Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
marchaaa

Nivel circuito. Enfriamiento insuficiente

Mensajes recomendados

Hoooola a todos:

Desde hace un par de días me sale una alarma en mi THP que dice: "Nivel circuito. Enfriamiento insuficiente".

El coche tiene un par de años, pocos kilómetros y el nivel del líquido refrigertante está correcto. La temperatura del motor también es la adecuada.

Supongo que será algo que tiene que ver con el aire acondicionado pero la verdad es que tira bastante bien el frio.

No sé, la verdad es que me tiene un poco preocupado...

A alguien por casualidad le ha pasado lo mismo??? Sabeis a que se puede deber esta alarma?

Gracias de antemano por vuestro tiempo.

Saludossss

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hooola de nuevo:

Fuí al taller para que le echaran un vistazo. Le hicieron la típica revision: Cambio de aceite, rellenar un poco el nivel del agua refrigerante (decian que la alarma era debido a que estaba un poco bajo), mirar otros niveles, etc...

Total que continua apareciendo la alarma "Nivel circuito. Enfriamiento insuficiente". Probablemente será como me decís de algun sensor que funcione mal... Porque fuga no han visto ninguna. Lo volveré a llevar a ver que me dicen esta vez. :(:(:(:(:(:( ...

Gracias por vuestras respuestas

Seguiré informando

Hasta la próxima

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 27 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad