Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
txivory2003

A ver esos informaticos

Mensajes recomendados

Bueno pues nada que tengo un problemilla con mi ordenador y queria aprovecharme de vuestra sabiduria en estos temas.

El problema es que desde hace una semana me falla el Nero,es decir,intento grabar pelis o cds o algo y siempre me da error en medio de la grabacion,tanto con cd normales como con dvd y todo(ya llevo tirados 2 o 3 dvds y otros tantos cds)

Ayer desinstale el Nero de todo y me baje la ultima version por internet(la version 7 demo) y aun asi cuando iba en el 59% grabado me dio error

Las primeras veces que me fallo con la version que tenia antes(la 6) al dar el error me fije un par de veces que ponia "no se pudo realizar el endtrack" o algo parecido,pero ayer con la nueva version simplemente me dio error y puso "fallo en el proceso de grabacion"

Bueno pues si alguien me sabe decir porque puede ser os lo agradeceria.

Sino me tocara llevarlo a algun sitio a que lo miren porque yo ya no se que puede ser.Se nota que mi informatica es muy basica ja ja.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puestos a deducir... puede que sea también un problema de hardware y que la grabadora tenga algún fallo en su recorrido de la lente, y al llegar a una determinada zona fallase.

Sería interesante que probases con otra si no lo solucionas mediante software.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer desinstale el Nero de todo y me baje la ultima version por internet(la version 7 demo) y aun asi cuando iba en el 59% grabado me dio error

Las primeras veces que me fallo con la version que tenia antes(la 6) al dar el error me fije un par de veces que ponia "no se pudo realizar el endtrack" o algo parecido,pero ayer con la nueva version simplemente me dio error y puso "fallo en el proceso de grabacion"

Yo apostaria por fallo hardware, porque el end track ya no usa mucha memoria, ni mucha transferencia de datos y apenas usa cpu...

Velocidad de Grabacion lo dudo, aunq por probar... baja la velocidad a la que grabas... o/y cambiar de marca de cds

eso o dejar de piratear, que eso es ilegal....

:wink: era coña....

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues seguramente es lo que te dice por aqui que es probelma de la grabadora. ¿Te hace algun ruido raro?. Puedes probar a cambiar la velocidad , o otra opcion es que intentes grabar otro archivo diferentes por que puede sr que el archivo que quieres grabar tenga algun problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Probare el tema de la velocidad porque lo de grabar otra cosa ya lo hice,me da erroir con todo,pelis,musica...y tanto en cd normales de 700mb como con dvds.

Y no hace ruido ninguno.Es algo muy raro,lo que me fastidia es que tengo el emule parado porque ya no tengo mas espacio :cry: y necesitaba grabar unas cuantas cosas. :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues lo mejor es que que lo lleves a una tienda de informatica para que te la miren , pero me da que se ha muerto (R.I.P), como ultima solucion pregunta en algun foro sobre informatica ocmo

http://www.trucoswindows.net/

http://adslayuda.com/

Estas son de la mejores para mi opnion , aqui si que saben sobre todos estos temas, eso si te tienes que registrar pero son 2 minutos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

decias que el disco duro lo tienes muy lleno???

si es asi, prueba a vaciarlo un poco, que el nero tiene una opcion pa usar parte del dsico duro como buffer, o algo asi, que supongo que influira, pero no se puedes probar a ver si con eso solucionas algo :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 11 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas
    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 55 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...