Saltar al contenido
ENVÍA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
santiqf

Problema con aguja indicadora de combustible

Mensajes recomendados

Hola a todos. Me ha surgido un problemilla. Esta tarde, despues de porner gasolina, he encendido el motor para salir de alli y mi sorpresa ha sido ver que la aguja que marca le nivel de combustible se ha salido de los limites, esta bastante alejada de 60 que es el maximo. Extrañado, he apagado el motor, lo he vuelto a encender, y la aguja se ha puesto en aproximadamente 45 litros, lo cual me cuadraba teniendo en cuenta lo que tenia y lo que he hechado. He aparcado en casa y todo bien.

Ahora he vuelto a coger el coche, y ha vuelto a pasarse la aguja, lo cual es un problema por razones obvias de no saber cuanto te queda. Supongo que sera algun fallo del flotador del deposito o algo asi, aunque no entiendo mucho del tema. Voy a llevarlo a taller cuando pueda y quisiera saber si a alguien le ha pasado, si sabe lo que es y sobretodo si la reparacion es cara, etc.

Pd.: como dato decir que parece que la aguja hace el recorrido correcto, pero fuera de lugar, ya que al apagar, la aguja baja y se queda a un nivel que ya entra en los limites cuando deberia de ponerse en cero, no se si me explico. Hace el recorrido correcto (el semicirculo correcto) pero fuera de lugar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Podrían ser dos cosas:

1- El cuadro de mandos está averiado

2- El Aforador está averiado

En el caso del Aforador(medidor de combustible del depósito) no serías el primero que lo ha de cambiar.

Se me ocurren esas dos posibles causas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a los dos por la respuesta. No habia desmontado el cuadro de mandos ni nada. Cuando volví a coger el coche, él solo se volvió a arreglar, ya marca bien. Ahora he vuelto a casa con él y sigue todo bien. Me "fastidian" un poco estas cosas que se estropean solas y se arreglan solas, porque te quedas sin saber que era, pero oye, ojala todo fuera asi de simple :laugh:

Gracias otra vez, y a ver si no se vuelve loco de nuevo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola santiqf:

Casi con total seguridad, te diría que es un problema de batería, que te está avisando que está en las últimas.

Es un fallo muy, muy esporádico y que resulta molesto y desconcertante a la hora de conducir, pero sobre todo porque al quitar el contacto no vuelve a la posición de reposo de inmediato, sino que lo hace hasta el punto de nuevo cero (es decir, descontando los litros reales que tienes en el depósito, pero desde la posición fuera de escala, por lo que se queda, por ejemplo marcando 30 litros en lugar de 0).

Cuando el sistema eléctrico del coche vuelve a la posición de reposo, ó cuando se recupera la batería, vuelve a marcar correctamente a cero... hasta que se vuelva loco de nuevo (suele suceder por las mañanas, con la batería fría, y con ésta bastante "tocada").

Así que la avería te saldrá, probablemente, por unos 110-123 EUR, que es lo que suele costar una batería nueva (depende, obviamente, del motor y versión del coche), pero por suerte no tendrás que desmontar nada más que la tapa y los bornes de la batería para reemplazarla.

Un saludo,

PACO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Paco! Pues tiene su lógica, porque a parte de que el comportamiento es exactamente el que describes, su anterior dueño (mi tia) me dijo que en los 5 años y pico que tiene el coche nunca le habia cambiado la batería y sabemos que puede (o debe) estar llegando a su fin. El modelo es el XR CLIM PLUS 1.6 gasolina de 110cv. De momento el indicador no ha vuelto a darme problemas.

Tenia pensado aguantar la bateria hasta que dijera basta, y ese momento se va acercando. Gracias por la respuesta!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola santiqf:

No te pregunté por la edad de la batería, porque no sabía si el coche lo compraste nuevo ó si lo adquiriste de 2ª mano (con lo que las probabilidades de conocer el historial es casi imposible, a no ser que conozcas al dueño anterior, como ha sido tu caso).

Pero con los datos que indicas, todo se confirma (una duración de más de cinco años en una batería actual y en los coches actuales, con la gran cantidad de electrónica y componentes eléctricos, es para considerarse afortunado).

Vete mirando el modelo de tu batería y comparando precios en diferentes sitios... :S

Un saludo,

PACO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si! es problema de la batería! a mi me pasaba eso con el indicador de la temperatura y del combustible. Tambien, a veces, al cerrar con el mando a distancia no se subian las lunas delanteras! VCambié la bateria y se acabaron esos problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

albertodp escribió:

Si! es problema de la batería! a mi me pasaba eso con el indicador de la temperatura y del combustible. Tambien, a veces, al cerrar con el mando a distancia no se subian las lunas delanteras! VCambié la bateria y se acabaron esos problemas.

ola bienvenido al foro espero que disfrutes de el

pasate por aqui http://www.clubpeugeot.es/component/kunena/25-galeria-fotografica-presentaciones.html

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días,aprovecho el hilo pues tengo un problema similar.

El 307 de mi padre,adquirido en Junio,cuando se le llena el deposito de combustible la aguja no siempre marca el máximo,sino un poquito menos.

Es claramente apreciable que está retrasada,vamos que no marca máximo.

Cuando va a la gasolinera siempre se llena y unas veces lo hace y otras no.

Podría tener aire el depósito? El Ibiza que teníamos antes,tenía un botón en la boca para quitar el aire.

Que podría ser?

Edito : Tiene 18.000 km es de 2007,1.6 110 cv Gasolina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vamos a ver a mi no me pasa, pero si me comentaron en la peugeot cuando se me calentaba mucho, que podia ser el motor que mueve la aguja del cuadro que fallase que la de la temperatura no suele pasar pero en la de la gasolina sí.

Tambien podria ser lo que comentas que tenga aire o algo o que falle el flotador (o lo que proceda para medir) dentro del tanque del combustible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo tienes relativamente fácil.

Cuando se te salga de la escala enchufa el PPS y mira a ver cuantos litros pone que quedan en el depósito.

Otra opción, haz una prueba de cuadro de agujas. Verás que las agujas suben dentro de la escala.

Si no tienes PPS y la aguja está fuera de rango, mira a ver la autonomía, si sube o simplemente no baja, tienes un problema de oforador y si baja la autonomía de aguja.

Ponme un Karma + o qué? :$

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Lo tienes relativamente fácil.

Cuando se te salga de la escala enchufa el PPS y mira a ver cuantos litros pone que quedan en el depósito.

Otra opción, haz una prueba de cuadro de agujas. Verás que las agujas suben dentro de la escala.

Si no tienes PPS y la aguja está fuera de rango, mira a ver la autonomía, si sube o simplemente no baja, tienes un problema de oforador y si baja la autonomía de aguja.

Ponme un Karma + o qué? :$

Pero si es que la aguja no se sale del rango,lo que ocurre es que algunas veces cuando se llena el deposito,no sube al máximo,se queda un pelin por detrás.

Tampoco se pone al máximo tras varios arranques etc.

Por eso en parte había descartado el aforador,la aguja mide bien en todo el rango menos el máximo algunas veces.

Está en garantía,pero no me hace gracia llevarlo pues se inventan cualquier milonga del tipo "es normal",o cuando lo dejamos allí que casualidad que nunca les falla.

Que es una prueba de cuadro de agujas? No tengo pps

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Vamos a ver a mi no me pasa, pero si me comentaron en la peugeot cuando se me calentaba mucho, que podia ser el motor que mueve la aguja del cuadro que fallase que la de la temperatura no suele pasar pero en la de la gasolina sí.

Tambien podria ser lo que comentas que tenga aire o algo o que falle el flotador (o lo que proceda para medir) dentro del tanque del combustible.

Si puedo esta tarde voy a la gasolinera y lleno otra vez,aunque cabrá muy poco,a ver que ocurre con la aguja no sé :dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con el PPS puedes meterte en la sección bsi y mando y agujas (no me acuerdo de cabeza) y le puedes decir que haga pruebas como por ejemplo.

"panel lcd" (pone todo el manel negro para ver si fallan puntos)

"indicativos" (ilumina todas los warning, intermitentes, temperatura, diagnosis, freno etc)

"agujas" sube poco a poco las agujas, en intervalos de velocidad. por ejemplo de 0km/h haasta 230km/h (lo que marque el cuadro)

Como curiosidad el 308 marca 1l menos de lo que hay en realidad en el depósito, o al menos así tengo configurado el tema. Y creo que se puede cambiar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que es una prueba de cuadro de agujas? No tengo pps

Es una prueba que se hace con el planet2000 donde se suben y bajan las agujas, de hay me acuerdo que davidns saco una foto como si fuese a 200 y pico km y era en la prueba de agujas que suben hasta el maximo. Para ver si funcionan bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa algo parecido, pero es por que desmonté el cuadro y no ajusté del todo la aguja del deposito.

Tambien los C5 primera serie padecen de algo parecido. El motorcillo que mueve las agujas de velocidad o de revoluciones se casca y unas veces marca y otras no. A un compañero mio le cambié el motor de las rpm por el del velocimetro, por que no sabía a que velocidad iba.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

HoLa:

A mi me sucede algo parecido, solo que en lugar de no subir al máximo, si no hecho más de 15 euros la aguja no sube y entra en reserva rápido aunque acabe de hechar gasoil, lo llevaré al taller haber que me dicen y os contaré haber si me dicen que tiene algo que ver con lo de que se quede la aguja sin subir al máximo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo estoy teniendo un problema relacionado.

He desmontado el cuadro, pero la aguja está bien puesta. Incluso he probado solo con la placa verde y la aguja de combustible puesta.

El problema en concreto es que la aguja nunca sube (no indica cantidad de combustible). En cambio, cuando apago el coche y pasa 1 minuto, las agujas caen de la posición 0 y luego suben para reajustarse otra vez al valor 0, osea que no es problema de que la aguja esté puesta muy hasta el fondo ni nada...

IMPORTANTE: No tengo puesta la multifunción, será por ello que no indica cantidad de combustible, ni tampoco el aire acondicionado echa aire frio? :/ Yo creo que está todo relacionado, a ver si alguien puede probar a desconectar la multifunción y ver si la aguja de combustible les indica bien.

Un saludo y gracias de antemano.

Edito: Pues ya me he comprado la multifunción (30 euros) y ahora me va el aire acondicionado, y las luces del climatizador se apagan mucho antes XD.

Lo de la aguja se ha arreglado solo poniendo 10 euros de combustible lolol

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 16 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×