Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
santiqf

Problema con aguja indicadora de combustible

Mensajes recomendados

Hola a todos. Me ha surgido un problemilla. Esta tarde, despues de porner gasolina, he encendido el motor para salir de alli y mi sorpresa ha sido ver que la aguja que marca le nivel de combustible se ha salido de los limites, esta bastante alejada de 60 que es el maximo. Extrañado, he apagado el motor, lo he vuelto a encender, y la aguja se ha puesto en aproximadamente 45 litros, lo cual me cuadraba teniendo en cuenta lo que tenia y lo que he hechado. He aparcado en casa y todo bien.

Ahora he vuelto a coger el coche, y ha vuelto a pasarse la aguja, lo cual es un problema por razones obvias de no saber cuanto te queda. Supongo que sera algun fallo del flotador del deposito o algo asi, aunque no entiendo mucho del tema. Voy a llevarlo a taller cuando pueda y quisiera saber si a alguien le ha pasado, si sabe lo que es y sobretodo si la reparacion es cara, etc.

Pd.: como dato decir que parece que la aguja hace el recorrido correcto, pero fuera de lugar, ya que al apagar, la aguja baja y se queda a un nivel que ya entra en los limites cuando deberia de ponerse en cero, no se si me explico. Hace el recorrido correcto (el semicirculo correcto) pero fuera de lugar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Podrían ser dos cosas:

1- El cuadro de mandos está averiado

2- El Aforador está averiado

En el caso del Aforador(medidor de combustible del depósito) no serías el primero que lo ha de cambiar.

Se me ocurren esas dos posibles causas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a los dos por la respuesta. No habia desmontado el cuadro de mandos ni nada. Cuando volví a coger el coche, él solo se volvió a arreglar, ya marca bien. Ahora he vuelto a casa con él y sigue todo bien. Me "fastidian" un poco estas cosas que se estropean solas y se arreglan solas, porque te quedas sin saber que era, pero oye, ojala todo fuera asi de simple :laugh:

Gracias otra vez, y a ver si no se vuelve loco de nuevo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola santiqf:

Casi con total seguridad, te diría que es un problema de batería, que te está avisando que está en las últimas.

Es un fallo muy, muy esporádico y que resulta molesto y desconcertante a la hora de conducir, pero sobre todo porque al quitar el contacto no vuelve a la posición de reposo de inmediato, sino que lo hace hasta el punto de nuevo cero (es decir, descontando los litros reales que tienes en el depósito, pero desde la posición fuera de escala, por lo que se queda, por ejemplo marcando 30 litros en lugar de 0).

Cuando el sistema eléctrico del coche vuelve a la posición de reposo, ó cuando se recupera la batería, vuelve a marcar correctamente a cero... hasta que se vuelva loco de nuevo (suele suceder por las mañanas, con la batería fría, y con ésta bastante "tocada").

Así que la avería te saldrá, probablemente, por unos 110-123 EUR, que es lo que suele costar una batería nueva (depende, obviamente, del motor y versión del coche), pero por suerte no tendrás que desmontar nada más que la tapa y los bornes de la batería para reemplazarla.

Un saludo,

PACO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Paco! Pues tiene su lógica, porque a parte de que el comportamiento es exactamente el que describes, su anterior dueño (mi tia) me dijo que en los 5 años y pico que tiene el coche nunca le habia cambiado la batería y sabemos que puede (o debe) estar llegando a su fin. El modelo es el XR CLIM PLUS 1.6 gasolina de 110cv. De momento el indicador no ha vuelto a darme problemas.

Tenia pensado aguantar la bateria hasta que dijera basta, y ese momento se va acercando. Gracias por la respuesta!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola santiqf:

No te pregunté por la edad de la batería, porque no sabía si el coche lo compraste nuevo ó si lo adquiriste de 2ª mano (con lo que las probabilidades de conocer el historial es casi imposible, a no ser que conozcas al dueño anterior, como ha sido tu caso).

Pero con los datos que indicas, todo se confirma (una duración de más de cinco años en una batería actual y en los coches actuales, con la gran cantidad de electrónica y componentes eléctricos, es para considerarse afortunado).

Vete mirando el modelo de tu batería y comparando precios en diferentes sitios... :S

Un saludo,

PACO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si! es problema de la batería! a mi me pasaba eso con el indicador de la temperatura y del combustible. Tambien, a veces, al cerrar con el mando a distancia no se subian las lunas delanteras! VCambié la bateria y se acabaron esos problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

albertodp escribió:

Cita
Si! es problema de la batería! a mi me pasaba eso con el indicador de la temperatura y del combustible. Tambien, a veces, al cerrar con el mando a distancia no se subian las lunas delanteras! VCambié la bateria y se acabaron esos problemas.

ola bienvenido al foro espero que disfrutes de el

pasate por aqui https://www.clubpeugeot.es/foro/forum/12-galería-fotográfica-presentaciones/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Buenos días,aprovecho el hilo pues tengo un problema similar.

El 307 de mi padre,adquirido en Junio,cuando se le llena el deposito de combustible la aguja no siempre marca el máximo,sino un poquito menos.

Es claramente apreciable que está retrasada,vamos que no marca máximo.

Cuando va a la gasolinera siempre se llena y unas veces lo hace y otras no.

Podría tener aire el depósito? El Ibiza que teníamos antes,tenía un botón en la boca para quitar el aire.

Que podría ser?

Edito : Tiene 18.000 km es de 2007,1.6 110 cv Gasolina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Vamos a ver a mi no me pasa, pero si me comentaron en la peugeot cuando se me calentaba mucho, que podia ser el motor que mueve la aguja del cuadro que fallase que la de la temperatura no suele pasar pero en la de la gasolina sí.

Tambien podria ser lo que comentas que tenga aire o algo o que falle el flotador (o lo que proceda para medir) dentro del tanque del combustible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo tienes relativamente fácil.

Cuando se te salga de la escala enchufa el PPS y mira a ver cuantos litros pone que quedan en el depósito.

Otra opción, haz una prueba de cuadro de agujas. Verás que las agujas suben dentro de la escala.

Si no tienes PPS y la aguja está fuera de rango, mira a ver la autonomía, si sube o simplemente no baja, tienes un problema de oforador y si baja la autonomía de aguja.

Ponme un Karma + o qué? :$

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Lo tienes relativamente fácil.

Cuando se te salga de la escala enchufa el PPS y mira a ver cuantos litros pone que quedan en el depósito.

Otra opción, haz una prueba de cuadro de agujas. Verás que las agujas suben dentro de la escala.

Si no tienes PPS y la aguja está fuera de rango, mira a ver la autonomía, si sube o simplemente no baja, tienes un problema de oforador y si baja la autonomía de aguja.

Ponme un Karma + o qué? :$

Pero si es que la aguja no se sale del rango,lo que ocurre es que algunas veces cuando se llena el deposito,no sube al máximo,se queda un pelin por detrás.

Tampoco se pone al máximo tras varios arranques etc.

Por eso en parte había descartado el aforador,la aguja mide bien en todo el rango menos el máximo algunas veces.

Está en garantía,pero no me hace gracia llevarlo pues se inventan cualquier milonga del tipo "es normal",o cuando lo dejamos allí que casualidad que nunca les falla.

Que es una prueba de cuadro de agujas? No tengo pps

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Vamos a ver a mi no me pasa, pero si me comentaron en la peugeot cuando se me calentaba mucho, que podia ser el motor que mueve la aguja del cuadro que fallase que la de la temperatura no suele pasar pero en la de la gasolina sí.

Tambien podria ser lo que comentas que tenga aire o algo o que falle el flotador (o lo que proceda para medir) dentro del tanque del combustible.

Si puedo esta tarde voy a la gasolinera y lleno otra vez,aunque cabrá muy poco,a ver que ocurre con la aguja no sé :dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con el PPS puedes meterte en la sección bsi y mando y agujas (no me acuerdo de cabeza) y le puedes decir que haga pruebas como por ejemplo.

"panel lcd" (pone todo el manel negro para ver si fallan puntos)

"indicativos" (ilumina todas los warning, intermitentes, temperatura, diagnosis, freno etc)

"agujas" sube poco a poco las agujas, en intervalos de velocidad. por ejemplo de 0km/h haasta 230km/h (lo que marque el cuadro)

Como curiosidad el 308 marca 1l menos de lo que hay en realidad en el depósito, o al menos así tengo configurado el tema. Y creo que se puede cambiar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que es una prueba de cuadro de agujas? No tengo pps

Es una prueba que se hace con el planet2000 donde se suben y bajan las agujas, de hay me acuerdo que davidns saco una foto como si fuese a 200 y pico km y era en la prueba de agujas que suben hasta el maximo. Para ver si funcionan bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa algo parecido, pero es por que desmonté el cuadro y no ajusté del todo la aguja del deposito.

Tambien los C5 primera serie padecen de algo parecido. El motorcillo que mueve las agujas de velocidad o de revoluciones se casca y unas veces marca y otras no. A un compañero mio le cambié el motor de las rpm por el del velocimetro, por que no sabía a que velocidad iba.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

HoLa:

A mi me sucede algo parecido, solo que en lugar de no subir al máximo, si no hecho más de 15 euros la aguja no sube y entra en reserva rápido aunque acabe de hechar gasoil, lo llevaré al taller haber que me dicen y os contaré haber si me dicen que tiene algo que ver con lo de que se quede la aguja sin subir al máximo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo estoy teniendo un problema relacionado.

He desmontado el cuadro, pero la aguja está bien puesta. Incluso he probado solo con la placa verde y la aguja de combustible puesta.

El problema en concreto es que la aguja nunca sube (no indica cantidad de combustible). En cambio, cuando apago el coche y pasa 1 minuto, las agujas caen de la posición 0 y luego suben para reajustarse otra vez al valor 0, osea que no es problema de que la aguja esté puesta muy hasta el fondo ni nada...

IMPORTANTE: No tengo puesta la multifunción, será por ello que no indica cantidad de combustible, ni tampoco el aire acondicionado echa aire frio? :/ Yo creo que está todo relacionado, a ver si alguien puede probar a desconectar la multifunción y ver si la aguja de combustible les indica bien.

Un saludo y gracias de antemano.

Edito: Pues ya me he comprado la multifunción (30 euros) y ahora me va el aire acondicionado, y las luces del climatizador se apagan mucho antes XD.

Lo de la aguja se ha arreglado solo poniendo 10 euros de combustible lolol

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad