Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
tibu

Problema limpiaparabrisas, se vuelven locos!

Mensajes recomendados

Hola gente! Pues tengo un problema con los limpiaparabrisas, y es que cuando los acciono, se vuelven locos y no paran cuando le doy al mando para desactivarlos. Le doy a la palanca para que paren de barrer, y siguen funcionando y a veces se vuelven locos, de hecho hacen como un amago como si quisieran parar cuando llegan abajo del todo (en su posición de cuando estan parados), pero luego vuelven a subir y a barrer. Solo son los delanteros, el trasero funciona perfectamente y la verdad me estan volviendo loco.

Es un fallo generalizado del peugeot 307? Es que me rallo un montón con este problema, a alguien mas le ha pasado y lo ha solucionado sin gastarse mucho dinero?

Por otro lado, si a alguien se le ocurre algo que le pueda hacer, o algun truquillo, se lo agradeceria. Deciros que ya he probado con cambiar el fusible, también con limpiarlo con limpiacontactos, y también he probado a desconectar la bateria durante media hora, y nada todo sigue igual.

Por último una pregunta, solamente los limpiaparabrisas delanteros tienen un fusible, el que está en la parte del motor verdad?

A ver si alguien sabe algun truquillo de como resetearlo o algo, sin tener que pisar la peugeot :evil:

Saludos y gracias de antemano gente!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias chicos por darme ideas. Creeis que puede ser del com2000? porque en esa misma palanca esta el botoncito del ordenador de abordo y funciona perfectamente, pero no se. Igual pueda probar a darle con limpiacontactos al mando y al contacto que lleve por dentro, o también desmontar los motores de los limpias para ver que están bien y no hay nada raro, y también limpiar todos los contactos.

No se, a nadie más le ha pasado esto en su peugeot 307?

Ya se que puede ser una opción eso, porque si a Koe le ha pasado en el mégane puede ser eso, Koe el megane tambien se te volvia loco con los limpias? O simplemente no funcionaban?

Espero que no llueva estos dias, porque entonces........... :angry::angry:

Saludos gente!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ami de repente le daba a la primera posicion y a la hora de volver a la posicion 0, se volvia loco y seguia o se aceleraba, debia de ser un corto que tubiera la palanca, la cambie y todo solucionado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola gente! Muchas gracias por vuestras respuestas, al final parece que se ha solucionado el problema (por ahora y aparentemente), le limpié bien el mando de los limpiaparabrisas con limpiacontactos y parece que por ahora no falla, de todas formas estaré con la mosca detrás de la oreja por si vuelve a dar problemas, pero ojalá no vuelva a hacer de las suyas.

De nuevo gracias por vuestra ayuda!

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas! Refloto el tema para no iniciar uno nuevo. Por fin ayer le instalé un COM2000 nuevecito y sigue fallando los limpiaparabrisas, por lo que he llegado a la conclusión de que puede ser de dos cosas.

1. El relé del motor de los limpias, que esta en el compartimento motor (me dijo jjcf que el relé va integrado en la bsm por lo que tendría que cambiar la caja de fusibles completa).

2. O el motor del limpiaparabrisas, que esta muriendo y no para los limpias cuando debe y deja que sigan funcionando a trompicones y de manera nada suave.

Vamos, que estoy hecho un lio y me da miedo arriesgarme a cambiar una de las dos cosas, y que luego sea de la otra, o incluso de otra muy distinta como la BSI o algo raro.

Desde luego del COM2000 no es.

Alguien que sepa de esto o haya sufrido este problema puede iluminarme un poco?

Saludos gente y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola jjcf!! Si miré eso pero estaba perfectamente estanca y no estaba húmeda. Luego he ido preguntando en desguaces y no tienen mi BSM, que es la B5, y arriesgarme a comprarla nueva que vale una pasta, para que luego no sea de eso, pues no se.

Es que si supiera de lo que es, pero no se, yo creo que puede ser o de la bsm o del motor de los limpias, o incluso de la bsi.

He escuchado casos en los que en los peugeot 407 se rompian los motores si montabas kits de xemon a posteriori por los picos de potencia que daba.

Pero yo no tengo xenon ni le he hecho nada, y de los angel eyes no es porque empezaron a fallar desde hace mucho antes de ponérselos.

Así que estoy perdido del todo, ni se que hacer ni que tocar. Y seguro que este fallo le ha pasado a más de uno, asi que a ver si alguien me ilumina.

De todas formas jjcf, en cuanto encuentre una BSM B5 de desguace la compraré para ver si es de eso, pero ni idea.

Deciros que del com2000 tampoco es porque se lo he cambiado hace dias por uno nuevecito (no de desguace ni nada) y sigue igual. Por cierto, me ha costado el Com2000 nuevo de la marca Valeo en una web sólo 215 euros.

Alguna idea? Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si hay una superior le puedes poner a partir de B5

los motores del 407 son distintos son idependientes y hay que telecodificarlos en el 307 no

la istalacion que va alos motores de los limpias como esta ,conectores y demas cosas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola jjcf, gracias por contestar. En principio he estado viendo conexiones y tal y estan todas bien, y comentarte que cuando acciono los limpiaparabrisas, cuando llegan abajo de nuevo e intentan pararse suena el relé como dos o tres pitidos.

No se si me explico, si pongo el oido cerca de la BSM, cuando en teoría debería pararse los limpias y sonar el típico "click" del relé, suenan dos o tres pitidos seguidos, por lo que igual puede que sea el relé efectivamente.

Queria preguntar una cosa, en uno de los desguaces me han dicho que tienen la BSM B3, pero mi coche lleva la BSM B5. Lo que quiero preguntar es que si es compatible la BSM B3 y si podría comprarla, o por el contrario podría perder algunas funciones o directamente que no funcione.

Es que la B5 me es imposible encontrarla, he llamado ya a 3 desguaces y nada de nada, solamente tienen la B3. La B3 tiene antinieblas?

SAludos y gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no esa no tiene la configuracion de los antinieblas te paso la direcion de un desguaze qu suele mandar por paqueteria las piezas

esta en la provincia de alicante creo que tienemas desguazes en españa pero yo conozco este http://www.delfincard.es/

la dirrecion es esta

Ctra. Biar KM 2

03400 - Villena

Alicante (España)

si quieres el correo y el numero tlf te lo paso por mp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola jjcf, muchas gracias por responder, me estas ayudando mucho tio. Pues si puedes si mandame por mp el teléfono y el correo please, a ver si ahi lo tienen.

Que mala pata, pensé que la B3 podría servir pero bueno. A ver si consigo solucionar el problema pronto ahora que en verano juego con algo más de margen que no llueve y esas cosas jeje.

Saludos! gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola gente! Bueno novedades malas, pedí ayer la BSM nueva (ya que finalmente no la he encontrado en ningún desguace), y hoy me ha llegado y se la he puesto. En fin, que nada, que el problema persiste.

Está el COM2000 y la BSM nuevecitos, los dos cambiados el COM2000 hace una semana y la BSM hoy, y persiste el problema.

Ya se me acaban las ideas y no se que más hacer porque me estoy gastando un pastón para nada.

En fin, me rindo, mañana lo llevaré a la peugeot a ver que me dicen.

Como voy a llevarlo, y tengo el coche reprogramado y tengo miedo de que me quiten la repro, a ver si me podéis decir si se puede hacer una telecarga sólo de la BSI, sin tocar para nada el calculador del motor ni la ECU ni nada por el estilo, sino que solamente se puede hacer de la BSI.

En fin, si alguien tiene más ideas, agradecería que me lo dijera, porque aparte de que estoy desesperado, estoy perdido.

Por cierto, y por último, al poner la BSM nueva no hace falta que haga nada? Directamente la BSI la reconoce o hay que dejar pulsado algún botón o codificarlo de alguna manera para reconocerlo y por eso me sigue fallando?

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, estate tranquilo hombre, que encontrarás la solución.

A mi se me ocurre quizás que pueda ser el motor del limpia. ¿No tienes manera de acceder a él y comprobarlo? y sinó pues quizás algo del cableado, algún mal contacto o algo similar.

No sé si alguien podría comprobarte esos elementos.

Ya verás como entre todos llegamos a "cazar al culpable". ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno gente traigo noticias nuevas. Hoy lo he llevado a la peugeot y lo han conectado y lo han estado probando y finalmente es del motor de los limpias, que está jodido, y aunque funciona, pero funciona muy mal a "tronpicones" y fatal.

Asi que la broma me costará unos 350 euros, montaje incluido y motor nuevo junto con todas las barras que mueven los brazos de los limpias.

Asi que que sirva este post de guia para cuando a alguno le pase algo parecido o igual, para que se ilumine un poco.

El lunes llevo el coche, asi que el lunes en teoría estará arreglado.

Saludos!

Nota moderador: Por favor,no uses abreviaturas tipo sms,es el segundo mensaje que te edito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, hoy ya por fin le han cambiado el motor de los limpias con todo el conjunto de las barras que mueven los brazos de los limpias.

Ya se ha solucionado por fin el problema, ahora van perfectos, ni un ruido ni nada raro, super silenciosos y perfectos.

Al final la broma se ha quedado en 350 euros. Bueno, parece que ya he dejado el coche perfecto y ya he solucionado todos los fallos que tenía acumulados, espero que no de ni un solo fallo durante una buena temporada.

Eso si, este mes ha sido cargadito para mi cartera (kit de embrague nuevo, com2000 nuevo, bsm nueva, conjunto motor de los limpias nuevos, dvd 2 din especifico nuevo).

En fin, saludos y muchas gracias por toda la ayuda!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas
    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...