Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
chosin

falta de potencia 2.0 hdi 110cv

Mensajes recomendados

Bueno lo primero un gusto volver a saludaros despues de un tiempo sin aparecer po el foro.

Mi problema es el siguiente:

307 2.0 hdi 110cv 100.000 km. desde hace unas semanas noto que el coche no le entra el turbo con lo que no puedo ni adelantar.me paso un miercoles y no funcionaba y el viernes empezo a funcionar :laugh: dije:de lujo se arreglo solo pero el domingo otra vez dejo de funcionar :evil: y asi hasta la fecha 2 semanas.

He cambiado caudalimetro , filtro gasoil y nada y limpiado egr y nada.alguien que porfavor me ayude o diga por donde empiezo a mirar.

muchas gracias a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

podria ser que fuese uno de los manguitos del turbo a mi me hacia algo similar.a veces iba y a veces no.

hay el que va del turbo al intercooler, ese se estropea bastante que ademas de soportar las sacudidas del turbo,pasa cerca de un manguito del radiador teniendo que soportar calorcito.

lleva dos capas de goma y la interior se suele estropear, compruebalo apretandolo, y comparas la dureza con el manguito que sale del intercooler.si esta algo fofo puede ser que se despegase la capa interna y hace vacio y no te deja soplar el turbo.llegando si esta muy mal que fue lo que me paso a mi a ahogar el motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! Mmmm te suena más de lo normal el turbo? Silba mucho?

Comentanos algo más, eso te pasa a bajas revoluciones o cuando superas ciertas revoluciones? Te hecha humo negro? Igual no sea del turbo. La temperatura del coche no sube más de lo normal?

Danos pistas jejeje a ver si podemos ayudarte, o al menos darte ideas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mmm Hola!Dices que pasa sobre todo a partir de tercera? Mmmm aunque parezca algo tonto, has mirado como está el filtro de aire, y si la entrada frontal de aire delantera no está tapada u obstruida? Puede que el motor no respire como debe. No se, es solo una suposición.

No se por qué me suena a caudalímetro, pero dices que ya lo has cambiado entonces no se mmm.

Dices que suena algo más tosco el motor, igual algún inyector te está fallando o lo tienes algo sucio, te vibra más el coche? igual si pruebas con algún limpiainyectores mejore la cosa.

A ver si se pasa algún entendido de mecánica por aqui compi y te hecha un cable, o al menos te de ideas que puedas ir mirando tu antes de tener que llevarlo a un taller.

Saludos y ojala se quede en nada la cosa!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno he tocado ese manguito que hablas y la verdad es que lo noto un poco blando,no se si es eso a lo que te refieres.y tambien he quitado el filtro del aire x si fuese eso pero sigue igual.probare a cambiar el manguito y espero se solucione. Ya os contare

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el manguito ese cuenta con 50 eureles solo lo tienes en la peugeot, en las de recambios . por lo menos de mi zona no lo tienen. desmontalo. y veras que tiene dos capas. si las capas no estan pegadas entre si el manguito falla tan pronto pisas el acelerador fuerte. y el fallo es porque el motor pide mas aire de lo que el turbo da en ese momento, hace vacio el tubo al estar fofo, y de hay falla. ese fue el problema que yo tuve

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

una cosa por que no le metes el ordenador en la peugeot o en otro taller los fallos se quedan memorizados ,

lo del tubo es el de abajo en los del 110 se ostruye por el interior , el tubo pequeño que esta en el turbo en la entrada tambien puede estar algo roto, alguna elctrovalvula del sistema de gases , algun conector etc

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

amigos ya esta soluciona :laugh: :laugh: el problema eran dos tuboitos que van a una electrovalvula uno estaba suelto y el otro estaba con mucha holgura.

puse el que estaba suelto y funciono asi que le puse unas presilla para que no se suelten y ya solo me queda cambiarlos.

lo he probado y va de lujo ahora si vuelve a ser el mismo de antes

Gracias a todos por vuestras respuesta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a mi tambien me gustaria que dijeras que electrovalvula es por que a mi tambien me pasa lo de la perdida de potencia y no tengo ni idea de que pueder ser.

Vamos que ya estoy harto de mirar por todos lados incluso con la maquina de diagnosis no marca ningun error, asi que no se.

A si que si dices que manguitos eran se agradecen y los miraria a ve rsi son de esos.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 27 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas
    • Frenada de emergencia con video y radar
      Me he comprado el allure 100cv gasolina y en la opción de extras meti la opción de frenado de emergencia con video y radar (200€) pero luego me dijo el comercial que el coche ya trae de serie una frenada de emergencia.¿ Alguien sabe la diferencia? Saludos.
      • 15 respuestas
    • [BRICO] Cambiar Valvulina 206 1.4i
      Nota admin: puedes verlo en el blog.
       
      En este caso vamos a proceder a cambiar el aceite de la caja de cambios también conocida como valvulina en un Peugeot 206 1.4i 90cv tipo motor KFU. También sera aplicable a la mayoría de motores o al menos similar
      Antes de comenzar recomiendo sacar el aceite en caliente así como usar un limpiador de transmisiones, ya que, no vamos a volver a cambiar esto en mucho tiempo
       
      1º. Elevar el vehículo de la rueda del conductor, no es necesario quitarla y lo calzamos con borriquetas.
       
      2º una vez asegurado, localizamos el tapón de vaciado de la valvulina:
       

       
      3º una vez quitado el tapón y vaciado toda la valvulina debemos sustituir la arandela del tapón.

       
      4º Debeis poner el coche en plano para que salga todo el aceite y opcionalmente levantar el vehículo del lado contrario, para que salga todo el restante. 
      Hecho esto, ponéis el tapón con su arandela nueva, y ya podéis apretarlo y dejar el coche en plano, puesto que sobre esta parte ya hemos terminado
       
      5º Desmontar batería, caja de la batería y su soporte. Para ello primero quitar la tapa dela batería, evidentemente , luego la fijación metálica y ambos bornes de la bateria. 

       
      6º Sacamos la bateria y tenemos acceso a los tornillos que fijan la caja de la bateria, que son 3 y retiramos la misma 

       
      7º nos queda retirar el soporte de todo esto, no es necesario pero si ayuda y se tiene mas espacio y comodidad para seguir

       
      8º ya podemos ver el respiradero de la caja de cambios, que es, por donde lo vamos a rellenar. 
       
      9º Quitamos una tapita que tiene, sale fácilmente tirando y rellenamos con la valvulina recomendada y l cantidad indicada por el fabricante para cada caso. En este caso lleva 2 litros de valvulina 75w80

       

       
      10º mediante un embudo vamos rellenando el nuevo aceite de la caja de cambios.
      Y ya lo tenemos todo listo, solo quedaría volver a montar la batería

       
      Ahora a disfrutar de una suavidad en el cambio de marchas, la verdad es que se nota bastante
      Espero que os sirva.Saludos
       
       
      • 2 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad