Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
abel

Problemas con encendido automatico de luces.

Mensajes recomendados

Hace algún tiempo que estoy teniendo problemas con el encendido automático de luces y en un principio lo achaqué a la batería (hilo sobre la batería) pero como después de cambiarla lo sigue haciendo y parece que va a más, he decidido llevarlo al taller.

Tengo la duda de si será el mando, pero lo de ayer a la noche ya fue la gota que colmó el vaso... tenía el coche aparcado, lo abrí puse el contacto y las luces empezaron a parpadear como cuando das ráfagas.

Por suerte por ahora sólo se tienen encendido sin necesidad pero nunca se apagaron así que antes de que me el susto definitivo lo voy a llevar a ver.

¿Alguien más está teniendo problemas? El único cambio que tiene sobre los de serie es que le puse los famosos leds...

¿Se puede desactivar en el ordenador la función y hacerlo siempre manualmente? Es que desde la última actulización de software que le hicieron lo de encender y apagar las luces es más complicado que encontrar trabajo...

:(:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

abel escribió:

Hace algún tiempo que estoy teniendo problemas con el encendido automático de luces y en un principio lo achaqué a la batería (hilo sobre la batería) pero como después de cambiarla lo sigue haciendo y parece que va a más, he decidido llevarlo al taller.

Tengo la duda de si será el mando, pero lo de ayer a la noche ya fue la gota que colmó el vaso... tenía el coche aparcado, lo abrí puse el contacto y las luces empezaron a parpadear como cuando das ráfagas.

Por suerte por ahora sólo se tienen encendido sin necesidad pero nunca se apagaron así que antes de que me el susto definitivo lo voy a llevar a ver.

¿Alguien más está teniendo problemas? El único cambio que tiene sobre los de serie es que le puse los famosos leds...

¿Se puede desactivar en el ordenador la función y hacerlo siempre manualmente? Es que desde la última actulización de software que le hicieron lo de encender y apagar las luces es más complicado que encontrar trabajo...

:(:(

Que mala suerte estás teniendo últimamente Abel...Mas que el mando,yo diria que es el sensor.Estos sensores de luz fallan mucho (en todas la marcas),tengo un amigo con un A3 y otro con un Megane que está hasta los Webs de puñetero sensor.

El del megane,me comentó en una ocasión que su problema es que se ensucia,aunque no se exactamente como funciona,supongo que es un sistema igual que el de una luz de jardin por sensor que cuando lo tapas cierra el circuito electrico y la luz se enciende.

Localiza el sensor,y mira que no esté sucio.El que hay en el cristal,creo que es el del limpia automático,pero puede que estén los dos juntos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Deftones81 escribió:

Yo tengo montado mi 308 el alumbrado total en leds y no me ha dado ningun problema, solo el aciso de bombilla fundida

asi que no creo que sean culpa de los leds.

s2

No me expliqué bien del todo... sólo tengo los led interiores, no las de posición.

millhause395900 escribió:

Que mala suerte estás teniendo últimamente Abel...Mas que el mando,yo diria que es el sensor.Estos sensores de luz fallan mucho (en todas la marcas),tengo un amigo con un A3 y otro con un Megane que está hasta los Webs de puñetero sensor.

El del megane,me comentó en una ocasión que su problema es que se ensucia,aunque no se exactamente como funciona,supongo que es un sistema igual que el de una luz de jardin por sensor que cuando lo tapas cierra el circuito electrico y la luz se enciende.

Localiza el sensor,y mira que no esté sucio. El que hay en el cristal,creo que es el del limpia automático,pero puede que estén los dos juntos.

Ni idea... El miércoles lo llevo a que le echen un vistazo a ver si encuentran algo. Y para la semana me voy de vacaciones a ver que pasa...

:(:(

Yo creo que está cabreado conmigo porque lo "engaño" con el del trabajo..

PD:

El próximo, uno que como máximo de electrónica tenga el reloj digital...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como dice que tiene led, pensé que las de posicion sería led...

Lo del sensor que se ensucia es de traca, de traca pero de traca traca....eso es una resistencia fotolumínica...que va a un circuito que según la resistencia ofrecida por el sensor de luz las enciende o las apaga (una centralita, o BSI)

Al igual que el sensor de lluvia que funciona por la reflexión de la luz con una gota de agua... a mayor reflexión más gorda es la gota y por lo tanto menor tiempo entre barrido y barrido.

¿Que os ha parecido?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya está en la UCI...

El principal sospechoso es el mando de las luces... y si es eso, la solución se llama 400€+mano de obra.

Y como además aproveche que lo dejaba para que le pasen la revisión de los 60.000 (200 leuros) este mes se queda el sueldo en la peyo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

abel escribió:

Ya está en la UCI...

El principal sospechoso es el mando de las luces... y si es eso, la solución se llama 400€+mano de obra.

Y como además aproveche que lo dejaba para que le pasen la revisión de los 60.000 (200 leuros) este mes se queda el sueldo en la peyo...

Me tienes acojonao,el mio acaba la garantía esta semana y lleva un poco más de la mitad que de km que el tuyo 34000km.Espero que no me empiece a dar problemas... :unsure:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

millhause395900 escribió:

abel escribió:
Ya está en la UCI...

El principal sospechoso es el mando de las luces... y si es eso, la solución se llama 400€+mano de obra.

Y como además aproveche que lo dejaba para que le pasen la revisión de los 60.000 (200 leuros) este mes se queda el sueldo en la peyo...

Me tienes acojonao,el mio acaba la garantía esta semana y lleva un poco más de la mitad que de km que el tuyo 34000km.Espero que no me empiece a dar problemas... :unsure:

Llevo 86.000 km y de mo-men-to bien tanto de mecánica como de electrónica, lo cual no quiere decir que no esté mosqueado.

Contento sí, pero también con la mosca detrás de la oreja . :huh:

¿Suerte? no lo sé. Habría que ver si hay epidemias o son problemas puntuales, aunque me decanto por lo segundo.

Abel, ánimo y que la racha que llevas acabe aquí.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Adiós bicicleta.....joer con el dichoso cochecito,eso en uno de Gasolina no te pasaba... :silly:

Bromas aparte,el mio tiene 50 y pico mil y de momento ningún problema salientable,y que se sepa de momento el tuyo es de los primeros que le falla,y creo que es de los más veteranos....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

millhause395900 escribió:

Me tienes acojonao,el mio acaba la garantía esta semana y lleva un poco más de la mitad que de km que el tuyo 34000km.Espero que no me empiece a dar problemas... :unsure:

Tranquilo... aún te quedan otros tantos antes de que empiecen los problemas...

:laugh: :laugh:

Vtin escribió:

Llevo 86.000 km y de mo-men-to bien tanto de mecánica como de electrónica, lo cual no quiere decir que no esté mosqueado.

Contento sí, pero también con la mosca detrás de la oreja . :huh:

¿Suerte? no lo sé. Habría que ver si hay epidemias o son problemas puntuales, aunque me decanto por lo segundo.

Abel, ánimo y que la racha que llevas acabe aquí.

Saludos

Prefiero pensar que son epidemias...

:evil::evil:

No, en serio, creo que son problemas puntuales y nada más.

Y más le vale, porque sino en vez de acabar aquí va a acabar en este otro aquí...

2010-05-21_IMG_2010-05-21_22:22:52_inca_20100430_162227_9_mallorca_1_web.jpg

3cero8 escribió:

Adiós bicicleta.....joer con el dichoso cochecito,eso en uno de Gasolina no te pasaba... :silly:

Bromas aparte,el mio tiene 50 y pico mil y de momento ningún problema salientable,y que se sepa de momento el tuyo es de los primeros que le falla,y creo que es de los más veteranos....

Todo es cuestión de tiempo...

Y sobre lo del mando, creo que no influye el combustible. Igual es que como no usas los intermitentes pues... claro así duran más.

:laugh: :laugh:

Creo que si, que el mío es de los más veteranos en tiempo... para el mes hace los 3 años.

PD:

mejor tomarselo con humor...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de hablar con el taller y tal y como suele pasar, no han encontrado nada. Es más, me dicen que nunca les fallo... es el problema de estos casos de fallos puntuales.

Me comentan que van a tratar de volverlo al estado original previo a la última actualización del software de las luces a ver que pasa. Por otros foreros se que se puede hacer así que espero que no tengan problemas. Supongo que mi queja sobre el funcionamiento ahora del mando también habrá tenido que ver.

Para la semana me voy de vacaciones y tendré ocasión de hacerle muchos km... a ver que pasa.

PD:

La parte positiva de todo es que mi bolsillo lo agradece aunque me quede con la mosca detrás de la oreja...

PD2:

Beni, los del decarton ya están empezando a colgar modelos nuevos...

:laugh: :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

abel escribió:

Acabo de hablar con el taller y tal y como suele pasar, no han encontrado nada. Es más, me dicen que nunca les fallo... es el problema de estos casos de fallos puntuales.

Me comentan que van a tratar de volverlo al estado original previo a la última actualización del software de las luces a ver que pasa. Por otros foreros se que se puede hacer así que espero que no tengan problemas. Supongo que mi queja sobre el funcionamiento ahora del mando también habrá tenido que ver.

Para la semana me voy de vacaciones y tendré ocasión de hacerle muchos km... a ver que pasa.

PD:

La parte positiva de todo es que mi bolsillo lo agradece aunque me quede con la mosca detrás de la oreja...

PD2:

Beni, los del decarton ya están empezando a colgar modelos nuevos...

:laugh: :laugh:

Pues,sí...En muchos post,he hecho referencia a los "duendes de la electrónica" y está claro que es un hecho al que tendremos que acostumbrarnos.El 307 levaba mucha electrónica y hacía "cosas raras",y el 308 lleva más.

Lo mejor es no llevar el coche al taller hasta que el problema no se repita,en más de una ocasión.

Aunque ya lo he dicho muchas veces,lo vuelvo a decir...

Cuando ocurra algo raro con la electrónica,cerrar el coche con el mando,esperar un par de minutos,y si al arrancar el problema ha desaparecido olvidaros del problema hasta que vuelva a aparecer,(seguramente no lo hará más).

Que conste que no voy de listo,es lo que me dijeron una vez en el taller.Yo lo he hecho siempre que ha ocurrido algo raro,y jamás se ha repetido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno.... el viernes recogí el coche en el taller y ademas de la revisión de los 60.000 km me "deshicieron" la actualización de las luces y por ahora, sin problemas.

De todas formas, a final de semana nos vamos de viaje y vamos a tener mucho tiempo para comprobar si deja de hacer cosas raras.

Eso sí, ahora cuando apago las luces, las apaga; no hay que hacer cosas raras...

:)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En estos 15 días desde que le hicieron el "downgrade" (se puede decir eso?) y le dí un uso más intenso al coche sólo me a vuelto a hacer lo de las luces una vez y justo al darle al intermitente así que creo que aunque puede que no este solucionado al 100% por lo menos falla menos que antes.

Así se queda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Recupero el tema después de muchos meses porque las luces este finde han empezado a hacer lo único que no quería que hiciesen que es apagar las luces de noche.

Por las muchas pruebas que hice el fallo está en la punta del mando, la parte que acciona las luces. Lo curioso es que falle algo que casí no se usa teniendo luces automáticas.

Buscando un poco por internet en algún foro de Citroen hay quien prueba a echarle un spray limpiador dieléctrico y dicen que mejora... ¿os parece una buena opción? No creo que el coste del spray sea mucho pero no tengo muy claro si servirá para algo.

Y ya puestos a preguntar, en el caso de cambiar el puñetero COM2000 ¿hay que codificar algo en el ordenador? Si no es necesario codificar seguramente lo lleve a un taller distinto de la peyo, pero si hay que enchufarle el ordenador no me queda otra.

Un saludo.

P.D.:

El mes pasado casí 300 nabos en cambiar un retrovisor y me parece que para este otros tantos en cambiar el mando de marras...

:(:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ola creo que tendras que pasar por el oficial esto es lo que lleva tu coche ESP BOSCH 8 1

refencia de el com 2000 6242 CT este es el primero precio de esta 497,52 EUR se ha modificado por este es la rf que tienes que pedir 6242 TL el precio es 487,39 EUR

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
ola creo que tendras que pasar por el oficial esto es lo que lleva tu coche ESP BOSCH 8 1

refencia de el com 2000 6242 CT este es el primero precio de esta 497,52 EUR se ha modificado por este es la rf que tienes que pedir 6242 TL el precio es 487,39 EUR

:woohoo: :woohoo:

500 nabos sólo la pieza? Estos franceses están locos... por lo menos habrán cambiado algo en la pieza, no? porque vamos, menudo pastizal.

De todas formas, encontré un brico en un foro Citroen en el que explican como desmontar el mando y reparar las placas de los circuitos impresos. Igual me busco un taller que intenten abrirlo y reparar que total para cambiarlo y pagar siempre hay tiempo.

Os pongo el enlace al brico: Reparar botón COM

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver familia... ya tengo comprado el limpiador dieléctrico para probar antes de gastarme los eurazos que me comenta JJ...

¿Sabéis como desmontar el "botón" del extremo del mando sin romper nada? Más o menos, lo que sería en el otro lado el pulsador del ordenador.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace un par de días que le eché el famoso limpiador, con cuidado por la ranuras que quedan alrededor del mando giratoria de las luces y como dice que se deje secar bien antes de usar, hoy volveré a coger el coche. Supongo que no hace falta tanto tiempo porque básicamente es un spray de base alcohólica que se evapora muy rápido pero como el mando es cerrado y además entre semana no uso el coche preferí esperar.

Ya os contaré que tal va.

Miedo me da llegar a los coches eléctricos... vale que no habrá fap, ni volante motor ni egr, pero seguro que fallan los condesadores de fluzo, el transistor dielectrico capacitativo o el giroscopio orbital del transpondedor integrado porque además, no sabremos ni de que coño nos están hablando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Para qué habré dicho nada...

:(:(

La mejora fue algo temporal, o simplemente casual. Este finde me ha vuelto a fallar, con lo que me parece que no me va a quedar más remedio que pasar por la peyo y soltar la pasta...

Y me ha hecho un nueva cosa rara... encender las luces al poner el contacto; fue como dar una ráfaga, y sólo me lo hizo una vez pero ya no voy seguro de noche pensando que en cualquier momento que toque el intermitente se me pueden apagar las luces...

:(:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...