Saltar al contenido
ENVÍA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
morroskete

problemas sensores traseros

Mensajes recomendados

bueno haber si a alguien le pasa lo mismo que a mi..........

el caso es que llevo unos dias que al meter la marcha atras no suena el pitido de el sensor de parking , ni el pip que hace de inicio ni los repetitivos cuando detecta un objeto

esto solo me pasa cuando arranco el coche , a la segunda , tercera , cuarta , etc; vez que meto la marcha atras, ya funciona normalmente

el fallo en concreto (para especificar mas) es el siguiente:

arranco , meto la marcha atras (en la pantalla si se ve) y no suena nada incluso detectando un objeto (en la pantalla si me lo marca) y poco a poco va sonando de menos a mas el pitido hasta alcanzar su sonido normal

parece como si hubiese un enanillo cabroncete que me tiene el volumen bajao y me lo sube poco a poco

pero como os digo solo me lo hace la primera vez que lo uso desde que arranco , luego ya no

¿sera problema de software? o..... ??? haber quien me puede iluminar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo me tiro mas por hardware..lo malo que en este sistema actuan tres aparatos fundamentales,bsi,centralita de aparcamiento y rd4..cosa que yo me decanto mas por la radio,que no reciba bien la señal ca del bus can y no interprete el sonido,yo lo llevaria ala casa que te lo testeen los controladores porqe existen muchos codigos de error detectables.aqui nose si conseguiras mucha ayuda..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muchas gracias kilex..........

si.. evidentemente creo haber averiguado el por que del fallo

haber como me explico para que se me entienda

despues de escribir el post y hablar un rato con el amigo beni he llegado a la conclusion de que el problema es de la etapa de potencia del sistema hifi JBL

bueno pues como decia antes cada vez que arrancaba el coche y metia por 1ª vez la marcha atras el volumen de el parking-stop es como si estubiese bajado y al conectarlo empezaba a subirse .

tambien me habia hecho cosas raras el audio de la radio , tales como que al encenderlo empezaba a sonar solo el sub-grave y el sonido por los altavoces hacia como el parking-stop , se subia de cero a el volumen seleccionado hasta alcanzar el volumen que estaba seleccionado en la radio

es como si la salida de la etapa de potencia para los altavoces del coche tardase en sonar y es el sintoma del parking-stop

he provado ha meter la marcha atras con la radio encendida y ya no lo hacia .......

y como solucion (no se lo que durara) he desconectado la etapa de potencia del coche (para dejarla sin corriente) y haber si asi se reseteaba y....... ya no me lo hace , ahora funciona todo perfecto

supongo que al no ser una etapa normal necesitaba un reset o algo asi por un mal funcionamiento causado por mi alomejor al apagar el coche con ella encendida y causarle al sistema errores "creo"

bueno perdon por el tocho pero espero ayudar a alguien que le pueda pasar algo parecido.

si con el tiempo sigue bien o vuelve a ir mal lo posteare aqui

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 16 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×