Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
morroskete

problemas sensores traseros

Mensajes recomendados

bueno haber si a alguien le pasa lo mismo que a mi..........

el caso es que llevo unos dias que al meter la marcha atras no suena el pitido de el sensor de parking , ni el pip que hace de inicio ni los repetitivos cuando detecta un objeto

esto solo me pasa cuando arranco el coche , a la segunda , tercera , cuarta , etc; vez que meto la marcha atras, ya funciona normalmente

el fallo en concreto (para especificar mas) es el siguiente:

arranco , meto la marcha atras (en la pantalla si se ve) y no suena nada incluso detectando un objeto (en la pantalla si me lo marca) y poco a poco va sonando de menos a mas el pitido hasta alcanzar su sonido normal

parece como si hubiese un enanillo cabroncete que me tiene el volumen bajao y me lo sube poco a poco

pero como os digo solo me lo hace la primera vez que lo uso desde que arranco , luego ya no

¿sera problema de software? o..... ??? haber quien me puede iluminar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo me tiro mas por hardware..lo malo que en este sistema actuan tres aparatos fundamentales,bsi,centralita de aparcamiento y rd4..cosa que yo me decanto mas por la radio,que no reciba bien la señal ca del bus can y no interprete el sonido,yo lo llevaria ala casa que te lo testeen los controladores porqe existen muchos codigos de error detectables.aqui nose si conseguiras mucha ayuda..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muchas gracias kilex..........

si.. evidentemente creo haber averiguado el por que del fallo

haber como me explico para que se me entienda

despues de escribir el post y hablar un rato con el amigo beni he llegado a la conclusion de que el problema es de la etapa de potencia del sistema hifi JBL

bueno pues como decia antes cada vez que arrancaba el coche y metia por 1ª vez la marcha atras el volumen de el parking-stop es como si estubiese bajado y al conectarlo empezaba a subirse .

tambien me habia hecho cosas raras el audio de la radio , tales como que al encenderlo empezaba a sonar solo el sub-grave y el sonido por los altavoces hacia como el parking-stop , se subia de cero a el volumen seleccionado hasta alcanzar el volumen que estaba seleccionado en la radio

es como si la salida de la etapa de potencia para los altavoces del coche tardase en sonar y es el sintoma del parking-stop

he provado ha meter la marcha atras con la radio encendida y ya no lo hacia .......

y como solucion (no se lo que durara) he desconectado la etapa de potencia del coche (para dejarla sin corriente) y haber si asi se reseteaba y....... ya no me lo hace , ahora funciona todo perfecto

supongo que al no ser una etapa normal necesitaba un reset o algo asi por un mal funcionamiento causado por mi alomejor al apagar el coche con ella encendida y causarle al sistema errores "creo"

bueno perdon por el tocho pero espero ayudar a alguien que le pueda pasar algo parecido.

si con el tiempo sigue bien o vuelve a ir mal lo posteare aqui

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 6 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 13 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 19 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas
    • Luz maletero
      Hola. Viendo que la luz del maletero de nuestras rifters es un poco pobre yo le he puesto una tira de led aquí por si a alguien le gusta la idea. Así si abro solo el cristal me ilumina la bandeja y el cofre del techo.
       
       
       
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad