Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Carlos_Sajor

Temblor al arrancar...

Mensajes recomendados


JaweB escribió:

Puede deberse a 1.000 factores, con estos coches, si no te ocurre a menudo, no te preocupes.

Gracias por responder!

No sé sí tendra que ver, pero el dia anterior al que me ocurriera esto, lo baje de una planta de mi garaje, a otra, que es como una entre planta mas o menos, con en ralentí, y no toque el acelerador nada... La cuesta era leve, pero era una cuesta...

¿Podria estar ahogado?

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no te preocupes, al estar el motor frio retiembla un poco que conforme se va calentado desaparece.

es devido al tema de la inyeccion, que va variando y por ello retiembla hasta que coge tempertura y se ajustan los valores de inyeccion.

PD: cuanto mas frio hace mas retiembla al arrancar y cuanto mas calor, mas finito va.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

siro escribió:

no te preocupes, al estar el motor frio retiembla un poco que conforme se va calentado desaparece.

es devido al tema de la inyeccion, que va variando y por ello retiembla hasta que coge tempertura y se ajustan los valores de inyeccion.

PD: cuanto mas frio hace mas retiembla al arrancar y cuanto mas calor, mas finito va.

Saludos

Gracias por responder!

No lo volvio a hacer... Aunque si que me parecio completamente anormal... Mi novia flipo..

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cisco307 escribió:

Buenas amigos mi coche me ha hecho lo mismo hoy mismo al arrancar en el garaje un temblor enorme vamos se bajaban hasta las luces como intentando pararse...ya es la 2ª vez que me lo hace. Motor 16.HDI 90cv 80.000kms

Hola,si llevas el mantenimiento al día,que te revisen las bujías de precalentamiento y el caudalímetro.

Imagino que el ralentí es inestable por lo que comentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saludos, no quise abrir un nuevo post porque este problema es parecido al mío, cuando arranco el motor se siente la vibración en él y he notado que baja de las 1000rpm luego se estabiliza y no solo me ha pasado una vez, a qué se deberá??? espero sus respuestas ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si el ralentí es inestable,primero deberías hacerle el mantenimiento necesario si ya le va tocando,bujías,filtros etc.

Después puedes limpiar el sensor de presión del colector de admisión,puedes ver como se hace usando el buscador,comunmente llamado "captador admisión".

También podrías necesitar una telecarga.

No nos das ningún dato,aunque he visto que tu motor es el 1.6 gasolina,ni kilometraje,ni si hay más síntomas..etc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada que hoy que venía hacia mi casa, que fueron de trayecto cerca de 35km. me apareció en la pantalla "Fallo Catalizador" y el testigo del motor en el cuadro parpadeando , instantes después se apagó, pero después de esto el motor se quedó sin potencia, y en efecto, es un 1.6 gasolina tiene de kilometraje 155614 Km y nunca me había presentado un problema similar, ha tenido su mantenimiento al día

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te aparece el fallo de catalizador pues lo más probable es que tengas una avería ahí,acude a un servicio oficial o taller con máquina diagnosis.

No obstante,limpia el captador de admisión que son 5 minutos por si acaso que no pierdes nada.

Cuando fue el último mantenimiento incluyendo bujías filtros etc etc ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues hoy me lo ha vuelto a hacer, sin dar fallo ninguno en pantalla ni nada, exactamente igual a como lo hizo hace dos años y 10 meses... No lo ha vuelto a hacer, y todo funciona normal.... Lo dejaré pasar haciendo seguimiento del tema...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Qué motor gasolina llevas? quizás tengas sucia la válvula actuadora de ralentí, revisa las conexiones a las bobinas y el filtro de aire.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Qué motor gasolina llevas? quizás tengas sucia la válvula actuadora de ralentí, revisa las conexiones a las bobinas y el filtro de aire.

 

Buenas, el TU5JP4

 

El filtro de aire y la mariposa de la admisión están impolutos... Lo que no situo es la valvula actuadora esa que dices, o si es la misma de la que yo hablo.

 

Por otro lado, si lo vuelve a hacer revisaré las conexiones a las bobinas con un amigo mecánico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Échale un vistazo al captor de presión de aire de admisión, por si tuviera suciedad. Hay motores gasolina que llevan válvula actuadora de ralentí y otros parece que no.

post-20294-0-75980000-1449952307_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Échale un vistazo al captor de presión de aire de admisión, por si tuviera suciedad. Hay motores gasolina que llevan válvula actuadora de ralentí y otros parece que no.

attachicon.gif1.6i 16v captor de presión de aire de admisión.jpg

 

Ese lo cambié hace un tiempo, y está limpio.

 

Lo cambié porque tironeaba al acelerar...

 

Tengo que mirar las bobinas por lo que me dijiste...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas
    • Frenada de emergencia con video y radar
      Me he comprado el allure 100cv gasolina y en la opción de extras meti la opción de frenado de emergencia con video y radar (200€) pero luego me dijo el comercial que el coche ya trae de serie una frenada de emergencia.¿ Alguien sabe la diferencia? Saludos.
      • 15 respuestas
    • [BRICO] Cambiar Valvulina 206 1.4i
      Nota admin: puedes verlo en el blog.
       
      En este caso vamos a proceder a cambiar el aceite de la caja de cambios también conocida como valvulina en un Peugeot 206 1.4i 90cv tipo motor KFU. También sera aplicable a la mayoría de motores o al menos similar
      Antes de comenzar recomiendo sacar el aceite en caliente así como usar un limpiador de transmisiones, ya que, no vamos a volver a cambiar esto en mucho tiempo
       
      1º. Elevar el vehículo de la rueda del conductor, no es necesario quitarla y lo calzamos con borriquetas.
       
      2º una vez asegurado, localizamos el tapón de vaciado de la valvulina:
       

       
      3º una vez quitado el tapón y vaciado toda la valvulina debemos sustituir la arandela del tapón.

       
      4º Debeis poner el coche en plano para que salga todo el aceite y opcionalmente levantar el vehículo del lado contrario, para que salga todo el restante. 
      Hecho esto, ponéis el tapón con su arandela nueva, y ya podéis apretarlo y dejar el coche en plano, puesto que sobre esta parte ya hemos terminado
       
      5º Desmontar batería, caja de la batería y su soporte. Para ello primero quitar la tapa dela batería, evidentemente , luego la fijación metálica y ambos bornes de la bateria. 

       
      6º Sacamos la bateria y tenemos acceso a los tornillos que fijan la caja de la bateria, que son 3 y retiramos la misma 

       
      7º nos queda retirar el soporte de todo esto, no es necesario pero si ayuda y se tiene mas espacio y comodidad para seguir

       
      8º ya podemos ver el respiradero de la caja de cambios, que es, por donde lo vamos a rellenar. 
       
      9º Quitamos una tapita que tiene, sale fácilmente tirando y rellenamos con la valvulina recomendada y l cantidad indicada por el fabricante para cada caso. En este caso lleva 2 litros de valvulina 75w80

       

       
      10º mediante un embudo vamos rellenando el nuevo aceite de la caja de cambios.
      Y ya lo tenemos todo listo, solo quedaría volver a montar la batería

       
      Ahora a disfrutar de una suavidad en el cambio de marchas, la verdad es que se nota bastante
      Espero que os sirva.Saludos
       
       
      • 2 respuestas
    • ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...
      Bueno chicos, tengo una buena noticia (dentro de lo que cabe) sobre el com200. El famoso mando del intermitente tarde o temprano acaba jodiendose SIEMPRE. Vengo de cambiar uno en el concesionario ( y van cinco) y os cuento lo que me ha dicho el jefe de taller: El com2000 es de la marca Valeo y presenta un evidente defecto de fabricación y acaba estropeandose. Pues bien, peugeot tiene reconocido ese defecto y atención:...........dan CUATRO AÑOS DE GARANTIA al mando, independientemente de que el coche tiene solo dos. Así que los que lo teneis estropeado y pensabais que lo teníais fuera de garantía, podeis pasar a cambiarlo GRATIS. También me ha dicho que probablemente aumenten más la garantía del mando si siguen fallando. Suerte chicos......me imagino que alguno se habrá llevado una alegría. Por cierto, sabeis cuanto vale el mando?..Pués 128 euros más IVA. (que ladrones).
      • 307 respuestas
    • Apple CarPlay
      Si alguno tiene dudas os hago una demostración, soy de iPhone.
      a no tener CarPlay sin enchufar al USB,podemos tirar de ese aparato

       
       
       
       
      Administrador por que no se ve los vídeos?
       
       
      AB19E937-86D1-4B73-9ABE-0AAF3B3F567C.m4v DE4E4A68-4E19-4AAE-8484-CEB0B1F6208D.m4v
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad