Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
yuya

Temperatura motor se dispara

Mensajes recomendados

Buenas,

ya comenté este problema hace tiempo. Por regla general, la temperatura del agua del motor va en 80 grados. Pues ocurre que cuando subo alguna cuesta... por ejemplo fui a los lagos de Covadonga; pues subiendo subiendo... que si 2ª, 3ª... suena un pitido... "Exceso de temperatura, pare el motor". Y en ese momento miras la temperatura del agua que ha subido a algo más de 90º y tras el pitido se va al punto máximo de señalización.

Si en ese momento paras y vuelves a arrancar, te marca esos 90 y pocos grados, aunque en ocasiones vuelve a pitar al poco y la agua se va al máximo.

Ya cambié el sensor de temperatura, y al poquito fui a este sitio y volvió a pitar; así que creo que ese sensor no es.

Me da a mí que los electroventiladores no saltan a esta temperatura en mi coche... y pudiera ser que enviase la orden de encendido de electroventiladores, y estos al no arrancar y seguir subiendo la temperatura marque eso en pantalla. ¿qué opinais?

Hay otro sensor que va a los electroventiladores... quizás sea ese el que falle.

Comentarme.

Un saludo.

PD: Ya se que hay hilos de éste tema pero se han solucionado cambiando el sensor que he indicado primero; por eso vuelvo a sacar este tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas tardes yuya.

en principio los electroventiladores saltan a 95-100ºC, deberias haberlos escuchado, si no haz la prueba y porn el coche a 100º y levanta el capo, deberian saltar y bajar la aguja de la tª a 90ºC.

de escucharlos tienes el problema en que los radiadores estan sucios, si limpias tu los radiadores, recuerda que tienes que darle con la manguera en el sentido contrario de la marcha es decir del vano motor hacia afuera, si no lo haras sera incrustar mas la suciedad.

PD: en mi coche si esta un poquito alta la Tª, por ejemplo cuando aparco el coche en el garaje (rara es la vez que no los escucho) al apagar el motor se escucha un zumbido que poco a poco va desapareciendo, pues ese ruido son los electros, en el tuyo no se si escucharan.

Bueno un saludo y ya nos comentaras.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo he llevado al taller... han metido el ordenador y todo está ok.

Han limpiado los conectores que se encargan de disparar los electro-ventiladores... como es un fallo intermitente... pudiera ser que no llegase la orden por la suciedad... ya veremos.

Le han cambiado el líquido anti-congelante. MUY RECOMENDABLE. Tras casi 5 años lo he hecho, aunque muchos dicen que es tontería... lo primero que he notado es que el motor se calienta menos; Ya hemos hablado en otras ocasiones que el 1.6 hdi 110cv con las altas revoluciones que lleva para ir por ejemplo a 120 km/h es un motor que se calienta más que el 2.0 136cv;

Pues resulta que siempre que subo el puerto de Galapagar, rapidete, arriba del todo el indicador de temperatura de aceite se pone a 115º aprox (el digital). Pues a otro día de pone el anticongelante nuevo... zas, no sube de 100º.

Y es que además de ser anti-congelante es refrigerante del motor. A partir de ahora lo cambiaré cada 2 años aproximadamente...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tablet como pantalla multimedia
      Tengo el coche desde el 2004 y hace muchos años instale un carputer ( mini pc más pantalla táctil) en el lugar donde va el rd4,este le puse arriba del salpicadero con un adaptador original para no perder ninguna función 
      Pero hace 2 años quite todo el ordenador y le puse una tablet Samsung de 7 pulgadas que entraba perfecto tras el marco original del rt3 y decirnos que una gozada y barato 
      Ya subiré más fotos pero es un brico sencillo y barato 
      Toda la tablet la maneja una aplicación (tasker)que enciende la tablet ,arranca programas ,los quita etc ,cuando detecta el giro de la llave 
      Di queréis ya subiré más fotos que tengo guardadas del proceso 
      • 15 respuestas
    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 12 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
×