Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
JUANLUIS23

Aguja cuenta revoluciones loca

Mensajes recomendados

Buenas a todos los foreros, aprovecho para saludarles a todos ya que soy nuevo. Llevo mucho tiempo consultando el foro y la verdad me ha sido de gran ayuda, pero este problema no consigo darle solución.

Tengo un problema en mi coche un peugeot 307 1.6 16v, aparentemente puede ser electrico. Les cuento:

1- las luces de cruce cambian de intensidad

2- la aguja del cuenta revoluciones se pones loca, arriba y abajo, un rato abajo luego arriba, el motor sigue igual

3- ahora tambien se apaga la radio cuando la aguja está abajo

4- además las luces interiores como las de la pantallas tambien cambian de intensidad

5- y por ultimo me aparece anomalía airbag y se queda encendida la luz de airbag en el cuadro

Estos fallos me los ha ido haciendo, cada vez a peor, en el orden que os indico, primero solo eran las luces y ahora empieza por la luces y sigue lo demás.

El coche anda sin problemas y lo tengo funcionado, he estado ya en varios mecánicos, problema, como siempre el fallo no lo hace siempre y por supuesto en el talles no lo hace, ya sabeis jodidos fallos electricos. Ahora lleva una temporada que lo hace todos los días, en la peugeot me han dicho que si no les hace el fallo a ellos en el taller pues que no pueden saber que es. Yo digo, vaya incompententes, seguro que hay alguien que ha tenido el mismo fallo o puede saber de donde pueden venir.

muchas gracias anticipadas a vuestras respuestas y perdon por enrollarme,

:)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos los foreros, aprovecho para saludarles a todos ya que soy nuevo. Llevo mucho tiempo consultando el foro y la verdad me ha sido de gran ayuda, pero este problema no consigo darle solución.

Tengo un problema en mi coche un peugeot 307 1.6 16v, aparentemente puede ser electrico. Les cuento:

1- las luces de cruce cambian de intensidad

2- la aguja del cuenta revoluciones se pones loca, arriba y abajo, un rato abajo luego arriba, el motor sigue igual

3- ahora tambien se apaga la radio cuando la aguja está abajo

4- además las luces interiores como las de la pantallas tambien cambian de intensidad

5- y por ultimo me aparece anomalía airbag y se queda encendida la luz de airbag en el cuadro

Estos fallos me los ha ido haciendo, cada vez a peor, en el orden que os indico, primero solo eran las luces y ahora empieza por la luces y sigue lo demás.

El coche anda sin problemas y lo tengo funcionado, he estado ya en varios mecánicos, problema, como siempre el fallo no lo hace siempre y por supuesto en el talles no lo hace, ya sabeis jodidos fallos electricos. Ahora lleva una temporada que lo hace todos los días, en la peugeot me han dicho que si no les hace el fallo a ellos en el taller pues que no pueden saber que es. Yo digo, vaya incompententes, seguro que hay alguien que ha tenido el mismo fallo o puede saber de donde pueden venir.

muchas gracias anticipadas a vuestras respuestas y perdon por enrollarme,

:)

Es evidente que tu problema es algún tipo de cruce en algún sitio.Si aparcas el coche en la calle,o en algún sitio donde puede haber "malditos roedores",no descartes que alguno de ellos se haya alimentado con los cables de tu caja de fusibles.Mas que un fallo de centralita,parece un cable que hace mala conexión.

Esto ocurre muchas más veces de lo que pensamos,pues estos bichos en invierno notan el motor caliente y se meten dentro"haciendo de las suyas".Solo es una posibilidad,no digo que sea eso...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de revisar de nuevo todo el cableado, incluso por debajo, en fin por todos lados, ya no

se por donde mirar más. No sé si podría tener algo que ver con el regulador.

Podría ser el regualdor,en los vehiculos antiguos,el cuentarevoluciones,solía marcar más o menos cuando el regulador empezaba a fallar.Ahora con los modernos lo desconozco.De todas maneras lo que te hace con las luces (bajar la intensidad) también puede ser sintoma.Creo que no vás desencaminado...

En mecánica me es más fácil echarte un a mano,pero a mí los "voltios" "me confunden".Los problemas electricos no son mi fuerte...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1 comprobar si carga el alternador

2 estado de la bateria

3 hay hecho alguna reforma .electrica , golpe, etc

4 as pasado algun cable del motor al abitaculo (por la bsi puede etrar agua)

5 as limpiado el motor con agua o algun producto

6 te han comprobado en un taller oficial los posibles fallos con el ordenador

y por ultimo podria ser el com 2000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Acabo de revisar de nuevo todo el cableado, incluso por debajo, en fin por todos lados, ya no

se por donde mirar más. No sé si podría tener algo que ver con el regulador.

Podría ser el regualdor,en los vehiculos antiguos,el cuentarevoluciones,solía marcar más o menos cuando el regulador empezaba a fallar.Ahora con los modernos lo desconozco.De todas maneras lo que te hace con las luces (bajar la intensidad) también puede ser sintoma.Creo que no vás desencaminado...

En mecánica me es más fácil echarte un a mano,pero a mí los "voltios" "me confunden".Los problemas electricos no son mi fuerte...

Muchas gracias por tu interés, la verdad que parece que los voltios es dificil dar con alguien que sepa bien del tema, sobre todo necesitas que cuando conecten el ordenador esté dando el fallo si no pues... pasa lo que me está pasando a mí. Que ni en la peugeot me saben solucionar el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola y bienvenido al foro.

Te han mirado la batería? cuanto tiempo tiene ?

Puede estar fallando el com2000,el mando del intermitente.

De que año es el coche?

Gracias, haber la batería tendrá 2,5 años y no me la han mirado, la respuesta en los talleres que he estado es que si no da el fallo el diagnostico no dice nada. Un amigo me comentó que hay veces que los enganches rapido de las bornas fallan, que era mejor poner los de tornillo los de toda la vida. Pero lo estube revisando y aparentemente estaban bien, de todas formas los cambiaré por que eso vale poco, y por probar no pierdo nada.

En cuanto al mando del intermitente eso ya me lo cambiaron en garantía supongo que me pondrían uno ya mejorado, y eso si me d/aba tambien el fallo anomalía ne airbag, lo cambiaron y bien.

Por cierto está fabricado agosto 2002

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
1 comprobar si carga el alternador

2 estado de la bateria

3 hay hecho alguna reforma .electrica , golpe, etc

4 as pasado algun cable del motor al abitaculo (por la bsi puede etrar agua)

5 as limpiado el motor con agua o algun producto

6 te han comprobado en un taller oficial los posibles fallos con el ordenador

y por ultimo podria ser el com 2000

Buenas, lo del alternador lo diré en el taller cuando vuelva.

No hay ninguna reforma electrica, ni ningún cable nuevo, ni tampoco limpiado el motor.

En la peugeot me hicieron diagnostico y todo salía bien según me dijeron, y como la maquina es un armatoste de grande no se podía conectar con el coche en marcha que es cuando da el fallo.

Lo que me comentas del com2000, creo que te refieres a los mandos del volante, que ya me los cambiaron hace unos 4 años.

Gracias por todo comentaré lo del alternador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola y bienvenido al foro.

Te han mirado la batería? cuanto tiempo tiene ?

Puede estar fallando el com2000,el mando del intermitente.

De que año es el coche?

Gracias, haber la batería tendrá 2,5 años y no me la han mirado, la respuesta en los talleres que he estado es que si no da el fallo el diagnostico no dice nada. Un amigo me comentó que hay veces que los enganches rapido de las bornas fallan, que era mejor poner los de tornillo los de toda la vida. Pero lo estube revisando y aparentemente estaban bien, de todas formas los cambiaré por que eso vale poco, y por probar no pierdo nada.

En cuanto al mando del intermitente eso ya me lo cambiaron en garantía supongo que me pondrían uno ya mejorado, y eso si me d/aba tambien el fallo anomalía ne airbag, lo cambiaron y bien.

Por cierto está fabricado agosto 2002

Veamos,yo apuesto por un problema con la batería que esté llegando a su fin,o bien el alternador que no funciona,o incluso el regulador del alternador.

La batería es del mismo amperaje que la de serie ? no vaya a ser que sea inferior...

La vida media de una batería está entre 3 y 4 años,puede estar fallando,los síntomas que describes son producidos por una falta de energía,por eso se te desconecta la radio,te sale la falsa avería del airbag,y las luces te cambian de intensidad.

Ahora bien,eso sería lo más sencillo,pero también como te comentaba anteriormente podrías tener un problema en el alternador como te han dicho,o en el regulador de éste.

El com2000 aunque ya te lo cambiaron,se vuelve a averiar,podría ser esto que falla,pero yo apuesto a un problema electrico y no éste último elemento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias a todos por sus respuestas, a ver si entre todos podemos solucionar el problema.

Parece que hay muchas posibilidades de que sea la batería, ¿como se comprueba?, o simplemente hay que cambiarla.

Voy a comprobar lo de la batería y de camino le cambio las bornas, ya la semana que viene me iré al taller.

De nuevo gracias a todos, feliz año y suerte a todos!!;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, después de varias investigaciones jeje, y de visitas a talleres, amigos e incluso 2 servicios oficiales, he llegado a la conclusión que los mecánicos (por lo menos por mi experiencia) son meros cambiadores de piezas, en cuanto aparece una avería fuera de lo común, no saben ni por donde empezar. Quiero decir, que aqui en el foro me han dando mas información, y mas pistas por donde podía venir esa avería que en el servicio oficial.

La conclusión a la que he llegado es que como la batería está bien, y puede ser el alternador o cualquier otra cosa, y nadie me ha podido decir que es con seguridad, lo que voy a hacer y tambien esto me lo han recomendado en varios sitios es dejar que se rompa del todo.

Ahora mismo lo me lo está haciendo, pero como es por rachas seguro que vuelve.

Que os parece? Mira que es dificil dar con una persona que sea un profesional de su oficio y se preocupe por su trabajo, bueno no voy a profundizar en este tema por que estoy un poco cabreado al ver que gente del foro e incluso personas que no tienen ni idea de mecánica, solamente utilizando el sentido común, han sido capaces de darme más soluciones que profesionales supuestamente que son los cualificados para esto.

Gracias a todos por sus respuestas

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes, soy nuevo en esto y me he inscrito porque yo tengo el mismo problema, ahora a parte de volverse loca me pita el stop unos segundo y se me activa la luz del freno de mano y el airbag, me pone de los putos nervios ir conduciendo así pero sólo pasa de vez en cuando ( aunk ultimamente más a menudo) y en el taller me dicen que lo lleve cuando pasa pero la ley de Murphy cuando llego allí para y me da miedo que me vaya a más?? tu has conseguido solucionarlo?? si te enteras de algo te agradecería me lo digeras yo conseguí grabarlo en el movil y hoy voy a ir al taller a ver que me dicen.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas, después de varias investigaciones jeje, y de visitas a talleres, amigos e incluso 2 servicios oficiales, he llegado a la conclusión que los mecánicos (por lo menos por mi experiencia) son meros cambiadores de piezas, en cuanto aparece una avería fuera de lo común, no saben ni por donde empezar. Quiero decir, que aqui en el foro me han dando mas información, y mas pistas por donde podía venir esa avería que en el servicio oficial.

La conclusión a la que he llegado es que como la batería está bien, y puede ser el alternador o cualquier otra cosa, y nadie me ha podido decir que es con seguridad, lo que voy a hacer y tambien esto me lo han recomendado en varios sitios es dejar que se rompa del todo.

Ahora mismo lo me lo está haciendo, pero como es por rachas seguro que vuelve.

Que os parece? Mira que es dificil dar con una persona que sea un profesional de su oficio y se preocupe por su trabajo, bueno no voy a profundizar en este tema por que estoy un poco cabreado al ver que gente del foro e incluso personas que no tienen ni idea de mecánica, solamente utilizando el sentido común, han sido capaces de darme más soluciones que profesionales supuestamente que son los cualificados para esto.

Gracias a todos por sus respuestas

Un saludo

Como te veo un poco desesperado,lo que podrías hacer es cambiar la batería,aunque te hayan medido el voltaje y amperaje etc,y te hayan dicho que esté bién,puede estar fallando igualmente.

El problema que tienes es debido a una falta de energía,por eso la radio se desconecta,las luces pierden intensidad,y todos esos avisos de averías son falsos,poducidos por la falta de energía.

Como tu batería ya tiene 2.5 años de vida,puede que esté en las últimas,por lo que no sería nada descabellado cambiarla,y así o descartar el elemento como posible fallo,o quedarse totalmente arreglado el problema.

Si fuese el alternador,debería salirte el testigo en el cuadro de mandos,además te lo habrán comprobado se supone en el taller oficial,de momento podemos dejarlo de lado.

Nos queda el regulador del alternador que desconozco si se puede comprobar y lo han hecho,y el com2000.

Yo empezaría cambiando la batería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas tardes, soy nuevo en esto y me he inscrito porque yo tengo el mismo problema, ahora a parte de volverse loca me pita el stop unos segundo y se me activa la luz del freno de mano y el airbag, me pone de los putos nervios ir conduciendo así pero sólo pasa de vez en cuando ( aunk ultimamente más a menudo) y en el taller me dicen que lo lleve cuando pasa pero la ley de Murphy cuando llego allí para y me da miedo que me vaya a más?? tu has conseguido solucionarlo?? si te enteras de algo te agradecería me lo digeras yo conseguí grabarlo en el movil y hoy voy a ir al taller a ver que me dicen.

Gracias

Hola y bienvenido al foro,hay un apartado de presentaciones que puedes usar si quieres para conocerte mejor.

Pasando al problema,que tiempo tiene tu batería?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo ya dije que de voltios no tengo mucha idea,por no decir ninguna:whistle: ,pero lo que te dice Snake tiene sentido.De todas maneras,se me ocurre que el primer gran fallo que tuvo el 307 en su lanzamiento,fueron fallos eléctricos que eran ocasionados por la BSI.Aunque los fallos se solucionaron,y además eran un poco diferentes a los tuyos,no descartes que pueda ser la BSI.Es una idea,pues este fallo se solucionó en el 2002.

El 307,fue el primero en utilizar el sistema de cableado "multiplexado",eso ocasionaba retrasos por ejem.al tocar el claxón,(yo mismo tube el problema)tocabas el claxon y tardaba unas centesimas de segundo (que se hacian eternas) antes de que sonara.Tambien pasaba al encender la rádio,apretabas el botón y tardaba en ponerse en marcha.En mi caso una telecarga solucionó el problema para siempre.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas tardes, soy nuevo en esto y me he inscrito porque yo tengo el mismo problema, ahora a parte de volverse loca me pita el stop unos segundo y se me activa la luz del freno de mano y el airbag, me pone de los putos nervios ir conduciendo así pero sólo pasa de vez en cuando ( aunk ultimamente más a menudo) y en el taller me dicen que lo lleve cuando pasa pero la ley de Murphy cuando llego allí para y me da miedo que me vaya a más?? tu has conseguido solucionarlo?? si te enteras de algo te agradecería me lo digeras yo conseguí grabarlo en el movil y hoy voy a ir al taller a ver que me dicen.

Gracias

A mi el problema solo me lo hace con el coche en marcha, no he conseguido solucionarlo, aunque ahora llevo un par de semanas que no lo hace. Buena idea lo de grabarlo con el movil. Seguiré por aqui y vemos si entre todos podemos solucionarlo

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas, después de varias investigaciones jeje, y de visitas a talleres, amigos e incluso 2 servicios oficiales, he llegado a la conclusión que los mecánicos (por lo menos por mi experiencia) son meros cambiadores de piezas, en cuanto aparece una avería fuera de lo común, no saben ni por donde empezar. Quiero decir, que aqui en el foro me han dando mas información, y mas pistas por donde podía venir esa avería que en el servicio oficial.

La conclusión a la que he llegado es que como la batería está bien, y puede ser el alternador o cualquier otra cosa, y nadie me ha podido decir que es con seguridad, lo que voy a hacer y tambien esto me lo han recomendado en varios sitios es dejar que se rompa del todo.

Ahora mismo lo me lo está haciendo, pero como es por rachas seguro que vuelve.

Que os parece? Mira que es dificil dar con una persona que sea un profesional de su oficio y se preocupe por su trabajo, bueno no voy a profundizar en este tema por que estoy un poco cabreado al ver que gente del foro e incluso personas que no tienen ni idea de mecánica, solamente utilizando el sentido común, han sido capaces de darme más soluciones que profesionales supuestamente que son los cualificados para esto.

Gracias a todos por sus respuestas

Un saludo

Como te veo un poco desesperado,lo que podrías hacer es cambiar la batería,aunque te hayan medido el voltaje y amperaje etc,y te hayan dicho que esté bién,puede estar fallando igualmente.

El problema que tienes es debido a una falta de energía,por eso la radio se desconecta,las luces pierden intensidad,y todos esos avisos de averías son falsos,poducidos por la falta de energía.

Como tu batería ya tiene 2.5 años de vida,puede que esté en las últimas,por lo que no sería nada descabellado cambiarla,y así o descartar el elemento como posible fallo,o quedarse totalmente arreglado el problema.

Si fuese el alternador,debería salirte el testigo en el cuadro de mandos,además te lo habrán comprobado se supone en el taller oficial,de momento podemos dejarlo de lado.

Nos queda el regulador del alternador que desconozco si se puede comprobar y lo han hecho,y el com2000.

Yo empezaría cambiando la batería.

La batería la he comprobado 3 veces en 3 sitios distintos, una de ellas yo mismo con un cargador por que no me fío. Siempre me ha dado bien. El coche ha hecho ahora los 8 años y es la 3ª batería que tiene y las dos anteriores se fueron de golpe, y esta aún sigue diciendo que está bien. Bueno como mi economía ahora no está en su mejor momento me fío de las comprobaciones que he hecho y no la voy a cambiar, por que no hay nada que me asegure que sea eso.

Asi que he renovado ahora el seguro del coche y me informado bien de la asistencia en viajes, por que lo que estoy esperando es a que me deje tirado y entoces haber si me lo pueden arreglar,:)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Yo ya dije que de voltios no tengo mucha idea,por no decir ninguna:whistle: ,pero lo que te dice Snake tiene sentido.De todas maneras,se me ocurre que el primer gran fallo que tuvo el 307 en su lanzamiento,fueron fallos eléctricos que eran ocasionados por la BSI.Aunque los fallos se solucionaron,y además eran un poco diferentes a los tuyos,no descartes que pueda ser la BSI.Es una idea,pues este fallo se solucionó en el 2002.

El 307,fue el primero en utilizar el sistema de cableado "multiplexado",eso ocasionaba retrasos por ejem.al tocar el claxón,(yo mismo tube el problema)tocabas el claxon y tardaba unas centesimas de segundo (que se hacian eternas) antes de que sonara.Tambien pasaba al encender la rádio,apretabas el botón y tardaba en ponerse en marcha.En mi caso una telecarga solucionó el problema para siempre.

Buenas, yo he estado ya en dos servicios oficiales y supongo que todo eso lo saben, (aunque tengo la duda), ellos me dicen que no sale avería, pero lo único que hacen es conectar la máquina y nada más. No saben hacer otra cosa, si en el diagnostico no sale nada, pués no le preguntes por que no saben.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola! has conseguido arreglarlo? al mio le pasa lo de la aguja cuentarevoluciones loca y la intensidad de las luces variable.

es un 307 1.6i del 2001

los indicios apuntan al regulador, alguien sabe donde está y si es difícil cambiarlo o comprobarlo?

la batería tiene 1 mes, y ya lo hacía antes de cambiarla.

mil gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas
    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...