Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los usuari[email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
tibu

relé limpiaparabrisas

Mensajes recomendados

Hola gente! Pues nada que tengo un problema de limpiaparabrisas en mi coche, pensé que lo había conseguido arreglar, pero nada, ahora vuelve a fallar de nuevo.

El problema es que a veces se vuelven locos, y no consiguen parar cuando llegan abajo y siguen funcionando.

El problema no es del com2000, porque lo he cambiado recientemente y sigue fallando. Por lo que deduzco que puede ser problema del relé de limpiaparabrisas.

Cuando abro el capó, se oye el relé en la caja de fusibles del motor, pero alguien podría decirme el sitio exacto donde está el relé? Porque yo no consigo verlo, está debajo de la caja de fusibles del compartimento motor?

Creo que es del relé porque no consigue parar los limpiaparabrisas a veces y siguen funcionando y se vuelven locos.

Creo que sobre todo pasa en la primera posición de intermitencia.

Pues eso, a ver si alguien me puede echar un cable y decirme donde está el relé de los limpiaparabrisas delanteros, y sobre todo, si se puede cambiar por otro nuevo.

Gracias de antemano [email protected]!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los relés estan en el circuito de la caja fusibles del motor. Otra cosa, ¿has probado con otro motor del limpia?

¿Has mirado si a la caja de fusibles del motor ha entrado agua? Podría ser el fallo de esta. Es mas facil hacerte con una del desguace.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias jjcf por tu respuesta. No he probado con otro motor la verdad, no había caído en eso, igual esté mal el motor.

Por otra parte, ¿el relé del limpia se puede cambiar si consigo dar con él? ¿O van integrados y no se pueden cambiar como en los coches de antaño?

Es que no veo los relés, igual estén por debajo del circuito de fusibles.

Y en lo del agua, creo que no, le eché varios vistazos a la caja de fusibles y no entra nada de agua ni de humedad, a simple vista.

Gracias por orientarme!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! Pues nada que hoy ha empezado a llover y nada, ahora si que no paran de ninguna manera los limpiaparabrisas, ahora ya se volvieron locos definitivamente. He estado 15 minutos moviendo la palanca de todas maneras (del coraje casi rompo la palanca de las leches que le estaba metiendo) y nada, ya me he desesperado del todo y he tenido que parar los limpiaparabrisas manualmente, con las manos, saliendome del coche (y mojándome) y hacer fuerza con los brazos manteniendo bloqueados los limpiaparabrisas bloqueados hasta que se han parado al rato.

A ver si alguien me puede iluminar y decirme cual es el relé exactamente, o si tiene algun esquema o algo para el lunes sin falta ir a comprar el relé donde haga falta y cambiarlo.

Jjcf dijiste que está en la caja de fusibles del motor, ¿pero tengo que sacar la placa de los fusibles para poder acceder a los relés?

Es que habia oído que los relés están debajo de la placa que se ve con los fusibles. Ya no puedo circular asi porque es un peligro aparte de que sobre todo te distrae y tensa mucho la conducción y me dan ganas de mandar el coche a la mierda jeje.

Bueno si alguien me puede decir exactamente cual es el relé, o la referencia para ir a comprarlo directamente se lo agradecería.

Existe algún esquema donde indique donde está exactamente?

Gracias de antemano y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ola el rele esta en el circuito de la caja fusibles del motor te aconsejo que tendras que cambiar toda ,puedes conseguir una en el desguaze si es de aqui la averia

post-140-13923272911563_thumb.jpg

no puedo poner la esquematica me mandas por mp tu correo y te lo mando en un doc

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto, una duda más, que yo no entiendo mucho de esto, lo que tendría que cambiar es toda la bsm completa? o puedo cambiar solamente un relé y ya está como en los coches más antiguos.

En el caso de que tenga que cambiar toda la bsm, por otra de desguace, tendría que codificarla o no haría falta? Porque si tengo que pasarme por la peugeot eso ya no me gusta tanto.

Aunque tenía entendido que los relés se podían cambiar uno por uno solamente, y no tener que cambiar nada más. Ojalá sea así y pueda solamente cambiar el relé por otro nuevo y ya está.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tienes que cambiar la bms completa acuerdate de cojer una deun coche que tenga antinieblas. nohay que codificar ,los reles no se pueden cambiar estan en el circuito intregados. te mando la esquematica

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias jjcf por tu ayuda, ya me quedó muy claro lo que tengo que sustituir. El sábado iré a un desguace a ver si encuentro la pieza en cuestión.

Gracias tio! Ya os contaré cuando lo sustituya.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estimado jjcf,

tengo un Peugeot 307 HDI, lo compre hace poco con un algunos problemas, solo me quedan dos por resolver, uno es el A/C y el otro la bomba de agua del limpia parabrisas, he buscado por Internet información refernete a los relé ya que un mecánico me dijo que ambas fallas son por problemas de relé los que no longro encontrar, en este post dices que tienes los equematicos, te pido si me los puedes enviar a mi correo y ademas decirme donde diablo se encuentran la caja de relé.

Saludos cordiales,

JaimeMarcelo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu respuesta,

El COM2000 fue reparado ya que tenía un problemas con las luces intermitente, el motor de la bomba está bueno, lo saque y probé afuera, funcionando sin problemas precisamente la persona que reparó el COM200 me dijo que le fallaban los relé, pero no me dijo donde estaban, necesito saber donde están los dichosos relé para revisarlos.

Saludos cordiales,

Jaime

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas si ves todo el hilo veras que los reles se refieren al motor del limpia no a lo que tu comentas y dile a tu mecanico que los reles estan en el circuito impreso de la bsm 34, y tu problema de la bomba o es el com 2000 que no manda corriente a la bomba del limpia o es esta ,si es mecanico tendra que comprobar si le llega corriente a la bomba

y como te comenta pasate por el hilo de presentaciones

dime te hecha agua el limpia trasero

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu respuesta, el limpiaparabrisas funciona bien (plumillas les llamamos en Chile) tanto la delantera como la trasera, cuando saqué el motor para probarlo lo primero que hice fue ver si le llegaba energía eléctrica y no le llega, tengo el diagrama eléctrico con la BM34 y en ella puedo ver que el fusible que alimenta la bomba de agua de las lunetas es el F14, mirando el mismo diagrama veo que hay dos relé que son los que activan el motor girando en un sentido o en el otro, dependiendo si se quieres limpiar los vidrios delanteros o traseros, esos relé son los que busco para poder saber si están buenos o malos y si les llega el comando de activación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si es fallo de la bm34 es mas facil y menos costoso cojer una de desguaze que sea como la tuya o superior nunca inferior

le as metido alguna vez agua a la caja bm34(limpieza del motor por que no hay que hacer esto ,o la ha podido entrar de ahy el fallo en el sistema electronico que lleva la caja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×