Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Invitado: djg

Fallo "STOP" "Frenos Defectuosos" y ...

Mensajes recomendados

Invitado: djg

Hola os escribo aquí para describiros mi problema y lo que me cuenten por parte del taller Peugeot buscando una solución.

Hoy mismo cuando iba a encender mi coche, unas 3 horas después de haberlo dejado aparcado, me encuentro con que este emite un pitido nada mas poner el contacto y muestra la siguiente información "STOP" "Frenos Defectuosos" "Fallo de Airbag/Pretensores Cinturones"; En el panel se quedan encendidas las luces de Freno de Mano, Airbag(conductor y pasajero), STOP y la típica de que el motor no esta encendido(anticontaminación). Intento arrancarlo pero no hace nada, el grupo óptico delantero no funciona tampoco, aviso a la grúa y esta al llegar me pone un cargador de baterías para comprobar la batería del coche siendo que esta funciona correctamente, llego a colocar el gancho para remolcado y cual es mi sorpresa cuando el de la grúa le pone las luces de posición "funcionan", le doy a arrancar y arranca sin ningún aviso de anomalía alguna. Os iré informando, lo único que encontré por hay buscando es un posible fallo del interruptor/captador del pedal del freno. Por cierto me dijeron que iban a meterlo al tester y que me llamarían.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, mi peugeot dando la lata otra vez. Hace dos días apareció el mensaje y desde entonces no se apaga o si lo hace lo ha hecho muy breves espacios de tiempo, con el consiguiente piiii, piiii.El coche frena perfecto, solo la molestia del piii y la luz roja en el cuadro de "stop" y peligro indefinido, la del circulito y signo de admiracion dentro. Agradeceria alguna respuesta, solo decir que es un 1.6 Hdi con fap y 130000 kilometros.

Otra pregunta para aprovechar cada cuanto cambiais la correa de distribucion????

Bueno pues muchas gracias y por aqui ando para ayudar en lo que pueda..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,hay que usar el buscador,ya hay hilos que tratan tu consulta,uno tu mensaje con este hilo.

Los frenos son muy importantes,hay que hacerle una diagnosis para ver cual es el problema.

Cuando es el contactor de freno suele salir otra alerta y no ésta,lo mejor hacer lo que te comento cuanto antes.

Sobre la correa te vuelvo a instar a usar el buscador del foro,es un tema muy tratado.

Además también tenemos en la zona de descargas el manual de mantenimiento si lo necesitas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2/2/2011 a las 22:52, Invitado: djg dijo:

Hola os escribo aquí para describiros mi problema y lo que me cuenten por parte del taller Peugeot buscando una solución.

Hoy mismo cuando iba a encender mi coche, unas 3 horas después de haberlo dejado aparcado, me encuentro con que este emite un pitido nada mas poner el contacto y muestra la siguiente información "STOP" "Frenos Defectuosos" "Fallo de Airbag/Pretensores Cinturones"; En el panel se quedan encendidas las luces de Freno de Mano, Airbag(conductor y pasajero), STOP y la típica de que el motor no esta encendido(anticontaminación). Intento arrancarlo pero no hace nada, el grupo óptico delantero no funciona tampoco, aviso a la grúa y esta al llegar me pone un cargador de baterías para comprobar la batería del coche siendo que esta funciona correctamente, llego a colocar el gancho para remolcado y cual es mi sorpresa cuando el de la grúa le pone las luces de posición "funcionan", le doy a arrancar y arranca sin ningún aviso de anomalía alguna. Os iré informando, lo único que encontré por hay buscando es un posible fallo del interruptor/captador del pedal del freno. Por cierto me dijeron que iban a meterlo al tester y que me llamarían.

hola buenas tengo el mismo problema, a veces tambien me salta el modo economia, si arranco el coche puenteando el motor de arranque solo funciona el motor, osea nada de luces ni claxon, ni dirección asistida... he chequeado que el cable que se comenta aquí tenga continuidad y esta correcto, que mas podria comprobar?, lleva como un mes dando fallos  aleatorios como ayuda al estacionamiento desactivada, se quedo la multifuncion en negro y cosas de ese tipo, la bateria es nueva. gracias de antemano. 

Editado por rlojo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas  veo que tienes un 407   y este es el hilo del 307 , ¿has mirado en el hilo del 407?, también  comentarte que esta duda la pusieron año 2011  .

¿Como está el tema de batería , le  has comprobado como esta de carga y si te funciona el alternador?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias por tu respuesta, tengo 2 un 307 y un 407 ya ves fiel a la marca, bromas a parte, he comprobado bateria, alternador, puesta en marcha... creo que voy a cambiar la caja de fusibles que no es muy cara de desguace, ire poniendo los adelantos aqui. saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas tardes, sigo con mis investigaciones, hoy he ido al desguace y he comprado la caja de fusibles (bsm) la que va en el vano motor ya que todo apuntaba a que ese era el error, mi sorpresa ha sido que hace lo mismo que con la suya de origen, por lo tanto descartada la bsm también,  ahora me inclino por el modulo de abs, ya que me comenta un conocido que va con el inmovilizador y por eso no arranca. se acepta  propuestas please.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

hace 7 horas, jjcf dijo:

Una pregunta le has hecho diagnosis , que fallos da y códigos

pues la máquina que tengo que es una generica me da muchísimos fallos que se borran y uno permanece de sensor de velocidad

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, rlojo dijo:

pues la máquina que tengo que es una generica me da muchísimos fallos que se borran y uno permanece de sensor de velocidad

Te aconsejo hacer la diagnosis con una buena maquina y si es la de peugeot mejor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

disculpa no he podido contestar antes por asuntos de curro, ayer meti una máquina texas y daba multitud de fallos, como dato nuevo nos dio temperatura de aceite 235 grados entendemos que por eso no arranca, la verdad que creo que lo voy a montar a la grua y llevarlo a la Peugeot a que me crujan, seguire contando como va, lo peor de todo es que hace 15 dias me gaste 800 euros en pintar el coche entero.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/12/2018 a las 17:14, rlojo dijo:

Hola. Como dije en mi mensaje anterior es el módulo del abs que bloquea el arranque la solución es cambiar el módulo .Saludos.

Hola tengo el mismo problema compre un modulo abs de desguase con la misma ref  lo conecto y no me aranga  ahi que codificar el modulo ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 38 minutos, mario_brasyl dijo:

Hola tengo el mismo problema compre un modulo abs de desguase con la misma ref  lo conecto y no me aranga  ahi que codificar el modulo ?

hola mario en mi caso se habia quemado el modulo y los maxi fusibles que ban debajo de la bsi, una vez puesto todo se le paso la diagnosis y listo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 6 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 13 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 19 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas
    • Luz maletero
      Hola. Viendo que la luz del maletero de nuestras rifters es un poco pobre yo le he puesto una tira de led aquí por si a alguien le gusta la idea. Así si abro solo el cristal me ilumina la bandeja y el cofre del techo.
       
       
       
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad