Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ass70

Fallo general del climatizador

Mensajes recomendados

Hola amigos, quisiera pedir ayuda ya que de golpe me ha dejado de funcionar la calefacción del coche, el aire acondicionado, la luneta térmica y la ventilación forzada del coche.

Tengo un 307 1.6 gasolina del 2002, no lleva climatizador automático, me parece muy extraño, que podría ser, quisiera vuestro consejo antes de llevarlo al taller.

Saludos y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mira en la caja de fusibles del motor lado bateria el fusible F18

en la bsi caja fusibles abitaculo lado volante estos fusibles F26 Y F12

esto he cojido de un coche 307 gasolina sin saber modelos y bastidor no te puedo confirmar en tu coche

de todas maneras es algun fusible comprueba todos con el coche arrancado NO SUELTES NINGUN FUSIBLE comprueba

con un polimetro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
mira en la caja de fusibles del motor lado bateria el fusible F18

en la bsi caja fusibles abitaculo lado volante estos fusibles F26 Y F12

esto he cojido de un coche 307 gasolina sin saber modelos y bastidor no te puedo confirmar en tu coche

de todas maneras es algun fusible comprueba todos con el coche arrancado NO SUELTES NINGUN FUSIBLE comprueba

con un polimetro

Gracias por vuestras repuestas.

Que pasaría si quito alguno de los fusibles que mencionas y no está defectuoso, perdona la pregunta pero es que nunca he usado un polímetro. ¿ Se pueden quitar y volver a poner con el coche apagado para comprobar visualmente ?

Gracias nuevamente

PD. En el manual de mi coche pone :

caja de fusibles del motor lado bateria el fusible F18 --> Ventilador expulsor de aire acondic.

bsi caja fusibles habitáculo lado volante estos fusibles F26 --> Luneta trasera térmica

bsi caja fusibles habitáculo lado volante estos fusibles F12 --> Luces de población, luz del a/a,etc

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mira en la caja de fusibles del motor lado bateria el fusible F18

en la bsi caja fusibles abitaculo lado volante estos fusibles F26 Y F12

esto he cojido de un coche 307 gasolina sin saber modelos y bastidor no te puedo confirmar en tu coche

de todas maneras es algun fusible comprueba todos con el coche arrancado NO SUELTES NINGUN FUSIBLE comprueba

con un polimetro

Bueno pues he comprobado el fusible F18 en el motor y lo he reemplazado por uno de los que vienen de repuesto, pero sigue sin funcionar, en cuanto a los otros dos F26 y F12 no he podido quitarlos ya que en el espacio que hay es imposible meter la mano.

¿ Alguna otra sugerencia ?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mandame un mp con tu numero de bastidor del coche y te miro la posible averia

tambien podria ser

una averia que suele pasar es que se recalientan los conectores del motor donde el regulador y hay que cambiar esta pieza y la istalacion

la pieza es la numero 5 del dibujo

post-140-13923272910109_thumb.jpg

aqui la istalacion que habria que cambiar

post-140-13923272910265_thumb.jpg

lo de los fusibles si me pasas lo que te comento al principio te puedo asegursar los fusibles de tu coche

de la istalacion y demas que te paso ahora me marca el fusible el F11 de la caja fusibles del motor para el motor del ventilador

F 17

F15

de la bsi para la luneta termica

asi que sin saber bien los datos de tu coche ya ves lo que sale

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola apañeros, me ha surgido una averia extraña en mi 406, tiene climatizador y el sabado pasado de repente llendo por carretera se accionó el ventilador al maximo y el a/a dejo de actuar, con la calor que hacia y lo raro es que solo a ratos enfria pero siempre con el ventilador al tope, con lo ruidoso que es y siempre marcando la pantalla del clima que subes o bajas la velocidad del ventilador o conectas/desconectas el a/a, pero claro sin que lo que indica la pantalla se produzca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! no se muy bien donde contar mi problema espero que aqui vaya bien. Les explico tengo un peugeot 307 de 2002 y hace como un mes dejo de funcionar el aire acondicionado y las luces del cuadro de mando, lo lleve al taller y tras darle muchas vueltas el mecanico me dice que es de la bsi y que hay que cambiarsela ya que la que tiene no tiene arreglo, despues de comprar una bsi virgen ( que cuesta un paston) me dice el mecanico que tras programarla cuando le introduce la llave al coche este le dice que la bsi es virgen me gustaria que alguien me ayudarar y me aclarara algo ya que empiezo a pensar que o el mecanico no sabe mucho o el coche no tiene arreglo. Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola mira haber si lo accionaste en modo auto sin querer puesto que cuando vas en carretera y le das si hace mucha temperaturase acciona al mmáximo hasta que la regula conectando a/c o ventilador según le de.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Holaa. Desde luego, hay cada espabilao por ahí suelto. Nuestros coches debido a sus funciones algunos fusibles o relés llevan varias funciones (luce,intermitentes, etc) la bsies lo ultimo que se debe mirar (a no ser que delante de ti metiera el ordenador y le diera códigos de error de bsi) . Con esto quiero decirte , que lo mismo cambio un fusible (que puede valer 20 céntimos) un relé (que dependiendo pueda ser 60 euros) que no una bsi de 700 a 900 euros con su correspondiente mano de obra, habiendo caído (sobre todo si no entiendes un poquito de mecánica). Para tu consuelo tranquilo/a que todos hemos aprendido igual. Una caes, a siguiente no.

:-)

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola! no se muy bien donde contar mi problema espero que aqui vaya bien. Les explico tengo un peugeot 307 de 2002 y hace como un mes dejo de funcionar el aire acondicionado y las luces del cuadro de mando, lo lleve al taller y tras darle muchas vueltas el mecanico me dice que es de la bsi y que hay que cambiarsela ya que la que tiene no tiene arreglo, despues de comprar una bsi virgen ( que cuesta un paston) me dice el mecanico que tras programarla cuando le introduce la llave al coche este le dice que la bsi es virgen me gustaria que alguien me ayudarar y me aclarara algo ya que empiezo a pensar que o el mecanico no sabe mucho o el coche no tiene arreglo. Muchas gracias

Hola, victoriarg desde el Staff de www.clubpeugeot.es te damos la bienvenida, y te invitamos a presentarte en la zona de presentaciones.

Gracias

vamos por partes por un fallo del a,a, te cambian la bsi porque y las luces creo que te han hecho mal

taller oficial no creo

el mecánico tiene conocimientos electrónicos del coche, la bsi se puede arreglar segun las averias, hay casa que lo hacen , yo hace poco a un 406 lo hice y es una averia que dan mucho es este modelo fallo del a.a.

lo de las luces suele ser casi el cien por cien del com 2000, la bsi un poco raro. y alucino con lo de meter la llave y que le dice que es virgen, uuuuyy me da que de mecánico nada de nada ,luego asi nos da que nos ponen a todos en el mismo saco

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 20/2/2011 a las 19:20, jjcf dijo:

mandame un mp con tu numero de bastidor del coche y te miro la posible averia

tambien podria ser

una averia que suele pasar es que se recalientan los conectores del motor donde el regulador y hay que cambiar esta pieza y la istalacion

la pieza es la numero 5 del dibujo

post-140-13923272910109_thumb.jpg

aqui la istalacion que habria que cambiar

post-140-13923272910265_thumb.jpg

lo de los fusibles si me pasas lo que te comento al principio te puedo asegursar los fusibles de tu coche

de la istalacion y demas que te paso ahora me marca el fusible el F11 de la caja fusibles del motor para el motor del ventilador

F 17

F15

de la bsi para la luneta termica

asi que sin saber bien los datos de tu coche ya ves lo que sale

 

Hola, ante todo gracias por toda la información que contienen en este sitio, los consulto a menudo, me he presentado oportunamente, les escribo desde Buenos Aires, poseo un Peugeot 407 2.0 HDI con el que estoy sumamente satisfecho despues de 170.000kms de intensivo uso.

 

Aquí la pregunta:

Me ha saltado el fusible del forzador de aire en la BSM, lo reemplace de 25 a 30 amperios y como resultado en lugar de quemarse se termino derritiendo. Puse dos cables directamente de la bateria a la ficha de la figura numero 5 , la ficha por cierto no esta quemada ni tiene signos de temperatura, el forzador conectado a la bateria funciona de mil maravillas pero he notado que los cables adquieren muchisima temperatura, temo dejarlo ¨arreglado¨ así a lo chapuza y que luego se encienda en llamas algo por eso consulto aqui.... Utilizo cables más gruesos? Cambio la BSM? ...

Algo importante a mencionar es que aqui en Argentina aunque el auto tenga 170mil kms y casi 10 años de antigüedad los mecanicos lo siguen considerando un auto de ¨alta gama¨ con lo cual siempre intento hacerle las reparaciones yo mismo porque es realmente muy costosa la mano de obra y ni hablar de los repuestos...un ejemplo, le reemplace el emgrague (volante bimasa $40.000 que equivale a algo de  2mil euros) .

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Deberías poner del mismo amperaje que tenía.  Si lo funde, es que algo no esta bien, y empezar por encontrar el fallo.

De lo contrario, como dices, corres riesgo de quemar toda la instalación.

Si las reparaciones son tan caras, intenta hacerte con un cable Lexia, ya que te ayudará mucho en los diagnósticos, y en las reparaciones.

107K, y 10 años, no es nada para tu coche. Aun está en plena juventud! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, comento avances ... 

 

He medido todo... Aparentemente tengo un consumo excesivo en un ventilador (electro) del radiador del aire acondicionado... debe haber algun corto o algun cable haciendo masa... Si alguien posee el diagrama / despiece de esa zona se lo agradecería infinitamente. 

 

PD:

Gracias Jokameda, la verdad es que es un auto que me encanta y han sido de los 170mil unos 130mil que hemos recorrido hasta la fecha y me sigo enamorando cada día ... o ...hasta que tenga suficiente dinero para comprar un 908 RC jajajajaa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Actualizo información. Di con el problema:

 

Desarme todo, medí cada pieza individualmente

 

La respuesta llego tarde pero llego: En las velocidades 1/4 /1/2 /1 2 3 ..todo ok... en velocidad máxima (cuando se observan las cuatro aspas llenas en el multifuncion)  y solo en velocidad máxima los cables toman una temperatura demencial en 20 segundos. El problema: Los transistores Mosfet / IRF que tiene dentro el motor del soplador o forzador de aire. Unos 10 dolares cuanto mucho y el problema queda resuelto si sabes soldar con estaño de manera prolija y puedes dedicarle un tiempo a desarmar y hacerlo vos mismo.

 

En el taller de refigeración de Av.Santa Maria 1200 , San Justo Buenos Aires, me pidieron 400U$D ... Moraleja ... Hazlo vos mismo! 

 

Al que le sirva puedo adjuntar fotos.

 

Saludos y gracias por permitirme ser parte de esta comunidad desde ¨el otro lado del charco¨

 

Gaston

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, GastonGS407 dijo:

Actualizo información. Di con el problema:

 

Desarme todo, medí cada pieza individualmente

 

La respuesta llego tarde pero llego: En las velocidades 1/4 /1/2 /1 2 3 ..todo ok... en velocidad máxima (cuando se observan las cuatro aspas llenas en el multifuncion)  y solo en velocidad máxima los cables toman una temperatura demencial en 20 segundos. El problema: Los transistores Mosfet / IRF que tiene dentro el motor del soplador o forzador de aire. Unos 10 dolares cuanto mucho y el problema queda resuelto si sabes soldar con estaño de manera prolija y puedes dedicarle un tiempo a desarmar y hacerlo vos mismo.

 

En el taller de refigeración de Av.Santa Maria 1200 , San Justo Buenos Aires, me pidieron 400U$D ... Moraleja ... Hazlo vos mismo! 

 

Al que le sirva puedo adjuntar fotos.

 

Saludos y gracias por permitirme ser parte de esta comunidad desde ¨el otro lado del charco¨

 

Gaston

gracias compi y si no es molestia podrias poner imagenes o incluso hacer un brico, pero si no te supone mucha faena.

Aunque con la info que as dado se agradece

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, tengo un Peugeot 307 SW 2.0 HDI modelo 2003 y de repente dejo de tirar aire frío, estuve viendo varios foros y  decían que revisen el forzador de aire. Al sacarlo y revisarlo no encontré nada, pero cuando lo conecté no salía más viento. Lo volví a sacar, revisé la placa de regulación de velocidad, coloqué grasa disipante entre el mosfet y el disipador y cuando lo volví a conectar. Encendió el ventilador al máximo quemando uno de los mosfet. Compré una placa nueva y la cambie. Cuando la conecté volvió a pasar lo mismo quemando el mosfet. El display del climatizador enciende pero no responde ningún comando. Revisé todos los fusibles y están bien. Donde puede estar la falla o corto que esté provocando?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 23 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 81 respuestas
    • Pongamos nuestros productos indispensables
      Pues eso que aportemos todos nuestro granito de arena y digamos cuales son nuestros productos que no pueden faltar nos,saludos.
      Toalla DRI-U-KWIK 173 la recibí hace unos días y vaya pasada seca el coche ella sola, Limón Sport y V60 para las llantas,tengo preparado un pedido con productos de Labocosmetica ya contare los resultados y experiencias,saludos.
      • 13 respuestas
    • Perdida aceite (subo fotos)
      Me compré un peugeot 307 break 1.6 bencinero 2005 200 mil km... Con el tiempo me di cuenta de que el cárter y un poco mas arriba, estaba todo manchado con aceite, cambié aceite y filtro de aceite. He revisado foros, leído por aquí por allá y no encuentro la fuga aún. 
      Adjunto fotos. Si alguien cacha que puede ser o como revisarlo sería ideal.
      Si necesitan mas fotos o información, estaré atento.
      • 4 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 34 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...