Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
joss.81

aceleracion mal

Mensajes recomendados

hola a todos hace unos dias colgue un tema que trataba de que mi 307 cuando estaba frio aceleraba mal y cuando se calentaba un poco ya iba bien pero hoy al volver de trabajar cuando le piso flojo al acelerador va mas o menos bien pero cuando piso a tope el acelerador me da como tironcillos y acelera mal agradeceria me echarais una mano por favor

un saludo joss.81

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Buenas.

A mi me pasa lo mismo, solo cuando acelero a fondo, me ha pasado dos o tres veces, pronto lo llevaré al taller a ver que me comentan. Pero tienen pinta de EGR. Aunque claro con 206.000 tiene papeletas para que vaya fallando alguna cosilla...

Salu

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
el motor es un 2.0 hdi 110 con 147000 kms

la valvula egr , se cambia o se puede limpiar

Veamos,en frío tironea y tiene falta de potencia,147.000 km,tiene toda la pinta de ser el caudalímetro.

Si fuese la EGR tendrías los mismos problemas en caliente.

Puedes hacer comprobar el caudalímetro en un taller,o bien puedes desconectar el enchufe de éste,que está situado en el tubo que sale del filtro de aire,si funciona bien con el enchufe desconectado el problema es lo que te comento.

Si sigue funcionando mal con el enchufe desconectado entonces hay que mirar otra cosa.

Si lo desconectas aparecerá la "anomalía anticontaminación",no pasa nada porque se borrará al volver a conectar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Buenas.

A mi me pasa lo mismo, solo cuando acelero a fondo, me ha pasado dos o tres veces, pronto lo llevaré al taller a ver que me comentan. Pero tienen pinta de EGR. Aunque claro con 206.000 tiene papeletas para que vaya fallando alguna cosilla...

Salu

Hola pasmanz,con semejante kilometraje digo lo mismo,puede ser caudalímetro o incluso sonda Lambda.

Cuando falle más,los puedes hacer comprobar que valores dan,para ver si miden bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

si desconecto el conector al salir anomalia anticontaminacion no se limitara el coche a 2500 revoluciones

un saludo

No,la centralita aplica unos valores estándar.Es más,un usuario lo hizo hace poco y no se limitó el coche,he intentado buscar el post pero no lo encuentro.

Dicha persona notaba una mejora en el consumo y potencia,eso es debido a que tenía mal el caudalímetro y medía mal.

Date una pequeña vuelta con precaución si quieres probarlo,así ves como responde el coche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

Yo hace tiempo describí el mismo problema, aunque me pasada de forma esporádica. Ya tengo 160.000 km y me pasa casi siempre cuando el motor está en frío y el coche se recupera cuando la temperatura del aceite pasa de 70 ºC (la EGR me la cambiaron antes de los 100.000km).

El fin de semana vi este pos, asi que hice la prueba de desconectar el caudalímetro, y efectivamente, el coche tiraba como ya no recordaba, vamos como si fuera nuevo :-).

La pregunta es ... Sabéis dónde puedo comprar un caudalimetro nuevo a buen precio, sin que sea por internet ?

Muchas gracias !

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola,

Yo hace tiempo describí el mismo problema, aunque me pasada de forma esporádica. Ya tengo 160.000 km y me pasa casi siempre cuando el motor está en frío y el coche se recupera cuando la temperatura del aceite pasa de 70 ºC (la EGR me la cambiaron antes de los 100.000km).

El fin de semana vi este pos, asi que hice la prueba de desconectar el caudalímetro, y efectivamente, el coche tiraba como ya no recordaba, vamos como si fuera nuevo :-).

La pregunta es ... Sabéis dónde puedo comprar un caudalimetro nuevo a buen precio, sin que sea por internet ?

Muchas gracias !

Me alegro de que te haya servido de ayuda el post para descubrir el problema.

Si no quieres internet,probablemente el sitio algo más barato sería una tienda de recambios de coches,pero tampoco esperes ahorrarte mucho.

No se me ocurre otro sitio.

EDITO: He mirado el precio en oscaro(recambios por internet) y para el HDI 136 sale a 114 euros,me parece muy competitivo,al menos tienes una idea del precio,pero en una tienda por lo menos 150 o más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Snake ! .. Sí lo había visto ya en Oscaro, aunque el mío son 120 € aprox. Es el 2.0 HDi de 110CV, pero me ha servido para darme cuenta que la diferencia respecto al 136CV es el nº de conectores. El de 110CV tiene 5 y el de 136CV 4, es decir, habrá que andarse con ojo. también lo he visto en otra página expressauto24 por 75€, aunque pone compatible. No sé si será la misma calidad..

Voy a mirar precios en alguna tienda de repuestos.... Ya os diré como ha ido.

Saludos // Nosoga

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Gracias Snake ! .. Sí lo había visto ya en Oscaro, aunque el mío son 120 € aprox. Es el 2.0 HDi de 110CV, pero me ha servido para darme cuenta que la diferencia respecto al 136CV es el nº de conectores. El de 110CV tiene 5 y el de 136CV 4, es decir, habrá que andarse con ojo. también lo he visto en otra página expressauto24 por 75€, aunque pone compatible. No sé si será la misma calidad..

Voy a mirar precios en alguna tienda de repuestos.... Ya os diré como ha ido.

Saludos // Nosoga

Hola, que tal? como ha ido todo? se solucionó? me interesa porque tengo un problema similar.

Gracias. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vamos a ver.. Colega has intentado limpiarlo? Eso se limpia, yo lo limpié el mio con mucho cuidado y ya esta. Esta pieza no se puede romper a los 160.000, hombre no debería romperse.

Bueno mi consejo es limpiarlo ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos...

Después de llevarlo al taller de confianza, fallaba un inyector, tela como se cotizan, a 400 y pico lauros. Después del cambio no he vuelto a notar nada, ya no me pega tirones.

Lo pongo por si a alguien le puede servir.

Ahora va como la seda y por los 210.000 Km (y espero que más).

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad