Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
chelitolindo

El árbol de levas hecho polvo!!!!!!!!!!

Mensajes recomendados

Mi motor está prácticamente muerto!!!!!!!!!!!! La razón es bien sencilla, al parecer hacía un sonido bastante raro, después de haber comprobado todo en el taller, salvo el motor, decidieron levantar la culata y vieron que las levas estaban bastante tocadas, y para saber cual era el motivo, tendrían que abrir el motor, es decir, un pastón...... Por lo tanto, el jefe de taller me dijo que le quedaba poco de vida, una pena y una desilusión.

Motores peugeot buenos???????????????????????????????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El motor es de 136cv. Y el cambio de aceite se hacía cada 10 o 15.000 km. Hablando con gente que ha construido este tipo de motores, me comentan que existen 2 posibilidades: La primera, es que el árbol de levas sea defectuoso, y el segundo, ya que la presión del aceite es la correcta al igual que la bomba, es que dentro del motor tenga algún circuito obstruido.

No sé, no sé, ya no me fio de nadie, es de coña, a los 200.000 y el motor muerto?????????Joder

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace no mucho lei que una mujer gano un juicio porque en su 307 salio defectuoso el arbol de levas, tuvo que cambiar todo el motor ( 3000 € ) y denuncio a peugeot. Puede ser que sea otro caso. El juez estimo que un arbol de levas no es una pieza de desgaste, como afirmaba peugeot, y tuvo que hacerse cargo de la factura....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El motor es de 136cv. Y el cambio de aceite se hacía cada 10 o 15.000 km. Hablando con gente que ha construido este tipo de motores, me comentan que existen 2 posibilidades: La primera, es que el árbol de levas sea defectuoso, y el segundo, ya que la presión del aceite es la correcta al igual que la bomba, es que dentro del motor tenga algún circuito obstruido.

No sé, no sé, ya no me fio de nadie, es de coña, a los 200.000 y el motor muerto?????????Joder

Está claro que el arbol de levas ha muerto por falta de engrase.Si fuera defectuoso no hubieras hecho 200000km con el eso seguro.

Lo que te han dicho de la presión de engrase es cierto,pero hay un motivo más y es apretar el motor en frio,(no digo que sea tu caso,tu sabrás),pero cuando el motor está frio el elemento que más subre aparte del turbo es presisamente el arbol de levas,pues el aceite por la gravedad baja al carter y lo deja seco.Cuando arrancamos el motor tarda unos segundos en llegar el aceite al arbol de levas,por eso si arrancamos y subimos demasiado el motor de vueltas estamos desgastando las levas.

Si esto lo hacemos siempre,puede que el motor esté en perfecto estado pero el arbol de levas muerto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Yo ahora me hago una pregunta!!!!

Si el coche se para por culpa del árbol de levas, habría alguna solución al respecto?????

Hombre,a priori la rotura del arbol de levas conlleva una averia grave,pero puede que "suene la flauta" y no se rompa nada.

El motor sigue funcionando unos segundos aunque el arbol no gire,y las valvulas se rompen,e incluso puedes doblar o romper una viela.

Yo tengo un amigo que tenia un 306 turbo Diesel al que se le rompió la correa de distribución llendo a 140km/h y no rompió nada.

El mecánico de dijo que echara la primitiva...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La pregunta es:

Cuanto tiempo se tiene que esperar, yo por ejemplo para salir de casa, lo saco del parking despacito, recorrere unos 500 metros, en 1 o dos minutos, y luego tego una subida que te cagas, y he de entrar un poco rapido, intento no subir a más de 2000rpm o 2200 rpm hasta que no se calienta el motor...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
La pregunta es:

Cuanto tiempo se tiene que esperar, yo por ejemplo para salir de casa, lo saco del parking despacito, recorrere unos 500 metros, en 1 o dos minutos, y luego tego una subida que te cagas, y he de entrar un poco rapido, intento no subir a más de 2000rpm o 2200 rpm hasta que no se calienta el motor...

Con el royo de la ecología,nos están diciendo que es antiecológico tener el motor en marcha unos minutos antes de arrancar,y en parte es cierto,porque un motor frio consume mucho combustible según dicen hasta un 70% más.

Yo soy de los que piensa que es mejor dejar el motor en marcha unos minutos mientras te quitas la chaqueta y abres la puerta del parking,hablo de 2/3 minutos,no más.

Ese tiempo es más que suficiente para que el aceite llegue a la parte alta del motor,además el turbo aunque no actua va recibiendo los gases calientes del motor con lo que su dilatación es mucho más suave.

En tu caso,cuando llegas a esa subida el aceite ya esta engrasando todo el motor de sobras,pero obviamente no está caliente,por lo tanto haces bien en no subirlo mucho de vueltas,pero tampoco te obsesiones...

Mi rutina me obliga,pues yo antes de salir tengo que superar dos puertas antes de sacar el coche a la calle.Además como tengo que abrirlas y cerrarlas "a mano",tardo esos 2/3 minutos siempre con el motor en marcha.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo apuesto por una obstrucción la verdad, me parece la más plausible.

O eso o un defecto en el apriete de los árboles en el ultimo cambio de correas, si es que en ese motor se tienen que quitar, que hoy dia no suele ser así.

Respecto a lo de 2/3 min para que el motor se engrase...en unos 3 s ya se ha engrasado por completo, amén que comenzar a andar implica subida de vueltas y con ella de caudal y presión de aceite, luego mas engrase, asi que no es necesario para nada esperar antes de salir.

La cuesta medio en frio lo que reventaria seria el turbo, si tuviera, la carga al arbol de levas no le influye, solo le afecta temperatura de aceite y rpms, y vamos, desde luego peorisimos tratos soportan sin fallar en ese punto ni con 200 000kms.

Para nada quiero más que dar mi opinión.

Espero que tengas suerte, piensa en motor de desguace si ves que las cosas se ponen feas, que la mayoría hoy dia vienen garantizados!

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias:

Pero aprovechando tú opinión y ahondando en el tema. Si realmente estuviese en una obstrucción, porque no sube nada la temperatura del motor?, ya que dicho engrase, afecta al mismo en su conjunto.

Lo que más me asusta, además de la apertura, es la costoso del tema, en cuanto a lo pecuniario

Lo dicho: Un millón de gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Muchas gracias:

Pero aprovechando tú opinión y ahondando en el tema. Si realmente estuviese en una obstrucción, porque no sube nada la temperatura del motor?, ya que dicho engrase, afecta al mismo en su conjunto.

Lo que más me asusta, además de la apertura, es la costoso del tema, en cuanto a lo pecuniario

Lo dicho: Un millón de gracias

Si el arbol de levas queda clavado,las valvulas no abren y el motor o se para o se destroza,no hay más.El único caso sería que solo rompiera una leva,en ese caso el motor seguiría funcionando,pero un pistón te fallaría,pues alguna valvula no abriría.Además solo de pensar en una pieza metálica del tamaño de una leva rondando por dentro me produce escalofrios...

Apuesta por la falta de engrase en la parte alta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mis arboles de levas cascaron a los 90.000 kms y pasadas unas semanas de la garantía.

Me dijeron en el concesionario que no había sido problema de engrase, que a estos motores les pasa (1.6 HDI), árboles de levas rayados y con holgura.

Entre Peugeot y el concesionario asumieron el 50% de la reparación, pagué "solo" 1500 €.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola:

El sonido que tenías era como una especie de "claketeo" al acelerar???

A la hora de romper, como te has dado cuenta?

Y por último, el cambio de levas te ha costado ese montante de dinero, valiendo sólo un árbol bueno, y hablo de uno de competición 250 euros????

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola chelitolindo.

Efectivamente mi ruido era un claqueteo constante, incluso a ralentí, no hacía falta acelerar.

Y al apagar el motor parecía que se deshacía del ruido.

En un principio pensaron que era la polea de la distribución y me cambiaron el kit, pero nada.

Finalmente me canse del ruido (no me llegó a dejar tirado) lo llevé al conce y descubrieron el pastel.

Lo mismo ya lo tenían descubierto de antes, pero esperaron a que cumpliese la garantía ...

No tengo aquí la factura, no recuerdo el precio de los árboles de levas (lleva 2), pero puede que rondase el importe que tú comentas. Tampoco recuerdo cuantas piezas llegaron a cambiar, pero eran bastantes, y lo mismo de mano de obra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

conozco a un amigo que es taxista en Ciudad Real y ya me habló hace varios meses de un problema que estaban teniendo sus compañeros... en concreto 3 de ellos, creo recordar 2 407 hdi 136cv y un C5 con igual motor...

El problema es el mismo que el tuyo; es un problema de diseño de Peugeot... que obviamente Peugeot no se va a hacer cargo. Uno de ellos había detectado ya el ruido y le habían pedido todas las piezas (árbol de levas y demás menesteres) para cambiárselo todo... pero no les dió tiempo y se rompió antes de tiempo. Al final cogió el motor de otro Peugeot que estaba en desguace. A los otros directamente ni se enteraron... bueno si, cuando se rompió el motor.

Estos coches tenían entre 150.000 kms - 200.000 kms.

Tranquilo... también el 1.6 110cv (el que tengo yo) está afectado por el tema de las arandelas de los inyectores (no es la única marca; el otro día escuché que también le ocurre a Mercedes... y seguro alguna más, pues uno no puede hablar con todo el mundo...); se estropean las arandelas de los inyectores, el motor empieza a hacer una especie de soplido (desde que lo escuché en el mío lo escucho en muchos motores Peugeot) y eso puede degenerar en rotura de motor.

Es facil... lo que hay que hacer es coger lo mínimo el coche... si no queremos tener averias.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es increible, que suceda esto, con este tipo de coches, después de lo que pagas. Lo que he decidido es cacambiar los "takes" y el arbol de levas, ya que no está el tema para cambiar de coche, siempre y cuaando no encuentre un motor en buen estado

De todas maneras , un millón de gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

por lo que me dijo mi amigo; en la Peugeot de C.Real ya sabían de éste tema y le dijeron que las piezas nuevas venian reforzadas; lo digo para que lo preguntes cuando lo vayas a hacer, no sea que te pongan piezas en stock antiguas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una pregunta yuya:

si cambias todo (árbol de levas y "takés Hidraulicos), se supone que el problema está solucionado? o por el contrario, es un problema de motor que no saben de donde viene y en un futuro dará problemas? Porque ahora si que estoy con una duda del 15!!!!!!!!!!!!!!!!

Un millón de gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

he preguntado a mi amiguete y me ha dicho que del caso que él conoce, le cambió solo juego de taquets. (le he preguntado si le cambiaron algo más, estoy a la espera de la respuesta). El problema se lo detectaron porque hacía un ruido en frio.

Lo de si en un futuro dará problemas... eso no te lo va asegurar nadie; y si alguien te lo asegura, le dices que te firme un papelite diciendo lo mismo :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días a todos:

El problema, finalmente, ha sido solucionado (menudo mes de angustia). Os comento, lo que realmente estaba fastidiado, eran los famosos takés hidraúlicos (concretamente uno). Es una pieza que se dobla, y en esa dobladura, lleva una especie de grapa que se rompió en su momento e hizo un estropicio que casi me vale el motor del coche, ya que os podéis imaginar media grapa suelta por todo el motor. Así como consecuencia, el árbol de levas estaba bastante fastidiado, y los takés también bastante tokados.

Sólo decir, que tengo que agradecer, al mecánico que he encontrado por medio de un amigo, la solución al problema, ya que se ha tomado 15 días para saber cual era el problema: ES UN AUTÉNTICO FENÓMENO. Ahora el coche lo ha dejado de coña, va como la seda!!!!!!!!!!!!! Por fin, tod comienza a ser como antes, incluso me atrevería a decir, que "mejor que antes"

Finalmente, agradecer a todos la información que me habéis dado!!!!!

Un saludo y gracias:lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenos días a todos:

El problema, finalmente, ha sido solucionado (menudo mes de angustia). Os comento, lo que realmente estaba fastidiado, eran los famosos takés hidraúlicos (concretamente uno). Es una pieza que se dobla, y en esa dobladura, lleva una especie de grapa que se rompió en su momento e hizo un estropicio que casi me vale el motor del coche, ya que os podéis imaginar media grapa suelta por todo el motor. Así como consecuencia, el árbol de levas estaba bastante fastidiado, y los takés también bastante tokados.

Sólo decir, que tengo que agradecer, al mecánico que he encontrado por medio de un amigo, la solución al problema, ya que se ha tomado 15 días para saber cual era el problema: ES UN AUTÉNTICO FENÓMENO. Ahora el coche lo ha dejado de coña, va como la seda!!!!!!!!!!!!! Por fin, tod comienza a ser como antes, incluso me atrevería a decir, que "mejor que antes"

Finalmente, agradecer a todos la información que me habéis dado!!!!!

Un saludo y gracias:lol:

Me alegro,y agarra a ese FENOMENO y no lo dejes escapar,que quedan pocos.Gracias a tí por compartir tu experiencia de la qual todos aprendemos.

Yo personalmente agradezco tu aclaración,pues son muchos los que abren un hilo buscando respuestas y cuando tienen la solucion desaparecen sin más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegro que hayas solucionado el tema... ¿cuanto te ha costado?

¿Donde está ese mecánico? A ese tipo de personas hay que darle publicidad ( a no ser que sea contrario a las normas del foro).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • [BRICO] cambio lámparas xenon 407
      Puedes seguir éste brico en nuestro blog.
       
      Hola buenas,  
       
      A continuación voy a explicar cómo cambiar las lámparas de xenon D2S (de fábrica) de un Peugeot 407 de 2007.
      Después de ver lo que me costaría cambiarlas en un taller oficial (entre 200 y 300€), me decidí a cambiarlas yo mismo. Es bastante fácil, y no es necesario quitar la batería de su lugar, pero si desconectarla por seguridad.
      Con la desconexión de la batería solo se pierde la fecha y la hora, no hay que reprogramar nada.
       
                     Herramientas: Ninguna (en mi caso)
                     Coste: 2 Lámparas Osram Xenarc D2S 5500o que, 57€ en Amazon: https://amzn.to/2RsiEUP
                     Tiempo: unos 50 minutos sin saber cómo se hacía.
       
      Si después de leer este tutorial no estás seguro de hacerlo, ve a un taller.
      El tutorial sólo es informativo, no me hago responsable de los daños que puedas causar.
       
      1º Retiramos los tapones de goma de los faros.
       

       
      2º Quitamos la tapa de la batería, soltando las pestañas 1 y 2 que he marcado en la foto (no se ven por el ángulo de la foto, en cuanto te asomes las verás) y la tapa sale sola.
      Las pestañas 3, 4 y 5 solo van enganchadas en el canto de la batería.
      Si tuvieras que quitar la batería porque no te caben las manos (no creo que sea el caso), tienes que girar con una llave cuadrada en el punto 6, un cuarto de giro a la izquierda.
       

       
      3º Por seguridad he desconectado la batería.  El polo positivo, que es el que tiene el cierre rápido y no es necesario usar ninguna llave. Para evitar una conexión accidental mientras manipulo el coche, he colocado uno de los tapones de goma como aislante.....
       
      • 6 respuestas
    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad