Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
trietos

Sacar y pasar un cable de alimentación de la batería...

Mensajes recomendados

Hola a todos, aqui va una especie de "how to", de como sacar una línea de alimentación independiente a la general, todo ello para dar de comera los "aperos" que llevemos en el maletero, ya sea, desde un amplificador, hasta un horno microondas con GRILL, pasando por un radiador... todo ello con un consumo no superior a 70A.

Para poder sacar otra línea de alimentación, necesitamos un borne especial, al cual se le pueden conectar dos cables gordejos. Yo utilize un Borne marca EVUS bañao en plata (eso dicen), me salio por unas 14€. El cable que utilicé en este caso fue de 4AWG o de 20 mm2, se supone que este cable aguanta una intensidad de corriente de 80A, he utilizado un fusible de 70A por si se producen demandas de corrientes desorbitadas... (un corto, un chispazo, etc, etc). Vayamos al ajo...

Lo primero de todo es quitar la batería... (Podies consultar la brico de como quitar la batería). Y así poder localizar el dichoso pasamuros. Gracias al 1Marchi, y DjFer que me orientaron con sus Post.

Una vez quitada la batería, quitamos las chapas que sujetan la batería para poder trabajar mejor, en esta foto el cable ya está pasado.

Para identificar el pasamuros: Es un tapón de goma de 1 cm, si lo quitais y metéis el dedo... tocareís una especie de tela...

Con ayuda de una guía del cable, más bien tirando hacia la derecha, ésta saldra justo por encima del pedal del acelerador.

0073el.th.jpg

Aquí con mas detalle:

0088cd.th.jpg

Y por aquí es por donde sale:

0097ne.th.jpg

Por cierto si sois contorsionistar mejor, porque pa meterse por los pedales... tela!!!.

Pues una vez que tenemos pasado nuestro super cable toca poner el Borne, para ello realizamos un corte al positivo original del coche...

0103bn.th.jpg

Limamos si es necesario:

0118yv.th.jpg

Y a enchufar....

0128os.th.jpg

Ponemos fusible y toma del otro cable... y hasta que no tengas todo conectado... (los aperos) no enchufes...

0135iy.th.jpg

Ya tenéis vuestra nueva super línea de alimentación para poder hacer esas chuletas en la plancha eléctrica. Os recomiendo mejó unas parrillas de todas la vida, con la leña de toda la vida...

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto si sois contorsionistar mejor, porque pa meterse por los pedales... tela!!!.

Salu2

Joe! Ya ves si tienes que ser contorsionista! Ymenos mal que mi coche es 3p y el espacio para moverte, tumbarte, revlocarte y retozar es un poco mas grande, que sino no se yo donde iba a meter mis casi 1,90!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!! Me gustaria que me dijeseis de que marca es el borne para intentar pillar uno igual esque resulta que estoy montando el equipo y asi voy al grano. otra cosa, me recomendais pelar los cables que le llegan al borne? en vez de mantener el trozo de metal que queda?

Espero que me ayudeis porque el tipo de borne este que lleva hace que me caliente mucho el tarro jeje

saludos y gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola!! Me gustaria que me dijeseis de que marca es el borne para intentar pillar uno igual esque resulta que estoy montando el equipo y asi voy al grano. otra cosa, me recomendais pelar los cables que le llegan al borne? en vez de mantener el trozo de metal que queda?

Espero que me ayudeis porque el tipo de borne este que lleva hace que me caliente mucho el tarro jeje

saludos y gracias!!

Yo te recomendaria que cortaras el borne, pero que no soltaras los cables, ya que asi tal como vienen estan prensados de narices, aunque si los cortas y los metes en el terminal y eres tu el que lo aprieta a conciencia, tampoco iba a pasar nada

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad