Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
mikel_v

Fallo sistema antipolucion

Mensajes recomendados


Les cuento mi historia! Peugeot 308 1.6 turbo 2009 con 119000km

Hace dos meses empezó con el ya bien conocido "fallo sistema antipolucion" en la agencia me han dicho que es es turbo, cosa que no es pues va de maravilla... El coche estando frío parece que le entra la temblorina, 800 y 1200rpm, se soluciona apagando y prendiendo el auto un par de veces... Lo lleve a un mecánico y salió ser el sensor de posición de árbol de levas, lo cambie y el auto anduvo 3 días de maravilla, después empieza de nuevo con el fallo... Ahora andando no pasa de 2500rpm, cuando llega a 3000 se ahoga y se escucha como gárgaras... Le han metido nuevamente el escáner y sale el fallo p0087...

No se sí tenga que cambiar la bomba de gasolina completa o sólo quitar el catalizador. Es una pena pues el auto me encanta pero si continúa así tendré que tirar la toalla pues ya es mucho dinero gastado

Espero me puedan auxiliar. Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

Acabo de encontrarme la sorpresita en mi 308 120VTI con 95000km. Esta tarde lo llevo al taller, a ver qué me dicen y os cuento. De momento solo aparece el fallo en pantalla "fallo sistema antipolución", el coche parece que va sin problemas. Al apagar el coche la primera vez se ha quedado el ventilador encendido bastante rato, lo he apagado y encendido varias veces y ya no se ha quedado encendido al apagar el coche pero sigue con el fallo. A ver qué avería me dicen en la Peugeot pero me van a joder vivo, además de que no me fío ni un pelo de los talleres y el único de confianza lo tengo a 500km, jeje (es de un amigo de mi padre).

Lo dicho, esta tarde os diré si me dicen algo.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

Antes de nada me presento, me llamo Jesús, tengo un 308 SW 1.6 con cuatro años y menos de 70000 km.

Llevo tiempo con un problema que veo que es mas habitual de lo que debería, ayer encontré vuestro foro, y leí a una persona, describía exactamente lo que me pasaba a mi, pero lo remitíais a leer los post, ya que era un tema "muy trallado", pero no vi que siguiera el hilo, yo he intentado buscar una descripción y solución a mi problema en el foro tan coincidente como la de este otro usuario, pero no la vi, no digo que no esté, pero yo no la encontré.

En mi caso el problema ya es sangrante, empezó saltándome el error en viajes largos, poniéndose en modo protección, después ya comenzaron las paradas, esporádicas, luego ya se paraba cada vez mas, y ahora ya se para incluso en viajes cortos, de casa al trabajo.

En el taller dicen que es un error muy genérico, le cambiaron un catador (poniéndolo yo y aun así 100 € de mano de obra), pero siguió fallando, ahora íbamos a probar a cambiar una "centralita" que está justo detrás de la batería, pero la idea era conseguir primero una de un coche siniestrado y ver si era de eso, para no entrar en una espiral de cambios y gastos, pero todavía no la conseguí y ya estoy desesperado, coger el coche es un acojone por que no sabes donde te va a parar.

Entiendo que me digais que me lea todos los post, que está ahí, pero he leído un rato y no veo nada.

Un saludo, y gracias de antemano.

Jesus.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola.

Acabo de encontrarme la sorpresita en mi 308 120VTI con 95000km. Esta tarde lo llevo al taller, a ver qué me dicen y os cuento. De momento solo aparece el fallo en pantalla "fallo sistema antipolución", el coche parece que va sin problemas. Al apagar el coche la primera vez se ha quedado el ventilador encendido bastante rato, lo he apagado y encendido varias veces y ya no se ha quedado encendido al apagar el coche pero sigue con el fallo. A ver qué avería me dicen en la Peugeot pero me van a joder vivo, además de que no me fío ni un pelo de los talleres y el único de confianza lo tengo a 500km, jeje (es de un amigo de mi padre).

Lo dicho, esta tarde os diré si me dicen algo.

Un saludo

Finalmente me han dicho que eran las bujías, cosa que ya sospechaba porque me da que llevaba las de serie y creo que hay que cambiarlas a los 60.000. En la revisión de los 90.000Km les echaron un vistazo y me dijeron que todavía podían aguantar hasta la siguiente revisión...pues parece ser que no. De todas formas a la espera de que las pongan mañana y me digan que todo va bien para que se me pase el susto. Supongo que cambiar unas bujías no debe ser excesivamente caro, lo malo es que me lo ha hecho la peugeot por lo que apuesto porque me sablearán unos 100€ (ojo que las bujías valen 9€ cada una), ya os contaré mañana qué tal todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Alexx81, esto me pasó a mi y finalmente era el bloque motor 4.000€, las bujías se empañaban pues no se porque causa el cilindro 1 había ovalado el bloque motor 2mm, ya me contaras esperemos no sea lo mismo que me pasó a mi. :angry::angry::angry::angry::angry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, respecto a las bujias en mi 308 1.6 VTI 120cv en una tienda de recambios las mas baratas 18 con algo. Que si doble platina y no se que  me contaron. Total las cambie yo y me salieron 70€. Lo del Antipolucion me hace gracia. Si gue apareciendome y leiendo un dia dice el manual que se tiene que regenerar el filtro andando 50 Km a mas de 2500 vueltas sin bajar de ahi. En fin.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, llevo un año dando vueltas con mi Peugeot 308 SW gasolina 150 cv. Empecé en mayo con una rotura de cadena de distribución. Si rotura de cadena, con todas las revisiones hechas y tras reclamar a Peugeot no se hacen cargo.

Suerte que el motor de momento funciona, pero despues de la reparación, el coche vibra al encender en frio y se enciende el chivato de filtro antipolución y se arranca el ventilador a tope. Me dicen que puede ser la bomba de inyección y que hay que revisarla. ¿Alguien sabe cuánto puede constarme la avería? Estoy muy decepcionado con Peugeot.

 

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, llevo un año dando vueltas con mi Peugeot 308 SW gasolina 150 cv. Empecé en mayo con una rotura de cadena de distribución. Si rotura de cadena, con todas las revisiones hechas y tras reclamar a Peugeot no se hacen cargo.

Suerte que el motor de momento funciona, pero despues de la reparación, el coche vibra al encender en frio y se enciende el chivato de filtro antipolución y se arranca el ventilador a tope. Me dicen que puede ser la bomba de inyección y que hay que revisarla. ¿Alguien sabe cuánto puede constarme la avería? Estoy muy decepcionado con Peugeot.

 

Gracias

Uf! Vaya, ya es mala suerte que se rompa la cadena.

Normalmente, esas roturas conllevan otros problemas en el motor. De ahí que ahora puedas tener fallos. Quizás, se haya quedado algo tocado. Lo normal es que revisen todo y comprueban que la nueva cadena va bien.

Como siempre se dice en este foro, las reparaciones deben exigirse bien al 100%, y tu coche, después de la reparación no va bien.-

Ánimo, y no desesperes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes, quería comentaros mi experiencia sobre el fallo del sistema antipolución.

 

Es un 308 vti de 120 cv con 128.000 km. Del año 2008

 

Desde hace un año aprox. Me saltaba de vez en cuando el fallo del sistema antipolución.

El coche no iba va fino del todo, y siempre cuando se inicia la marcha en frio, daba un pequeño tirón en la primera marcha. Cuando este tirón no se produce, es cuando suele aparecer el dichoso fallo.

 

Lo lleve en un par de ocasiones a un taller amigo, y según la máquina de diagnosis,  tenia que cambiar uno de los sensores del árbol de levas. Esto no soluciona el problema, porque seguía apareciendo el dichoso error esporádicamente.

 

Al final, acabe llevando el coche a otro taller y según la diagnosis, el fallo estaba en las electroválvulas de distribución del árbol de levas (son dos). Me las cambian y de repente el coche al arrancar, normalmente con el motor en caliente, retiembla todo, como si le entrase un tembleque. Según comenta el mecánico, esto ha pasado porque ha borrado los errores y se ha reiniciado el sistema.

 

Realizada la iniciación del sistema, el retiemble al arrancar no se ha vuelto a producir y el fallo antipolución no ha vuelto a aparecer y el coche va más fino y con más fuerza. (Toco madera).

 

El precio del cambio de las electroválvulas: 220 euracos.

 

Espero que pueda servir a alguien que tenga un problema parecido.

 

Saludos.

captador_arbol_levas1.png

captador_arbol_levas2.png

captador_arbol_levas3.png

captador_arbol_levas4.png

 

Captador posición arbol levas.pdf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/4/2011 a las 14:12, Nani dijo:

Bueno, pues a mí también me ha empezado a aparecer este fallo. Aún estoy a vueltas con Peugeot por el tema del turbo, sin haberlo arreglado aún, así que no sé si tendrá relación...

Síntomas: es es la caña (todo con el motor en frío):

- La primera vez que salta el fallo el coche tiembla una barbaridad, y si abres el capó, se puede apreciar perfectamente el motivo de la vibración: el motor parece que se va a salir del hueco. Se balancea exageradamente adelante y atrás.

- Ralentí inestable: oscila entre 800 y 1200 rpm al mismo ritmo que se balancea el motor.

- El radiador empieza a funcionar a lo bestia. Paras el coche y el radiador sigue funcionando como si se fuera a despegar.

- Es muy divertido intentar circular y que el coche llegue a duras penas a los 20 km/h.

- Cuando el coche te deja circular un poco más rápido, tampoco mucho más de 50km/h, el consumo instantáneo es ¡¡¡¡0,0!!!! circulando en 3ª a casi 3.000 rpm, hasta que llega un momento en que sólo aparecen 2 rayitas "--". Al rato, la autonomía del depósito también se pone en "--".

- Consumo independiente del coche: pues en 19 km de ciudad me ha consumido 1/16 del depósito, así que, más o menos, con 60 litros puedo hacer...unos 300 km :ohmy:

- Y lo mejor de todo, cuando quitas el contacto y lo enciendes de nuevo, el testigo sigue encendido y pitando, pero el coche va como la seda....

Buenas Nani, ha pasado bastante de este post tuyo, pero me esta pasando esto exactamente con mi 308, al final solucionaste el problema? tengo a mi mecánico con el coche y no sabe por donde meterle mano, le cambio las bujías y pareció ir bien durante unos días pero me volvió a pasar lo mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...