Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
esecadioe

Luz "STOP"

Mensajes recomendados

Buenas noches. 307 break Hdi 90 cv 143000kms.

Verán, hoy iba circulando por ciudad y observe de buenas a primera que la aguja de la temperatura estaba marcando 90º, cuando nunca ha marcado eso a no ser que estuviera en caravana o en un atasco, pero eso es normal.

Pero éste no es el caso, la cosa es que al poco se enciende en el cuadro la luz que dice "STOP" y en la pantalla multifunción aparecía el mensaje "ELEV TIEMPO MOTOR", ni idea. A continuación paré el coche donde pude, abrí el capó y todo estaba normal, es decir el nivel de agua normal, de aceite normal, nada de nada, hasta que me dí cuenta que el racor de aire que sale del turbo, el que lleva una junta de color naranja que une dicho racor con el turbo, no estaba bien metido, no sé si me explico. Bien, lo encaje bien en el turbo, aprete su tornillo y listo, volví a arrancar el coche y no salió nada de mensaje, y durante el trayecto a casa observé que la aguja estaba bajando, hasta que se puso en su sitio, marcando sobre 80º por ahí. ¿Habra tenido un "calentón"?.

Quisiera saber si ésto tendrá que ver con el problema, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece ser que ese era el problema por lo que explicas,lo que apretaste.

Lo único que puedo decirte es que en absoluto debas preocuparte por alcanzar una temperatura de 90 grados,ésa es la temperatura de uso normal en cualquier vehículo,lo que sucede es que los hdi por ejemplo sí que funcionan a 78-80 grados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

AH¡¡, se me olvidaba, en el momento en el que se encendió el testigo "STOP" con el correspondiente mensaje "ELEV TEMP MOTOR, la aguja de la temperatura se puso en el máximo.

Hola,normalmente (en teoría)cuando sale en mensage si paras el motor,no tienes porque provocar un calentón del motor.

En principio lo único que puedes haber dañado es la junta de culata,pero solo podrás saberlo con el tiempo,si te consume agua o vuelve a repetirse el episodio de la temperatura.

Si todo está normal con el paso de los km,no debes preocuparte en absoluto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
AH¡¡, se me olvidaba, en el momento en el que se encendió el testigo "STOP" con el correspondiente mensaje "ELEV TEMP MOTOR, la aguja de la temperatura se puso en el máximo.

Hombre si tenías refrigerante no entiendo como puede haberte subido la temperatura de ese modo.

Tal vez se deba lo que comentas que tocaste del turbo,que estaba mal.

Saltaron los ventiladores ???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Creo que no saltaron, pero, entonces, qué? que se volvio loca la centralita por culpa de eso?.

Con la temperatura al máximo,si los ventiladores no saltaron quiere decir que la temperatura no era real,al menos es mi opinión.

Si se hubieran puesto en marcha lo hubieras notado,eso seguro.

Quizá fue un fallo puntual del termostato producido por el tubo que estaba medio suelto?

No lo sé,pero en cualquier caso si había refrigerante,aceite,y los ventiladores no saltaron creo que no deberías preocuparte por un posible calentón,ya que seguramente lo que marcaba el indicador era más bien falso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

A mi me pasaba lo mismo que a ti y no me vieron solucion alguna,ya sabes que cuando vas al taller en fallos puntuales nunca pasan alli. Seria un fallo del sensor de temperatura que se vuelve loco por algun motivo, a mi me pasaba lo que comentas, me salia el mensaje, se subia la aguja de la tª al maximo y ponia Stop pero no se ati pero a mi siempre se me encendia el electroventilador en el momento que pasaba, mi aguja estaba en esa posicion unos 5 seg, 10 como mucho y todo volvia a la normalidad.

Yo nunca tuve ningun problema por ello, solo el incordio del mensaje pero nada mas.

Espero haberte servido de ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Hola. Después de una semana sin nada, otra vez me ha pasado lo mismo que el otro día, pero esta vez sí estaba puesto el racor en el turbo, primero alcanzo los 90º y despues se puso del tirón al máximo, se encendieron la luz "STOP" y el correspondiente mensaje "TEMP ELEV MOTOR". Continué la marcha y rapidamente se puso del máximo a 90º y a partir de ahi empezo a bajar hasta los 70º-80º. Pero vamos, el coche va bien, no sé.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

http://www.clubpeugeot.es/foro/1-consultas-y-problemas-307/176272-problemas-temperatu Mira por aqui.Yo cambie el sensor de temperatura y seguia igual y cuando se cambio esa pieza todo perfecto,por cierto en la peyo no tenian y en la citroen si pues es la misma.Cuando la pongas hay que conectar el auto al ordenador para anular el fallo pues en la nmemoria se queda como fallo de electroventiladores.

Saludos,ya me contaras.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cualquier taller lo puede hacer,lo unico tiene que tener el ordenador y el programa para quitar el fallo que se queda en la memoria,pero si no lo haces funciona bien.Lo unico que cuando alguna vez hagan un diagnostico de averias o fallos detectados saldra que tuvo ese fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo cuando me dio ese fallo pense ya esta calenton a la vista,pero no.

Da el fallo al conectarse los ventiladores y al no hacerlo salta la alarma,cuando

te pase pon el aire en marcha y veras que de repente se normaliza.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mira,cuando te pase eso y tengas el aire puesto fijate si funciona los ventiladores radiador.O tambien paras

un momento y quitas el contacto y lo pones y veras como se queda a 90º.Nuestros coches cuando la temperatura alcanza 90º.se enciende los ventiladores y al no hacerlo salta la alarma desde la centralita y se pone la aguja a tope pero no quiere decir que llegue el agua a esa temperatura.Nosotros el mio lo conectemos al ordenador y hicimos la prueba y cuando saltaba la alarma en el ordenador no pasaba de 90º mas o menos y cuando enchufabamos el aire de repente bajaba a 80º.eso comprobado con el ordenador conetado y la temperatura del ordenador es mas exacta que la que da el cuadro.varia unos 7º o 8ºmenos la del coche.

lo mejor es conectarlo y veras como da fallo de ventiladores.La centralita le da orden de que se encienda pero como ese rele como te dije no funciona por eso hace fallo.

Espero que lo entiendas ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sí, lo entiendo. He hecho la prueba cuando llego al garaje, sin el aire puesto le doy acelerones hasta que la aguja se pone en 90 entonces salta la alarma (STOP), el mensaje "Tiemp excesivo motor" y el pitido por consiguiente, no salta el ventilador y la aguja se queda a tope. En ese momento pongo el aire y espero, con la aguja a tope, que salte el ventilador, es entonces cuando vuelve a 90, y así. Pero, si no salta el ventilador sin el aire se puede joder el motor, no?, ya que no enfría. A no ser que le ponga el airecito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 17 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad