Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
nigu

ruido motor y perdida potencia

Mensajes recomendados

buenas a todos:

tengo un peogeot 206 tiene 150000 km,diesel y desde hace varios dias y no siempre hace un ruido el motor y me pierde potencia, el coche se me viene abajo, en principio creia que era alguna de las correas pero el mecanico me ha dicho que no,que puede ser algun inyector o tobera sucio, le he puesto en el tanque limpiainyectores, mi consulta es si con esto no se me quita que hago,sustituimos los inyectores??? la verdad estoy un poco perdido y preucupado pues no se si andando con el coche asi puedo fastidiarlos mas.

Espero ayuda, gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

post-140-13923272916874_thumb.jpg
mira esta pieza es la entrada de aire se suele quedar atascada la numero 4 se anula el tubo de entrada le tienes que meter algo dentro del tubo para que se quede abierto siempre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas.

al final utilice el limpiainyectores como el otro dia comente y durante una semana el ruido desaparecio por completo pero para suerte la mia hoy de nuevo me lo ha vuelto a hacer, es un ratoneo que le va y que le viene y que dura segundos, y cuando lo tiene noto como el coche se me frena, se le va y el coche se suelta, me lo hace tanto en marchas cortas como largas pero no siempre y da igual que sea en frio que en caliente, esta mañana de camino al trabajo me lo hecho 2 veces y a la vuelta nada de nada y me tiene mosqueado.

Gracias por el despiece interare mirar esa pieza dentro de mi desconocimiento de mecanica y a ver si alguien ha tenido algun problema parecido y me puede ayudar, por intentar localizar el problema y por verificar si el coche corre algun riesgo de sufrir algo mas grave si sigo utilizandolo.

Un saludo y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mi me pasa algo parecido con mi 206 hdi. Lo compré de segunda mano hace unos 8 meses y desde hace 2 empezó a hacer algo raro la aguja del velocimetro y es "caerse" muy de vez en cuando. Lo llevé a la peugeot en Badajoz y me dijeron que mientras el fallo no se esté produciendo no me podían decir que le pasaba...de paso con la diagnosis me sacaron otras cosillas que arreglamos rápidamente!

Hace un mes o así cuando ha empezado el calorcito al poner el aire acondicionado me dí cuenta de que por el lado del copiloto no enfriaba así que un día senté a mi novia en el coche y le dije dale al aire, quitalo, ponlo, vuelve a quitarlo para ver si oía algo raro en el motor y lo que pasó es que apareció la famosa llavecita en el cuentakilometro... en fin... será algo del aire acondicionado. Sin embargo muy pronto empezó a sonar mal el motor y cuando acelero a fondo a veces se viene abajo las revoluciones para subir de repente!!! Vaya mal rollo, a ver si no va a ser del aire...

Hoy día 10 de mayo me veo con este problema que me preocupa un huevo y mi empresa no me ha pagado la nómina de abril y no lo hará hasta el 25 de mayo. Me fastidia tener que ir con el coche con ese cha-cha-cha-cha y haciendome eso las revoluciones por no hablar de lo del velocimetro...pero no tengo ni un duro para ir al taller.

Creeis que está todo relacionado???? Puede ser que sean cosas distintas que han salido a la vez???? No hace ni dos meses del cambio de aceite y filtro + Diagnosis... Algún consejo please aunque se que cuando se conecten en la peugeot saldrá lo de la llavecita.

Muchas gracias por leer este rollo!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,el problema que describes,no es la primera vez que lo escucho en un 206 es un fallo eléctrico que se produce dentro del tablero de instrumentos.

Me consta que Peugeot lo conoce,porque ellos saben la solución.No sé decirte nada más,lo siento,pero lo que describres las agujas se vuelven locas,y fallo en el funcinamiento del motor ya lo habia oído.Al parecer es un fallo de las primeras unidades del 206,y al ser hdi el tuyo no tendría que estar afectado.

Respecto a lo de tu nómina,lo siento es una da y por desgracia las das siempre bienen todas juntas,paciencia y ánimo,un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por tu respuesta, espero que no haya problemas el 25 tal como nos han dicho y entonces pueda llevarlo a la peugeot que depaso le cambiaré las ruedas que hay oferta :) y descuento para la proxima entrada en taller.

Lo de la aguja tiene pinta de ser lo que dices porque la primera vez que me pasó fue en carretera, me paré en el arcén asustado y quité el contacto hasta que sonó un pequeño chac!! en el coche y las agujas se relajaron, tras esto proseguí mi camino y la aguja del velocimetro siguió bien.

Aparte hoy se me volvió a caer la aguja, paré abri el capó y apreté varias veces en una especie de boya por donde pasa el gasoil y salieron bastantes burbujas tras lo cual al volver a la carretera volvió la aguja a subir pero claro no se si es porque he parado y las agujas se relajaron con el chac! o ha sido por sangrar esa "boya".

jajaj En cuanto solucione el problema en el taller (no espereis que sea antes del 25) lo comentaré aquí!

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Muchas gracias por tu respuesta, espero que no haya problemas el 25 tal como nos han dicho y entonces pueda llevarlo a la peugeot que depaso le cambiaré las ruedas que hay oferta :) y descuento para la proxima entrada en taller.

Lo de la aguja tiene pinta de ser lo que dices porque la primera vez que me pasó fue en carretera, me paré en el arcén asustado y quité el contacto hasta que sonó un pequeño chac!! en el coche y las agujas se relajaron, tras esto proseguí mi camino y la aguja del velocimetro siguió bien.

Aparte hoy se me volvió a caer la aguja, paré abri el capó y apreté varias veces en una especie de boya por donde pasa el gasoil y salieron bastantes burbujas tras lo cual al volver a la carretera volvió la aguja a subir pero claro no se si es porque he parado y las agujas se relajaron con el chac! o ha sido por sangrar esa "boya".

jajaj En cuanto solucione el problema en el taller (no espereis que sea antes del 25) lo comentaré aquí!

Un saludo.

Con el dato que acabas de darme,puede que sean 2 problemas diferentes:

Si dices que apretaste la pera de purgado del gas-oil y notaste burbujas,delata presencia de aire y eso puede producir dos cosas,que el motor falle e incluso se pare o otro sintoma es que se acelere solo subiendo de revoluciones fuertemente 1000 o 2000 vueltas de golpe.

Si te entra aire en el gas-oil,hay que revisar todo el circuito desde el deposito hasta la bomba pues hay algún sitio por donde el sistema coge aire,no sin antes revisar el filtro pues un filtro mal colocado tambien puede ocasionar el problema.

Si de momento no puedes ir al taller,la solución cada vez que te ocurra,es precisamente esa,apretar la pera hasta que notes que que no hay burbujas y se endurece señal que esta completamente llena.

El problema electrico creo que está localizado en el cuadro de reloges y demontandolo y cambiando un relé creo que se soluciona.En todo caso para tú tranquilidad,no creo que te quedes tirado por ese problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

despues de un tiempo sin hacer el ruido y perder potencia,y despues del limpiainyectores, me la ha vuelto a hacer, he ido al taller y le he indicado lo que me indicasteis de la pieza que se atoraba, y me comentan que eso no es,que casi toda segura es de la bomba,que puede ser alguna valvula que se queda en mala posicion y de ahi el ruido, por eso cuando apago el motor y lo vuelvo a encender desaparece el ruido y como si nada, es porque esa valvula ha vuelto a su posicion o algo asi, me ha vuelto a recomendar el limpiainyectores y si sigue haciendolo que lo lleve a un bombero y que el coste de reparar o sustituir un bomba son palabras mayores, ¿que os parece?

Un saludo y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola otra vez, ya llegó el día 25 de mayo y al fin cobré la nómina de abril :S Pero estoy triste por el resultado del taller de la Peugeot de Badajoz. Si entrais en la web de Peugeot veis una oferta para cambiar las ruedas acambio te hacen la revisión anual y te descuentan 30 o 40 euros en la próxima entrada en taller y si veis los talleres adheridos está "Mosa Badajoz", sin embargo allí después de ponerme las ruedas me dicen que de revisión nada, que si la quiero la pague!!! Por no discutir y liarla parda me fui sin saber que le pasa a mi cochecito.

Así que no se porqué se caía la aguja del velocimetro aunque desde que le he dado a la pera del gasoil no ha vuelto a caerse y si lo ha hecho ha sido por un minuto. De este modo deduzco que pueden ir por ahí los tiros.

Estoy mirando para comprarme el cable "Lexia 3" para diagnosis ¿Que pensais? ¿Así veré como va la cosa en las tripas del coche?

Otra cosa graciosa que me pasó en el taller es que me dicen que debo cambiar discos y pastillas de frenos a parte de las tirantas con un presupuesto de 258 euros en pastillas y discos y 153 en las tirantas. He ido a un distribuidor y me cuestan 30 euros las pastillas, 69 los discos y 10 euros cada tiranta!!!

En fin seré yo quien cambie esas cosas ahorrandome mas de 300 euros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nigu, ten cuidao con lo del limpiainyectores porque yo se lo he añadido hace poco al deposito y ponía en la etiqueta de atrás que había que esperar no se cuantos kilometros hasta volver a hecharselo.

Es super triste que seamos nosotros los que tengamos que averiguarnos la vida por que o te dejas un sueldo en arreglar algo o te lo curras tu mismo. Siempre que no te dejes el sueldo y ademas no te arreglen nada. :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas noches les escribo desde Montevideo Uruguay. tengo una 306 break del 2002 1.9 diesel no hdi y tengo el problema que en ruta no pasa los 130 es como que va trancada y luego que si salis de 0 y la aceleras de golpe a fondo hace unos metros y se entra a querer apagar y soltas el acelerador y se apaga tenes que parar a 0 le doy arranque y le cuesta unos segundos girando el motor y luego arranca . me tiene loco no se que hacer. ya le limpie los filtros y el filtro del tanque de gasoil. espero respuestas1 muchas gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • [BRICO] cambio lámparas xenon 407
      Puedes seguir éste brico en nuestro blog.
       
      Hola buenas,  
       
      A continuación voy a explicar cómo cambiar las lámparas de xenon D2S (de fábrica) de un Peugeot 407 de 2007.
      Después de ver lo que me costaría cambiarlas en un taller oficial (entre 200 y 300€), me decidí a cambiarlas yo mismo. Es bastante fácil, y no es necesario quitar la batería de su lugar, pero si desconectarla por seguridad.
      Con la desconexión de la batería solo se pierde la fecha y la hora, no hay que reprogramar nada.
       
                     Herramientas: Ninguna (en mi caso)
                     Coste: 2 Lámparas Osram Xenarc D2S 5500o que, 57€ en Amazon: https://amzn.to/2RsiEUP
                     Tiempo: unos 50 minutos sin saber cómo se hacía.
       
      Si después de leer este tutorial no estás seguro de hacerlo, ve a un taller.
      El tutorial sólo es informativo, no me hago responsable de los daños que puedas causar.
       
      1º Retiramos los tapones de goma de los faros.
       

       
      2º Quitamos la tapa de la batería, soltando las pestañas 1 y 2 que he marcado en la foto (no se ven por el ángulo de la foto, en cuanto te asomes las verás) y la tapa sale sola.
      Las pestañas 3, 4 y 5 solo van enganchadas en el canto de la batería.
      Si tuvieras que quitar la batería porque no te caben las manos (no creo que sea el caso), tienes que girar con una llave cuadrada en el punto 6, un cuarto de giro a la izquierda.
       

       
      3º Por seguridad he desconectado la batería.  El polo positivo, que es el que tiene el cierre rápido y no es necesario usar ninguna llave. Para evitar una conexión accidental mientras manipulo el coche, he colocado uno de los tapones de goma como aislante.....
       
      • 6 respuestas
    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad