Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
dannyleone

Consumo 1.6 HDI 110cv -->> 6L a los 100Km/h

Mensajes recomendados

Veis normal esto?

Creo que deberia ser un poco menos .. como medio litro menos o algo asi.

Cierto que lleva llanta 17", pero no se, aun asi me parece un poquitin alto.

Algun consejo, o alguna cosa a mirar en el motor, limpiar el FAP, o cambiar alguna pieza o algo asi? Puede ser que se haya obstruido algo?

Espero vuestros sabios consejos ..

Llevo 27.500 kilometros aproximadamente. Y el coche tira perfectamente y va muy rapido. El unico "pero" es el consumo que me parece un poco raro, con respecto a otros HDI's con la misma motorizacion.

s2 y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ola as mirado en el foro ultimamente hay bastante hilos sobre consumo

aqui uno http://www.clubpeugeot.es/foro/510-general-308/188724-consumo-en-viajes-largos.html

puedes ver si te ayuda y hay mas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

dime donde es ese consumo..en ciudad..carretera...depende mucho.yo tengo ese consumo..6..6.1 por cuidad..

aunque el modo de medir los consumos de nuestros 308 es algo raro,reseteas el contador te haces unos 5-10 km y t toca esperar un atasco de 10-15 mins y me encuentro con consumos medios de 18-19 litros a los 100..despues a ver quien es capaz de bajar esa cifra con todo el deposito..comprobado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno muevo el coche por ciudad, y por carretera salgo poquisimo, pero cuando salgo por carretera, el consumo es igual, no se si habria que resetearlo de nuevo para saber cual es el real, quizas es eso que se quede "estancado" ahi y no varie mas.

Gracias, s2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno muevo el coche por ciudad, y por carretera salgo poquisimo, pero cuando salgo por carretera, el consumo es igual, no se si habria que resetearlo de nuevo para saber cual es el real, quizas es eso que se quede "estancado" ahi y no varie mas.

Gracias, s2

No me queda claro,el consumo de 6 litros es cada 100 kilómetros en ciudad?

Porque de ser así no entiendo cual es tu queja.

O por el contrario te refieres a consumo instantáneo de 6 litros a una velocidad de 100 km/h ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que raro, creia que habia posteado la respuesta a esta.

Querria decir que hago mas ciudad que carretera, eso si.

Aparte de eso el ordenata de a bordo me marca 6L a los 100Km/h.

Pero vamos que me imagino que es normal haciendo bastante ciudad.

s2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Que raro, creia que habia posteado la respuesta a esta.

Querria decir que hago mas ciudad que carretera, eso si.

Aparte de eso el ordenata de a bordo me marca 6L a los 100Km/h.

Pero vamos que me imagino que es normal haciendo bastante ciudad.

s2

Entonces deberías editar el título del post,porque es erróneo.

Tu consumo es cada 100 km,no al revés,a una velocidad de 100km/h,ese sería consumo instántaneo que te marca el ordenador.

Haciendo uso mayoritariamente de ciudad,no entiendo porque te parece raro ese consumo de 6 litros cada 100 km,es un dato muy bueno.

Que consumo esperas? Creo que deberías estar contento y no preocupado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cierto, el título del post es eróneo.

Por ciudad es como más se consume parando y arrancando continuamente, por carretera o Autopista con el coche a 100 km/h (po ejemplo) consumes una miseria con el HDI 110. Por ciudad hacer 6 no está mal, en carretera/Autopista puedes hacer mucho menos y el consumo mixto te baja del 6.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok perdona, sera que el titulo esta mal, y no supe expresarme bien.

Pues que algun moderador lo cambie si puede y asi esta bien puesto.

Si veis que es normal por hacer tanta ciudad, diria que un 95%, pues sera normal. A ver si organizo algun viajecillo y se baja el consumo de las narices ... jaj

Aun asi esta muy bien y estoy contento con el coche.

s2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ok perdona, sera que el titulo esta mal, y no supe expresarme bien.

Pues que algun moderador lo cambie si puede y asi esta bien puesto.

Si veis que es normal por hacer tanta ciudad, diria que un 95%, pues sera normal. A ver si organizo algun viajecillo y se baja el consumo de las narices ... jaj

Aun asi esta muy bien y estoy contento con el coche.

s2

Piensa que el fabricante ya te da un 5,7 ---5,8 por ciudad con ese motor, y un 4,6 --- 4,8 más o menos de mixto (haciendo la media entre ciudad y carretera por igual). Aunque las marcas siempre tiran un poco abajo.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues que es verdad ... toda la razon.

Y al llevar llanta 17" pues que supongo que se habran aumentado 2 decimillas o algo asi por eso me da ese consumo.

Pero claro que no me di cuenta que eso es por hacer mucha ciudad ...

Sera que viajo poco ... jaja.

Aun asi, comodisimo, ni un problema, y 110cv tiran muy bien ... y el coche en general me gusta mucho!

Gracias chicos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando llevaba llanta 16" el consumo estaba en 5,8 y salia a carretera mas veces, ahora que trabajo en ciudad y con llanta 17" el consumo subio 2 decimas, a 6. Es totalmente normal.

Me imagino que cuando saldre a carretera abierta, a menudo, pues que bajaria algo pero vamos esta perfecto asi.

s2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo creo que el consumo que tienes viendo que conduces mas por ciudad es normal,yo tambien conduzco mas por ciudad y segun lo e podido comprobar (mas o menos...tengo que hacerlo algo mas exacto) me consume unos 7 a los 100,pero paro y arranco bastante por lo que creo que es algo normal,aun asi lo dicho tengo que calcularlo mas preciso.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como hagas mucha ciudad como han dicho se dispara a esos 7L, y si encima son retenciones trayectos cortos, A/C, se va sin problemas a los 7.5L...

Por el contrario cuando lo sacas a autovia, y matienes una velocidad constante, esa cifra va bajando hasta los 5 y pico L..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aprovecho tema para dar datos sobre los datos de consumo de mi primer deposito en un 308 HDI 112 CV 2011 E-HDI.

Todavía no he terminado de rematar el depósito del todo pero mas o menos sin llegar a reserva todavía

600 Km en carretera ( Sin atascos) con subidas y Bajadas mas o menos pronunciadas y algunos llanos (primera parte de la A1 desde Madrid para los que la conozcáis (ida y vuelta))

Todo lo demás en Madrid ahora en Verano por suerte no hay muchos atascos así que de lujo.

Por ahora llevo 850 KM y el Ordenador me marca unos 200 restantes. Pero vamos a mi pasando de los 900 Km con un deposito con una conducción mixta me parece un dato de la ostia asi que contentísimo lo del start-stop no se si se notara mucho pero vamos como unos 5-10 min de parada en total.

Cuando termine periodo de toma de contacto os iré diciendo impresiones.

Un saludo apañeros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo daría palmas con laa orejas si fuera de 6 litros en ciudad. El mio 8 litrazos y no es ciudad como Madrid con sus atascos y todo. Haber si tengo un poco más de dinero y me cambio a vag o honda me ha decepcionado mucho Peugeot.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...