Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
1Marchi

BRICO Junta culata dw8 1.9 atmosferico peugeot 306

Mensajes recomendados

Buenas tengo un 306 diesel 70cv 1.9 la cosa es que ayer empezo a costarle arrancar. A la 3 o 4
Asi que llege a casa y pense en ver el estado de las calentadores, despues de quitar los 4 y comprobarlos estaban bien. Probe a arrancar y lo hizo a la primera.
Esta mañana he probado a arrancarlo y nada otra vez igual. Pero esta vez no habia manera. He pensado que podia estar sucio el filtro del gasoil. Lo he desmontado , lo he vuelto a montar, purgo pruebo y arranco a la primera. Me voy a dar una vuelta lo revolucciono y el coche va bien no hace nada raro. Llego a casa lo aparco, pruebo a arrancarlo unas 10 veces dejandolo reposar un poco y arranca. Pero me da miedo que mañana no arranque bien.

_______________________________________________________________
Brico para 1.9 diesel atmosferico motor dw8 peugeot 206 o 306

Este brico se completa con el del cambio de distribución que hice en su día
 



En primer lugar quitamos filtro de aire, tubos de admision y reciclaje de gases

post-2-0-31389800-1457805164_thumb.jpg

intento quitar el colector de admision pero no sale hago fotos a ver donde esta el tornillo que falta

post-2-0-99196300-1457805178_thumb.jpg

tengo que quitar primero el de escape ya que esta detras

post-2-0-41771100-1457805186_thumb.jpg

aqui el tornillo escondido

post-2-0-18889600-1457805193_thumb.jpg

ya esta fuera el colector de admison y el de escape se ve suelto

post-2-0-67644300-1457805198_thumb.jpg

Con el maletero preparado ya que no es un trabajo de un solo dia al tener que llevar la culata a rectificar guardo piezas y tornillos

post-2-0-69447500-1457805205_thumb.jpg

quitamos filtro de gasoil y la cubeta

post-2-0-43666500-1457805214_thumb.jpg

ahora soltamos el manguito de entrada y retorno del gasoil

post-2-0-48765800-1457805250_thumb.jpg

quitamos la bomba de vacio

post-2-0-21922700-1457805242_thumb.jpg

hora toca distribucción fuera tapas y hacemos marcas dobles porque habia marcas de la vez que la puse

post-2-0-80887500-1457805281_thumb.jpg

post-2-0-82100500-1457805291_thumb.jpg

se ven resto del gasoil al quitar los manguitos

post-2-0-95932500-1457805301_thumb.jpg

Desconectamos tuberis de la bomba de inyeccion a los inyectores

post-2-0-36097400-1457805313_thumb.jpg

desmontamos tapa de plastico de la culata y tapa de valancines

post-2-0-57252200-1457805324_thumb.jpg

hacemos un par de fotos de como va el arbol de levas por si las moscas

post-2-0-38091100-1457805336_thumb.jpg

post-2-0-66910000-1457805347_thumb.jpg

Sacamos la culata, igual que los tornillos se aprietan en un orden en forma de espiral desde el centro hacia afuera aflojamos asi tambien los tornillos para no dañar la culata

post-2-0-87661000-1457805357_thumb.jpg

Se aprecia la culata muy sucia y la junta en un estado malisimo, los tornillos a la que los quite habia alguno muy oxidado

post-2-0-27301300-1457805370_thumb.jpg

Bloque del motor se aprecia anticogelante en los 2 cilintros que estan el el PMI vamos la junta estab mal y entraba el anticongelante, por eso le costaba arrancar al coche

post-2-0-29235500-1457805382_thumb.jpg

post-2-0-89060800-1457805391_thumb.jpg

post-2-0-65996400-1457805403_thumb.jpg

aqui vuelvo a poner los tornillos los cuales aprieto hasta el fondo sin llegar a hacer fuerza al final y saco para dejar la rosca limpia, aqui se aprecia el colectro de escape muy bien

post-2-0-05496400-1457805419_thumb.jpg

aqui tenemos el despiece del coche hasta la mañana siguiente

post-2-0-16198200-1457805524_thumb.jpg

limpio el bloque del motor, la culata la acabe de desmontar por la noche ya que habia hablado con un taller para rectificarla y si se la dejaba a las 9 de la mañana del martes me la devolvian comprobada y rectificada por la tarde precio 82,50€ (Por si os interesa saber precios)

ahora bien cuando desmonte el arbol de levas le di la vuelta y con una regla la comprobe de esquina a esquina de centros a centros, vamos puse la regla de todas las maneras posibles y apollaba bien en todos los sitios por lo que aunque lo pensaba (no creia que se pudiese estropear solo la junta) pero como no le he pegado ningun calenton no se ha doblado

post-2-0-39089000-1457805553_thumb.jpg

Culata limpita y con el arbol de levas ya puesto

post-2-0-26216200-1457805568_thumb.jpg

Junta de culata nueva y tornilleria nueva (no se recomienda utilizar los viejos por si al apretarlos se parten)

post-2-0-91509000-1457805579_thumb.jpg

Aqui se ve como pongo los tornillos con la dinamometrica, se aprietan a 2Nm en espiral desde el centro, luego a 6Nm y segun peugeot +180º pero segun la marca de la junta a 90º + 90º asi que lo hago asi por si acaso.

post-2-0-88244400-1457805592_thumb.jpg

en la anterior foto se ve la junta de la tapa de valancines limpia y se le echa nueva junta que se vulcaniza con el aire

post-2-0-38208700-1457805612_thumb.jpg

tapa de valancines limpia se pone y se aprieta un poco, no del todo para que se seque la junta un poco

post-2-0-59930700-1457805667_thumb.jpg

ponemos la admision con juntas nuevas

post-2-0-24035900-1457805713_thumb.jpg

despues el escape, tambien con juntas nuevas aunque no hice fotos (pero cuidado que estas son metalicas cuesta ponerlas y me pegue un pequeño tajo)

post-2-0-32604600-1457805741_thumb.jpg

ahora toca montar distribuccion

post-2-0-34745400-1457805752_thumb.jpg

coinciden las marcas, damos un par de vueltas a mano para ver que todo gira bien

post-2-0-28371300-1457805764_thumb.jpg

aqui un pequeño salto porque no hice fotos del medio pero vamos, puse manguitos de gasoil de la bomba a los inyectores, la bomba de vacio, el filtro del gasoil, las tapas de la distribuccion y el colector de admision con el tubo de recuperacion de gases y los manguitos del gasoil

post-2-0-36077600-1457805777_thumb.jpg

por ultimo el filtro de aire y volvemos a conectar la bateria

post-2-0-53473100-1457805795_thumb.jpg

Y la prueba final aunque he purgado el circuito del gasoil pero la primera vez le cuesta arrancar un poco pero arranca

post-2-0-83777400-1457805809_thumb.jpg

Y lo mejor hoy ha arrancado a la primera, aunque me falta cambiar una junta de anticongelande de la pieza que sujeta la cuba del filtro del gasoil y el termostato con la culata

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Marchi,la batería puede estar fallando? cuanto tiempo tiene?

Kilometraje del coche?

la bateria?? La verdad que lo he descartado porque si estuviese fallando no aguantaria tantos arranques no?

11 años 321000km

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Marchi,la batería puede estar fallando? cuanto tiempo tiene?

Kilometraje del coche?

la bateria?? La verdad que lo he descartado porque si estuviese fallando no aguantaria tantos arranques no?

11 años 321000km

Si tiene más de 3 años la batería,podría ser eso.

Cuando lo dejas estacionado varias horas no arranca porque quizá pierde un poco de carga la batería.

En cambio cuando lo utilizas,y la batería está recién cargada,va bien,arranca a la primera.

Si has comprobado las bujías de precalentamiento y están bien,nos queda el motor de arranque,pero no parece que sea el caso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo de la bateria no creo porque tiene fuerza, es mas a veces arranca despues de 6 veces seguidas que si estuviese mal no aguantaria. De todas formas mañana si no me arranca probare a poner en paralelo una bateria que tengo. Asi descarto, me queda saber lo del poro o si el no va bien la bonba de inyeccion. Lo del poro lo he pensado e incluso he purgado con la pera antes de arrancar.

Ahora bien, me he dado cuenta que una de las veces he pulsado el boton de cerrar y luego ha arrancado a la primera. Podria ser que se le este pirando la pinza a la cucaracha esa que va en la llave y sin eso no arranca?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno creo que ya voy ubicando el problema, ayer sali a cenar, y cuando vuelvo a por el coche, intento arrancar a la primera y nada, como llevaba la otra llave fui a cambiarla y me dijo mi novia prueba a cerrar el coche primero, justo cierro el coche y arranca a la primera.

Esta mañana he arrancado el coche con la otra llave y a la primera, asique voy a hacer pruebas con una y otra llave y espero que sea eso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

Si fallase la llave durante el arranque,debería de encenderse el testigo del inmovilizador.

Bueno prueba y nos cuentas a ver que pasa.

estoy intentando buscar cual es el simbolo que dices pero no lo veo, no tendras una imagen por ahí, en google no la veo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El testigo es un coche con una llave justamente debajo,es de color amarillo.(no he encontrado ninguna imagen)

Bajo mi opinión,creo que si te fallara en el momento del arranque se encendería el testigo,se quedaría fijo mientras arrancas.

Lo mismo que si metes una llave que no está codificada.

El testigo lo puedes ver al poner el contacto,dura un segundo aproximadamente,se enciende a modo de chequeo.

En la foto que ha aportado Juan,creo que posiblemente sea el "anti Lock" de color amarillo,pero aquí en Europa dudo que se use ese testigo.

Si la bomba de inyección fallase parcialmente,debería de encenderse el testigo de fallo motor casi con toda seguridad.

Creo que no deberíamos descartar los calentadores,tal vez fallen puntualmente.

Y la batería tú mismo puedes comprobarla con un tester,además puedes probar lo que comentas de poner otra en paralelo cuando se de el caso de que te falle al arrancar de nuevo.

Otra cosa que se me ocurre,están limpios los bornes? porque si están sulfatados puede dar problemas.

También recuerdo una anécdota,en un Opel Kadett que teníamos en casa,fallaba en el arranque de vez en cuando,resultó ser la batería.

Arrancaba unas veces sí y otras no,parecido a tu problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias,

Luego bajare al coche y mirare a ver lo que comentais y si arranca si hacer nada.

A lo mejor si es la bateria que mueva el motor de arranque pero no llegue a darle la suficiente fuerza para arrancarlo.

:dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aprovechando la circunstancia, he subido a la zona de descargas el "Manual de Taller del Peugeot 306" y el "Manual de usuario del Peugeot 306". Supongo que te servirán.

http://www.clubpeugeot.es/contenidos-contenido-general/descargas/viewcategory/9-manuales-de-uso-y-taller.html

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Aprovechando la circunstancia, he subido a la zona de descargas el "Manual de Taller del Peugeot 306" y el "Manual de usuario del Peugeot 306". Supongo que te servirán.

http://www.clubpeugeot.es/contenidos-contenido-general/descargas/viewcategory/9-manuales-de-uso-y-taller.html

Un saludo!

OK, muchas gracias, ahora le echare un ojo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno cada vez estoy empezando a pensar que pueda ser la bateria, acabo de acercarme y arranco a la primera sin hacer nada. (No se enciende ningun testigo raro). Asi que o es la bateria, o bien, ayer que tambien abri el filtro del gasoil, que entrase algo de aire, y al volver a cerrar se solucionase. Nose espero que haya sido un catarrillo y ya se le haya pasado y no se queje mas, que ya esta mayor :woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por los manuales, ahora me los descargare.

Eso si si os cuelto la averia pera tirarse de los pelos, ayer a la que salia de trabajar, intento arrancar a la primera y nada. Pruebo con la otra llave y arranca.

Me decido a cambiar el transponder, pues al desmontar la llave que fallaba, fue una comprada por ebay de espadin. Mi asombro al ver que es transponder se habia salido de su sitio y estaba dando vueltas por el mando por eso algunas veces arrancaba y otras no. Lo coloque en su sitio que ha cogido un poco de holgura, sujete el transponder para que no se vuelva a mover y problema resuelto. Y he desmontado medio coche :evil:

Bueno al menos ha sido barata la averia. Eso si dificil de coj.nes dar con ella.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 7 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 13 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas
    • Luz maletero
      Hola. Viendo que la luz del maletero de nuestras rifters es un poco pobre yo le he puesto una tira de led aquí por si a alguien le gusta la idea. Así si abro solo el cristal me ilumina la bandeja y el cofre del techo.
       
       
       
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad