Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
1Marchi

BRICO Junta culata dw8 1.9 atmosferico peugeot 306

Mensajes recomendados

Buenas tengo un 306 diesel 70cv 1.9 la cosa es que ayer empezo a costarle arrancar. A la 3 o 4
Asi que llege a casa y pense en ver el estado de las calentadores, despues de quitar los 4 y comprobarlos estaban bien. Probe a arrancar y lo hizo a la primera.
Esta mañana he probado a arrancarlo y nada otra vez igual. Pero esta vez no habia manera. He pensado que podia estar sucio el filtro del gasoil. Lo he desmontado , lo he vuelto a montar, purgo pruebo y arranco a la primera. Me voy a dar una vuelta lo revolucciono y el coche va bien no hace nada raro. Llego a casa lo aparco, pruebo a arrancarlo unas 10 veces dejandolo reposar un poco y arranca. Pero me da miedo que mañana no arranque bien.

_______________________________________________________________
Brico para 1.9 diesel atmosferico motor dw8 peugeot 206 o 306

Este brico se completa con el del cambio de distribución que hice en su día
 



En primer lugar quitamos filtro de aire, tubos de admision y reciclaje de gases

post-2-0-31389800-1457805164_thumb.jpg

intento quitar el colector de admision pero no sale hago fotos a ver donde esta el tornillo que falta

post-2-0-99196300-1457805178_thumb.jpg

tengo que quitar primero el de escape ya que esta detras

post-2-0-41771100-1457805186_thumb.jpg

aqui el tornillo escondido

post-2-0-18889600-1457805193_thumb.jpg

ya esta fuera el colector de admison y el de escape se ve suelto

post-2-0-67644300-1457805198_thumb.jpg

Con el maletero preparado ya que no es un trabajo de un solo dia al tener que llevar la culata a rectificar guardo piezas y tornillos

post-2-0-69447500-1457805205_thumb.jpg

quitamos filtro de gasoil y la cubeta

post-2-0-43666500-1457805214_thumb.jpg

ahora soltamos el manguito de entrada y retorno del gasoil

post-2-0-48765800-1457805250_thumb.jpg

quitamos la bomba de vacio

post-2-0-21922700-1457805242_thumb.jpg

hora toca distribucción fuera tapas y hacemos marcas dobles porque habia marcas de la vez que la puse

post-2-0-80887500-1457805281_thumb.jpg

post-2-0-82100500-1457805291_thumb.jpg

se ven resto del gasoil al quitar los manguitos

post-2-0-95932500-1457805301_thumb.jpg

Desconectamos tuberis de la bomba de inyeccion a los inyectores

post-2-0-36097400-1457805313_thumb.jpg

desmontamos tapa de plastico de la culata y tapa de valancines

post-2-0-57252200-1457805324_thumb.jpg

hacemos un par de fotos de como va el arbol de levas por si las moscas

post-2-0-38091100-1457805336_thumb.jpg

post-2-0-66910000-1457805347_thumb.jpg

Sacamos la culata, igual que los tornillos se aprietan en un orden en forma de espiral desde el centro hacia afuera aflojamos asi tambien los tornillos para no dañar la culata

post-2-0-87661000-1457805357_thumb.jpg

Se aprecia la culata muy sucia y la junta en un estado malisimo, los tornillos a la que los quite habia alguno muy oxidado

post-2-0-27301300-1457805370_thumb.jpg

Bloque del motor se aprecia anticogelante en los 2 cilintros que estan el el PMI vamos la junta estab mal y entraba el anticongelante, por eso le costaba arrancar al coche

post-2-0-29235500-1457805382_thumb.jpg

post-2-0-89060800-1457805391_thumb.jpg

post-2-0-65996400-1457805403_thumb.jpg

aqui vuelvo a poner los tornillos los cuales aprieto hasta el fondo sin llegar a hacer fuerza al final y saco para dejar la rosca limpia, aqui se aprecia el colectro de escape muy bien

post-2-0-05496400-1457805419_thumb.jpg

aqui tenemos el despiece del coche hasta la mañana siguiente

post-2-0-16198200-1457805524_thumb.jpg

limpio el bloque del motor, la culata la acabe de desmontar por la noche ya que habia hablado con un taller para rectificarla y si se la dejaba a las 9 de la mañana del martes me la devolvian comprobada y rectificada por la tarde precio 82,50€ (Por si os interesa saber precios)

ahora bien cuando desmonte el arbol de levas le di la vuelta y con una regla la comprobe de esquina a esquina de centros a centros, vamos puse la regla de todas las maneras posibles y apollaba bien en todos los sitios por lo que aunque lo pensaba (no creia que se pudiese estropear solo la junta) pero como no le he pegado ningun calenton no se ha doblado

post-2-0-39089000-1457805553_thumb.jpg

Culata limpita y con el arbol de levas ya puesto

post-2-0-26216200-1457805568_thumb.jpg

Junta de culata nueva y tornilleria nueva (no se recomienda utilizar los viejos por si al apretarlos se parten)

post-2-0-91509000-1457805579_thumb.jpg

Aqui se ve como pongo los tornillos con la dinamometrica, se aprietan a 2Nm en espiral desde el centro, luego a 6Nm y segun peugeot +180º pero segun la marca de la junta a 90º + 90º asi que lo hago asi por si acaso.

post-2-0-88244400-1457805592_thumb.jpg

en la anterior foto se ve la junta de la tapa de valancines limpia y se le echa nueva junta que se vulcaniza con el aire

post-2-0-38208700-1457805612_thumb.jpg

tapa de valancines limpia se pone y se aprieta un poco, no del todo para que se seque la junta un poco

post-2-0-59930700-1457805667_thumb.jpg

ponemos la admision con juntas nuevas

post-2-0-24035900-1457805713_thumb.jpg

despues el escape, tambien con juntas nuevas aunque no hice fotos (pero cuidado que estas son metalicas cuesta ponerlas y me pegue un pequeño tajo)

post-2-0-32604600-1457805741_thumb.jpg

ahora toca montar distribuccion

post-2-0-34745400-1457805752_thumb.jpg

coinciden las marcas, damos un par de vueltas a mano para ver que todo gira bien

post-2-0-28371300-1457805764_thumb.jpg

aqui un pequeño salto porque no hice fotos del medio pero vamos, puse manguitos de gasoil de la bomba a los inyectores, la bomba de vacio, el filtro del gasoil, las tapas de la distribuccion y el colector de admision con el tubo de recuperacion de gases y los manguitos del gasoil

post-2-0-36077600-1457805777_thumb.jpg

por ultimo el filtro de aire y volvemos a conectar la bateria

post-2-0-53473100-1457805795_thumb.jpg

Y la prueba final aunque he purgado el circuito del gasoil pero la primera vez le cuesta arrancar un poco pero arranca

post-2-0-83777400-1457805809_thumb.jpg

Y lo mejor hoy ha arrancado a la primera, aunque me falta cambiar una junta de anticongelande de la pieza que sujeta la cuba del filtro del gasoil y el termostato con la culata

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Marchi,la batería puede estar fallando? cuanto tiempo tiene?

Kilometraje del coche?

la bateria?? La verdad que lo he descartado porque si estuviese fallando no aguantaria tantos arranques no?

11 años 321000km

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Marchi,la batería puede estar fallando? cuanto tiempo tiene?

Kilometraje del coche?

la bateria?? La verdad que lo he descartado porque si estuviese fallando no aguantaria tantos arranques no?

11 años 321000km

Si tiene más de 3 años la batería,podría ser eso.

Cuando lo dejas estacionado varias horas no arranca porque quizá pierde un poco de carga la batería.

En cambio cuando lo utilizas,y la batería está recién cargada,va bien,arranca a la primera.

Si has comprobado las bujías de precalentamiento y están bien,nos queda el motor de arranque,pero no parece que sea el caso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo de la bateria no creo porque tiene fuerza, es mas a veces arranca despues de 6 veces seguidas que si estuviese mal no aguantaria. De todas formas mañana si no me arranca probare a poner en paralelo una bateria que tengo. Asi descarto, me queda saber lo del poro o si el no va bien la bonba de inyeccion. Lo del poro lo he pensado e incluso he purgado con la pera antes de arrancar.

Ahora bien, me he dado cuenta que una de las veces he pulsado el boton de cerrar y luego ha arrancado a la primera. Podria ser que se le este pirando la pinza a la cucaracha esa que va en la llave y sin eso no arranca?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno creo que ya voy ubicando el problema, ayer sali a cenar, y cuando vuelvo a por el coche, intento arrancar a la primera y nada, como llevaba la otra llave fui a cambiarla y me dijo mi novia prueba a cerrar el coche primero, justo cierro el coche y arranca a la primera.

Esta mañana he arrancado el coche con la otra llave y a la primera, asique voy a hacer pruebas con una y otra llave y espero que sea eso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Si fallase la llave durante el arranque,debería de encenderse el testigo del inmovilizador.

Bueno prueba y nos cuentas a ver que pasa.

estoy intentando buscar cual es el simbolo que dices pero no lo veo, no tendras una imagen por ahí, en google no la veo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El testigo es un coche con una llave justamente debajo,es de color amarillo.(no he encontrado ninguna imagen)

Bajo mi opinión,creo que si te fallara en el momento del arranque se encendería el testigo,se quedaría fijo mientras arrancas.

Lo mismo que si metes una llave que no está codificada.

El testigo lo puedes ver al poner el contacto,dura un segundo aproximadamente,se enciende a modo de chequeo.

En la foto que ha aportado Juan,creo que posiblemente sea el "anti Lock" de color amarillo,pero aquí en Europa dudo que se use ese testigo.

Si la bomba de inyección fallase parcialmente,debería de encenderse el testigo de fallo motor casi con toda seguridad.

Creo que no deberíamos descartar los calentadores,tal vez fallen puntualmente.

Y la batería tú mismo puedes comprobarla con un tester,además puedes probar lo que comentas de poner otra en paralelo cuando se de el caso de que te falle al arrancar de nuevo.

Otra cosa que se me ocurre,están limpios los bornes? porque si están sulfatados puede dar problemas.

También recuerdo una anécdota,en un Opel Kadett que teníamos en casa,fallaba en el arranque de vez en cuando,resultó ser la batería.

Arrancaba unas veces sí y otras no,parecido a tu problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias,

Luego bajare al coche y mirare a ver lo que comentais y si arranca si hacer nada.

A lo mejor si es la bateria que mueva el motor de arranque pero no llegue a darle la suficiente fuerza para arrancarlo.

:dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aprovechando la circunstancia, he subido a la zona de descargas el "Manual de Taller del Peugeot 306" y el "Manual de usuario del Peugeot 306". Supongo que te servirán.

http://www.clubpeugeot.es/contenidos-contenido-general/descargas/viewcategory/9-manuales-de-uso-y-taller.html

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Aprovechando la circunstancia, he subido a la zona de descargas el "Manual de Taller del Peugeot 306" y el "Manual de usuario del Peugeot 306". Supongo que te servirán.

http://www.clubpeugeot.es/contenidos-contenido-general/descargas/viewcategory/9-manuales-de-uso-y-taller.html

Un saludo!

OK, muchas gracias, ahora le echare un ojo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno cada vez estoy empezando a pensar que pueda ser la bateria, acabo de acercarme y arranco a la primera sin hacer nada. (No se enciende ningun testigo raro). Asi que o es la bateria, o bien, ayer que tambien abri el filtro del gasoil, que entrase algo de aire, y al volver a cerrar se solucionase. Nose espero que haya sido un catarrillo y ya se le haya pasado y no se queje mas, que ya esta mayor :woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por los manuales, ahora me los descargare.

Eso si si os cuelto la averia pera tirarse de los pelos, ayer a la que salia de trabajar, intento arrancar a la primera y nada. Pruebo con la otra llave y arranca.

Me decido a cambiar el transponder, pues al desmontar la llave que fallaba, fue una comprada por ebay de espadin. Mi asombro al ver que es transponder se habia salido de su sitio y estaba dando vueltas por el mando por eso algunas veces arrancaba y otras no. Lo coloque en su sitio que ha cogido un poco de holgura, sujete el transponder para que no se vuelva a mover y problema resuelto. Y he desmontado medio coche :evil:

Bueno al menos ha sido barata la averia. Eso si dificil de coj.nes dar con ella.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 8 respuestas
    • Limpiar admisión (1.6 HDi).
      He decidido colocarlo aquí, no en bricos, por que lo que pretendo es dar información no animar ni desanimar,colocando algunas imágenes, (En algunas si hay algo de explicación). Saludos a los seguidores de este gran foro.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...