Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Cochazo206

Batería borne

Mensajes recomendados

Tengo un 206 de gasolina. Hace 15 días fui a arrancar el coche (ya tiene 7 añitos) y no pude, me quede sin batería, o eso pensé.

Bueno, pues compré una, y la puse. Pero ahora hay veces que cuando intento arrancar, arranca y se apaga al segundo, o si pongo la música sin el motor en marcha y luego le doy a la llave, directamente no enciende, vamos que no hace ni el ruido típico de querer y no poder.

He visto que unos de los bornes (el de clip) se queda un poco suelto, ¿es posible que por este motivo, si pillo algún bache se suelte de vez en cuando y no haga bien la conexión?.

O ¿puede ser por otro motivo, motor de arranque…?. Ya digo que la batería tiene 15 días.

Gracias.

Nota Admin: bienvenido. Te recomendamos que te leas las normas de uso. No se puede escribir en mayúsculas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hombre, no sé cuanto de suelto se queda. Con que haga un poco de contacto ya valdría, además no se iría del todo la corriente sinó que haría como "saltitos" (idas y venidas de corriente). De todas maneras, para asegurarte de que no es de eso, yo fijaría correctamente el borne para que quede bien y así descartarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

HOLA,

Si la bornas estan sueltas si importa, intenta que queden bien fijadas de lo contrario la holgura hara que los bornes se desgaten y se los coma por completo.

aprovecho para comentar en el foro el problema que yo tengo actualmente por si alguien sabe algo al respecto. Ayer cambien la bateria y todo fue bien, pero hoy al arrancar el coche nacio el problema que me tiene de cabeza. todo se ha puesto a cero ( relojes etc..) intento arrancar y el coche tiene chicha pero no arranca, parece como si estuviese bloqueado. que hice?

volvi a desconectar la bateria nueva, espere unos minutos y volvi a conectarla, me meti en el coche di al contacto y espere unos minutos, arranque y todo perfecto...parecia que todo se habia arreglado pero al mediodia zas¡¡¡ el mismo problema. ALGUIEN SABE ALGO DE ESTO??

ESTO BASTANTE PREOCUPADO...

SI ALGUIEN SABE ALGO DE ESTO LE DARE UNAS GRACIAS GIGANTES....¡¡¡¡

UN SALUDO A TODOS.

paerdon por escribir en mayusculas...pero estoy jodiillo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Tengo un 206 de gasolina. Hace 15 días fui a arrancar el coche (ya tiene 7 añitos) y no pude, me quede sin batería, o eso pensé.

Bueno, pues compré una, y la puse. Pero ahora hay veces que cuando intento arrancar, arranca y se apaga al segundo, o si pongo la música sin el motor en marcha y luego le doy a la llave, directamente no enciende, vamos que no hace ni el ruido típico de querer y no poder.

He visto que unos de los bornes (el de clip) se queda un poco suelto, ¿es posible que por este motivo, si pillo algún bache se suelte de vez en cuando y no haga bien la conexión?.

O ¿puede ser por otro motivo, motor de arranque…?. Ya digo que la batería tiene 15 días.

Gracias.

Nota Admin: bienvenido. Te recomendamos que te leas las normas de uso. No se puede escribir en mayúsculas.

tener un borne flojo puede resultar peligroso sobretodo para el calculador, soluciona esto rapidamente.

tendrias que aclarar que motor tienes,tu3 o tu5jp4? si es un jp4 podria ser que el cuerpo motorizado se desprogramo al desconectar la bateria y por ello se para.

lee tambien lo que escribire para el siguiente forista con un problema similar a tuyo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

HOLA,

Si la bornas estan sueltas si importa, intenta que queden bien fijadas de lo contrario la holgura hara que los bornes se desgaten y se los coma por completo.

aprovecho para comentar en el foro el problema que yo tengo actualmente por si alguien sabe algo al respecto. Ayer cambien la bateria y todo fue bien, pero hoy al arrancar el coche nacio el problema que me tiene de cabeza. todo se ha puesto a cero ( relojes etc..) intento arrancar y el coche tiene chicha pero no arranca, parece como si estuviese bloqueado. que hice?

volvi a desconectar la bateria nueva, espere unos minutos y volvi a conectarla, me meti en el coche di al contacto y espere unos minutos, arranque y todo perfecto...parecia que todo se habia arreglado pero al mediodia zas¡¡¡ el mismo problema. ALGUIEN SABE ALGO DE ESTO??

ESTO BASTANTE PREOCUPADO...

SI ALGUIEN SABE ALGO DE ESTO LE DARE UNAS GRACIAS GIGANTES....¡¡¡¡

UN SALUDO A TODOS.

paerdon por escribir en mayusculas...pero estoy jodiillo...

no se debe desconectar una bateria sin esperar el reposo de la red supervisada por la bsi.

antes de la desconeccion hay que tener todo apagado, luces, radio, todo desactivado y la llave quitada, solo el capo abierto, esto queda asi durante un minuto o cuando se apagan los numeros del cuadro, este tiempo es necesario para que todas las unidades de control se comuniquen entre si(red can/van), analizen los parametros registrados en la ultima marcha y los ordenen para la proxima puesta en servicio, quedando el sistema en estado de vigilia y ahora si podemos desconectar la bateria.

antes de conectar la nueva o la que tenga es necesario iniciar la bsi, para ello juntamos las bornas unos segundos para que se descarguen los capasitores de todas las centrales y conectamos firmemente sobre la bateria, colocamos la llave, ponemos contacto solamente,esperamos un minuto y sin cortarlo damos marcha, se programa la pantalla y se prueba toda la electronica.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 8 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 14 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas
    • Luz maletero
      Hola. Viendo que la luz del maletero de nuestras rifters es un poco pobre yo le he puesto una tira de led aquí por si a alguien le gusta la idea. Así si abro solo el cristal me ilumina la bandeja y el cofre del techo.
       
       
       
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad