Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
chus307

Agua en zona pedales por aire acondicionado

Mensajes recomendados

Hola a todos.

Que me corrijan los moderadores si ha se ha hablado de este tema en el foro, pero no he podido encontrar nada del problema.

El tema es que debo tener el desague del A.A. taponado, porque al circular voy notando que sale agua (helada por cierto) por la zona de los pedales, sobre todo al tomar curvas y rotondas es cuando viene la "ola".

En otros coches más antiguos que he tenido, localizaba el tubo del desague, le metía algún alambre, o con la pistola de presión, ..., y se quitaba el tapón, pero en éste (307 SW 1.6 110, año 2006) soy incapaz.

¿Sabeis por donde puedo encontrarlo?

Muchas gracias.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El tubo de desague lo puedes ver agachandote,sobresale un poco por el cubrecarter(si es diesel) gasolina no debería llevar.

Está más o menos en la mitad del motor.Para limpiarlo tienes que levantarlo y creo que sin quitar el cubrecarter puedes hacerlo perfectamente.

Otra cosa es que tengas mal puesto el tubo y se haya quedado adentro del cubrecarter,entonces tendrás que quitarlo.

No te arriesgues a hacerlo con el gato,usa una borriqueta.

Si no tienes en Norauto por 16 euros las tienen,y si no sabes donde ponerla me comentas y te lo explico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola skake, muchas gracias.

Me tiraré otra vez debajo y buscaré a ver si se ha quedado por dentro del cubrecarter.

Por el tema de las borriquetas, no te preocupes, trabajo en un taller de maquinaria y tengo rampas y borriquetas y la última vez que le cambié las pastillas ya vi por donde se colocan.

Te tengo al corriente.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo.

Muchas gracias jjcf por la figura del despiece, quitaré la tapa que dices a ver si veo por donde está taponado.

Bugatron, sí es el líquido que sale al exterior, que me he fijado y después de parar el coche no se ve que gotee nada al suelo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
pero por lo que comenta es agua si seria del radiador seria anticogelante y se veria verde


Sí Bugatron, es agua, no tiene ningún color de anticongelante.

JJCF, voy a ver si puedo quitar la tapa esta tarde.
Si te fijas en la foto, por el aireador se ve como gotea el agua.
Gracias anticipadas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En principio ya lo tengo solucionado.

Quitando los 2 tornillos que se ven sale la tapa muy facilmente.

He localizado el tubo del desagüe y yo creo que estaba mal metido en el piso, porque no llevaba otro tubito al exterior, y eso que he ido cargado con el compresor para meterle la soplada ...

Ya salen las gotas por debajo del coche que antes no salían.

Lo dicho jjcf, muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola perdonar que vuelva a preguntar lo que ya habéis explicado algo torpe soy ya con los dibujos no me aclaro

tengo el mismo vehiculo, llevo sobre tres veranos que cada vez que cojo el coche huele a demonios el climatizador, le cambie el filtro antipolen, le descargue un spray dentro del habitáculo con el sistema a tope, por todas salidas de aire con un tubo fino y largo descargue dentro de los conductos una espuma que me dieron que se utiliza para los aires de casa, pero no se soluciona, cuando lo paro me fijo y no deja charco, por lo que creo que puede estar taponado el desagüe, pero no consigo encontrarlo, ¿podríais poner una foto para ver su ubicación?

Un saludo y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola tranquetas.

No creo que tengas taponado el tubo del desagüe, porque no lleva tubo exterior, el mismo tubo gordo que sale del climatizador encaja en un agujero que lleva el piso del coche y lo tira directamente.

Si no tienes mojadas las alfombrillas no creo que sea tu caso.

No obstante, por si lo quieres mirar, te digo lo que tienes que hacer, ya que las instrucciones de jjcf me sirvieron de mucha ayuda.

Si te fijas en la foto que subí en la página 1 (mi último mensaje), verás que a los pies del asiento del acompañante tienes un aireador, quitas esos 2 tornillos de torx.

Luego quitas el tapizado que en el dibujo de jjcf está pintado de naranja (son los 3 taponcillos esos rápidos que tienes que retirar hacia atrás el centro del mismo).

Retiras el tapizado y el soporte del aireador.

Metes la mano por dentro y te encuentras con el tubo de goma.

Es muy facil, de verdad, no tendrás problema si tienes la llave adecuada para quitar los 2 tornillso de torx. Si no tienes, puede que con un destornillador plano pequeño también los puedas quitar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 13 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...