Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
akhenaton

Bomba del agua delantera. NO funciona

Mensajes recomendados

Hola buenas! lo primero me presento pues llevo mucho tiempo entrando al foro y nunca me ha hecho falta postear pues casi siempre encuentro lo que busco pero me he topado con algo que me esta comiendo la cabeza y es lo siguiente:

Tengo un 307 y al encender el coche y dar un toque al agua (mando hacia atras) del limpia delantero ni sale agua, ni se mueve el limpia. Pero al darle al de la luna de detras funciona todo correctamente. He llegado a ver la bomba de agua y no la he tocado pero parece muy sencilla... como que solo es un motor... tiene algun tipo de selector para decir por donde quiere que vaya el agua?? ando un poco liado con el tema desde hace un par de semanas y no lo saco. Tengo miedo a que sea problema del mando y tenga que cambiar todo ese pegote que hay en el volante.

sin mas! y agradezco de antemano las respuestas!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

me respondo a mi mismo y sip... mas o menos lo he encontrado pero no ponia bien las palabras en el buscador... creo que es el com2000 o el motor de la bomba que hacia un lado funciona y hacia otro no y se queda bloqueado... mirare si lo puedo desmontar y limpiar.

otra cosa.... la bomba y sus valvulas... tienen algun sensor que cuando pasa agua se activa el limpia o es un rele que al darle funciona el limpia en un par de sgundos?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes:

He estado revisando el foro y he visto un caso practicamente igual que el mio.

En cuanto a mi problema.....es lo mismo. No sale agua del limpa delantero (no se oye ruido del motorcillo) pero si del trasero. Los limpiaparabrisas funcionan ambos.

Lo he llevado a un taller cerca de casa y me quieren soplar 500€ por cambiar el mando del limpia....(si no he leido muy mal esto es el com2000?) Me funcona todo lo demas...solo es el puñetero agua del limpia delantero ¿Me tienen que cambiar toooodo por el agua? ¿Vale 500eurazos cambiarlo? Estaría muy agradecido a cualquier ayuda....no estan las cosas ni si quiera para arreglar el coche como sea esto y así de caro.

He pedido cita en la casa para que me den 1 segunda opinion, pero hasta la semana que vienen anda de nada.........pero estoy un poco desesperado. Muchas gracias y perdonen el repetir post.

Nota moderador : Este tema ya está tratado,uno los dos hilos para no dispersar la información.Por otra parte tienes una sección de presentaciones que si quieres puedes usar para darte a conocer en el foro.

Bienvenido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos noches. Gracias por unir los hilos. Justo era el que enlazaba. Finalmente comentaba el compañero que: "creo que es el com2000 o el motor de la bomba que hacia un lado funciona y hacia otro no y se queda bloqueado" ¿Pudiste arreglarlo? Como comente anteriormente tratan de cobrarme 500€ por esa reparación......vale eso? ¿Me la están colando? ¿Como lo soluciono?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay varios casos por aquí,en la que se avería la bomba limpiaparabrisas.Quizá pueda ser eso,solo vale 12 euros y lo puedes cambiar tú mismo.Es más frecuente que se averíe la bomba que no el com2000.

Hay mucha información sobre la bomba en el foro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me pasa lo mismo y llevo asi casi un año.si le doy para que me salga agua delante el limpia barre pero no echa agua,y si le doy atras me echa agua adelante pero no barre,y atras echa agua y barre creo recordar.

un mecanico me comento que era de la bomba del agua pero yo me inclino a pensar que es del como 2000.como solo esta fastidiado eso y puedo ir tirando,paso de gastarme 500 euros o lo que quieran pedirme por ello.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
a mi me pasa lo mismo y llevo asi casi un año.si le doy para que me salga agua delante el limpia barre pero no echa agua,y si le doy atras me echa agua adelante pero no barre,y atras echa agua y barre creo recordar.

un mecanico me comento que era de la bomba del agua pero yo me inclino a pensar que es del como 2000.como solo esta fastidiado eso y puedo ir tirando,paso de gastarme 500 euros o lo que quieran pedirme por ello.

Es frecuente que la bomba se averíe,solo vale 12 euros.Es sencillo de cambiar.

Quizá estas equivocado y es la bomba.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
pues lo mirare porque si son 12 e si lo arreglo.gracias snake!

De nada.Por lo que vale puedes probar,como te digo es frecuente que la bomba del 307 se averíe,tienes mucha información en el foro.

Desmontas la rueda delantera derecha y quitas el paso de rueda,allí está el elemento :laugh: y solo es quitar unos tubos y conectarlos a la nueva bomba y ya está.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

intenta para acceder a el, si tienes un pequeño gato para levantar un poco el coche mejor. Gira la rueda del lado de donde este el motor del limpia hacia fuera para tener accesibilidad( el motor del limpia esta enganchado al deposito del limpia). Una vez la rueda girada has de quitar los plásticos que cubren por encima de la rueda llamados pasos de rueda i seguramente podrás acceder bien al motor del limpiar, es hay donde has de desconectar los maggitos, de la parte del motor del limpia. Si que hiciste bien en tirar vinagre, le ira bien,. Asegurate de que el motor funcione bien, si el motor funciona i no te llega el agua cambia las gomas cuando acedaas al motor i haz todas las compravaciones que te dije i cuando saques las gomas del motor soplale allí con la bomba de aire pero que el aire vaya de donde tu le solpas al parabrisas, no del parabrisas al motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas
    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...