Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Javi3o8

1600 Vti tirones nada mas arrancar. cocher nuevo

Mensajes recomendados


Es completamente normal, ami también me pasa, es porque en estos coches ya no está el estarter, entonces el coche cuando está frío, esta a un poco mas de 1000 rpm, y cuando se calienta un poco baja a lo normal.

Yo normalmente me espero a que baje, o aguanto el pedal a 2000rpm un poco para que baje antes.

Saludosss

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mojitronky escribió:

Es completamente normal, ami también me pasa, es porque en estos coches ya no está el estarter, entonces el coche cuando está frío, esta a un poco mas de 1000 rpm, y cuando se calienta un poco baja a lo normal.

Yo normalmente me espero a que baje, o aguanto el pedal a 2000rpm un poco para que baje antes.

Saludosss

Hola buenas.

Ya el caso esta que una vez a bajado a lo normal, asta que no esta caliente del todo, cuando maniobro en el garaje y meto primera al desacelerar baja tanto de vueltas que parece que va a calar y automaticamente hace como si le diera un toque de gas sin yo darle claro, antes no lo hacia. Es eso lo que te pasa a ti tambien?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí me ha pasado hoy por primera vez, seguro que antes no lo hacía. ¿Puede ser que sea porque no tiene starter a pesar de que sólo pase despues de un tiempo?. Y tampoco por el aire porque hoy no tenía puesto el clima, ni para frío ni para el calor.

No sé, la verdad es que se ha estabilizado muy muy pronto, y no desde luego al alcanzar la temperatura media, sino muchísimo antes. No sé porqué o qué habrá pasado, porque no entiendo de mecánica, pero ¿puede ser por algo de suciedad en algún filtro o en alguna pieza del motor? Tengo 22000 km, cerca de la revisión por tanto...

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me lo hace cuando está frio. Mi coche "normal" va a unas 800 vueltas, pero en frio, sube algo mas de mil, y se pone solo a 800 al ratito. Es decir, no hace falta que llegue a 90 grados para que baje.

En cuanto acelerarlo a X vueltas para que caliente antes... ¡Tirón de orejas! El coche necesita su tiempo para llegar a la "temperatura de trabajo" y que el aceite llegue a todas partes. Si lo aceleras de momento para que se caliente, estás "forzando" al motor, y habrá zonas sin aceite que empiecen a hacer fricción.

Es como levantarte del sofá después de ver una peli y salir corriendo inmediatamente. Muy bien no te sienta, verdad?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me a empezado todo esto con 9000km. Y mi problema es que necesito maniobrar y mucho para sacarlo del parquing y claro asta que llegue a 90 grados cada vez que cojo el coche como que no me puedo esperar..de hecho con mi anterior coche no me pasaba..Algo hay raro y por lo que veo no es solo a mi, pedi cita en taller y no veian anomalia alguna. Cuando estube ally con el coche en frio maniobre un poco y walaa..El encargado de taller :S flipando..Tengo hora el lunes que viene haber si lo solucionan por que no es nada agradable que un coche nuevo se acelere como si diera toques de gas.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Javi3o8 escribió:

Mi coche en frio, cuando estoy maniobrando hace como de calarse, y automaticamente el solo se acelera, y asi continuamente asta que coje la temperatura normal, alguno cn vti 120 le pasa? un saludo.

que caja de cambios tienes

Una cosa tienes actualizado el calculador motor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

Javi3o8 escribió:
Mi coche en frio, cuando estoy maniobrando hace como de calarse, y automaticamente el solo se acelera, y asi continuamente asta que coje la temperatura normal, alguno cn vti 120 le pasa? un saludo.

que caja de cambios tienes

Una cosa tienes actualizado el calculador motor

Hola buenas. Es el 1.6 120cv vti 5vel.

Actualizado el calculador motor? no..Que es eso? Un saludo y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Javi3o8 escribió:

jjcf escribió:
Javi3o8 escribió:
Mi coche en frio, cuando estoy maniobrando hace como de calarse, y automaticamente el solo se acelera, y asi continuamente asta que coje la temperatura normal, alguno cn vti 120 le pasa? un saludo.

que caja de cambios tienes

Una cosa tienes actualizado el calculador motor

Hola buenas. Es el 1.6 120cv vti 5vel.

Actualizado el calculador motor? no..Que es eso? Un saludo y gracias

Sí, el mismo que el mío. Me lo hace hasta que alcanza la temperatura, luego ya se estabiliza y no lo hace más.

Yo tampoco sé qué es lo de actualizar el motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Buenas, haber si nos puede ayudar jjcf.

A mi ya me tiene mosqueao, y para colmo aveces con el embrague pisao al fondo se cala incluso al bajar el baden del parquing.. Yo es que ya alucino, va de maravilla en caliente pero en frio es una pena. Espero que el lunes me lo solucionen, no es normal que un coche nuevo tenga este problema. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SNAKE escribió:

Hola,lo que jjcf quiere decir es que vuelven a cargar todos los parametros en el calculador motor,que me imagino que será la Ecu.

Como si formateamos un ordenador y después instalamos de nuevo windows por poner un ejemplo.

lo comentare en taller haber que..Mejor que sea solo eso, pero yo creo que hay algo mas, por que ahora ya se llega a calar. Me tiene super intranquilo espero que tenga solucion. saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Javi3o8 escribió:

aveces con el embrague pisao al fondo se cala

Hoy me ha hecho eso.

:(

Si te dicen algo en el taller por favor informa, te lo agradecería mucho. Si no hay noticias por aquí yo lo llevaré también en cuanto pueda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí el ralentí me daba guerra, no tanto como llegar casi a calarse, pero era bastante inestable, y me actualizaron el software porque había un deajuste en la inyección.

Desde entonces no me está dando guerra.

PD: El circuito de Singapur de Milady...es grandioso!! :laugh: :laugh: :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nani escribió:

A mí el ralentí me daba guerra, no tanto como llegar casi a calarse, pero era bastante inestable, y me actualizaron el software porque había un deajuste en la inyección.

Desde entonces no me está dando guerra.

PD: El circuito de Singapur de Milady...es grandioso!! :laugh: :laugh: :laugh:

No sabes la tranquilidad que me das, te lo agradezco.

El lunes a primera hora va a taller y en realidad no saben ni por que le pasa, asi que le comentare esto de actualizar el software. Se me a llegao calar esta mañana en el parquing una de las veces.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Milady escribió:

Javi3o8 escribió:
aveces con el embrague pisao al fondo se cala

Hoy me ha hecho eso.

:(

Si te dicen algo en el taller por favor informa, te lo agradecería mucho. Si no hay noticias por aquí yo lo llevaré también en cuanto pueda

Milady, no te preocupes seguro que tiene facil solucion, es mas a de tenerla esta en garantia. Yo en cuanto sepa algo os comento. Saludos y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos!!

No se si exactamente es lo mismo que se habla en este tema pero bueno os cuento mi problema...llevo unos dias que al coger el coche a primera hora de la mañana me da "tirones" como que no tiene fuerza, pero esto le dura solo 30 segundos o asi al pasar este tiempo va bien.

Tambien e observado que en segunda hasta llegar a las 3000 vueltas ( y sobre todo subiendo cuestas y no siempre) el coche me "retiembla" nose esta semana lo dejare en el concesionario que para algo esta la garantia...me comentaron que puede ser simplemente actualizar el software del coche... nose jajaja

un saludo y cuando tengo la solucion os la pondre por aqui.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

isl_86 escribió:

Hola a todos!!

No se si exactamente es lo mismo que se habla en este tema pero bueno os cuento mi problema...llevo unos dias que al coger el coche a primera hora de la mañana me da "tirones" como que no tiene fuerza, pero esto le dura solo 30 segundos o asi al pasar este tiempo va bien.

Tambien e observado que en segunda hasta llegar a las 3000 vueltas ( y sobre todo subiendo cuestas y no siempre) el coche me "retiembla" nose esta semana lo dejare en el concesionario que para algo esta la garantia...me comentaron que puede ser simplemente actualizar el software del coche... nose jajaja

un saludo y cuando tengo la solucion os la pondre por aqui.

Exactamente no es lo mismo, a mi incluso se me a llegao a calar de tanto que baja de vueltas, al desacelerar que automaticamente sube el solo, pero en alguna ocasion a bajao tanto que se a calao. Mañana se queda en taller. Espero que sea solo actualizar el software. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno Javi3o8 espero que no sea nada importante lo de tu coche y sobre todo que te lo reparen rapido y bien, puede ser algun sensor que mande mierda a la centralita estando frio algun inyector sucio, centralita...nose tantas cosas... bueno tio suerte!

saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola os comento

la telecarga Es una actualizacion que se hace los calculadores que lleva el coche (motor.bsi,etc)

esto se hace con el ordenador de la peugeot (en este caso)todas las marcas lo tienen y lo hacen

despues de esto se empieza a buscar las posibles fallos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

Hola os comento

la telecarga Es una actualizacion que se hace los calculadores que lleva el coche (motor.bsi,etc)

esto se hace con el ordenador de la peugeot (en este caso)todas las marcas lo tienen y lo hacen

despues de esto se empieza a buscar las posibles fallos.

Buenas, haber si asi le encuentran algo y lo solucionan hace unos minutos se me a calado al girar el volante del todo justo cuando hace el bajon de vueltas. En unas horas estara en taller espero que lo solucionen. Saludos y gracias por buestra colaboracion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a ver si se resuelven los problemas con lo de la telecarga, porque a mi tambien me pasa que el coche se acelere solo maniobrando y que se llegue a calar. Ademas a mi me hace como un ruido metalico que me tiene mosqueado, no se si sera el catalizador.....esperare a ver si a vosotros se os va resolviendo con lo de la reprogramacion, y cuando tenga mas quilometros hechos al coche lo llevare a la peugeot(ahora solo tengo 1600) a ver que me dicen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya lo tengo, problema resuelto! Con la telecarga a quedao zanjado el asunto, mañana ire porque han encontrado que el pomo hace como un ñik,ñik y me montaran uno nuevo mi pregunta era si de 5 velocidades hay alguno de mas wapo que el que trae de serie? Saludos y muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 17 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad