Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ULlSES

Cortocircuito en fusible nº 4

Mensajes recomendados

Saludos a todos.

Hace dos días iba conduciendo normalmente por la autovía con mi Peugeot 206 y de repente se activó solo el limpiaparabrisas. Fui a desconectarlo y la palanca no funcionaba. Tampoco funcionaba la palanca de luces, ni la pantalla de la fecha. Paré el coche, quité el contacto y volví a girar la llave pero el problema seguía ahí. Intenté arrancar pero, a pesar de que se escuchaba el motor de arranque, el coche no arrancaba.

Gracias al manual de instrucciones pude identificar que era el fusible nº 4 de 20 amperios de la caja de fusibles que hay bajo el volante. Como no tenía ningún fusible igual disponible le coloqué uno de 15 amperios y logré que el coche arrancara. A los 5 minutos el fusible se volvió a fundir y tuve que llegar a casa con el limpiaparabrisas en funcionamiento todo el camino.

Al día siguiente compré varios fusibles de 20 amperios y fui al coche a identificar el problema. Le coloqué un fusible y se quemó en el acto. Probé a desconectar todos los cables de los mandos del volante, la pantalla de la fecha y la hora, la radio y la luz del maletero que son las cosas que hay conectadas a ese circuito según el manual.

El problema persiste y el circuito quema hasta los fusible de 30 amperios. ¿Alguien ha tenido este problema? ¿Alguien dispone de un esquema eléctrico del peugeot 206?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

me parece a mi que se te ha joio el COM 2000..... tienes que tener un corto de la leche. A ver si alguien tiene un pcoo mas de experiencia con esto, pero me huelo la tostada. Aun asi, intenta verificar los cables visualmente por el vano motor. o hacercandote y oliendo, por si huele a quemao, que suele ser lo mas indicativo para localizar un corto.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Saludos a todos.

Hace dos días iba conduciendo normalmente por la autovía con mi Peugeot 206 y de repente se activó solo el limpiaparabrisas. Fui a desconectarlo y la palanca no funcionaba. Tampoco funcionaba la palanca de luces, ni la pantalla de la fecha. Paré el coche, quité el contacto y volví a girar la llave pero el problema seguía ahí. Intenté arrancar pero, a pesar de que se escuchaba el motor de arranque, el coche no arrancaba.

Gracias al manual de instrucciones pude identificar que era el fusible nº 4 de 20 amperios de la caja de fusibles que hay bajo el volante. Como no tenía ningún fusible igual disponible le coloqué uno de 15 amperios y logré que el coche arrancara. A los 5 minutos el fusible se volvió a fundir y tuve que llegar a casa con el limpiaparabrisas en funcionamiento todo el camino.

Al día siguiente compré varios fusibles de 20 amperios y fui al coche a identificar el problema. Le coloqué un fusible y se quemó en el acto. Probé a desconectar todos los cables de los mandos del volante, la pantalla de la fecha y la hora, la radio y la luz del maletero que son las cosas que hay conectadas a ese circuito según el manual.

El problema persiste y el circuito quema hasta los fusible de 30 amperios. ¿Alguien ha tenido este problema? ¿Alguien dispone de un esquema eléctrico del peugeot 206?

Nunca opino sobre cosas eleéctricas porque no entiendo,pero lo último que has dicho,si lo sé y me gustaría advetirte...

Nunca pongas un fusible de mayor amperage al recomendado,podrías causar incluso un incendio.En este caso está claro que tienes un cruce de la "leche".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por lo que he visto en internet, el COM 2000 son los mandos del volante. Los desconecté todos y sigue el cortocircuito por lo que los descarto como origen del problema.

Ahora quiero seguirle la pista al relé que activa el limpiaparabrisas. ¿Alguna idea?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,yo opino que es muy posible que el com2000 sea el problema.Precisamente esto controla los limpias,justo el problema que tienes.

Como has desconectado el Com2000? Sin él el coche no arranca.

O es que al darle al contacto ya te hace el corto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues entonces tiene un cortocircuito de polos, me explico. Por algun calenton o similar, se te a pelado el positivo y esta haciendo contacto en el chasis o, se te han calentado los dos cables, fundiendose en 1.

IDEA:

Coje un polimetro, lo pones en continuidad y haces lo siguiente: pinchas en uno de los bornes donde conecte el fusible y y pinchas en el chasis, en un tornillo que haya por ahi. Si hay continuidad: BINGO! cortocircuito que te crie, ahora a buscarle. Ves cojindo los bornes de cada cosa que has desconectado y busca la continuidad entre los polos de conexion. Me explico: Si hay continuidad en el positivo y negativo del plafon de la luz, esos cables son los que te estan cortocircuitando.

Si no sacas nada con to esto, va a ser el COM2000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buena de que año y modelo es tu coche

segun miro yo te comento que el f4 tiene muchas cosas que pueden provocar que se funda el fusible(NUNCA PONER UNO DE MAS AMPERAGE)

F4 pantalla multifunciones ,calculador de navegacion, radio cd,calculador de techo escamoteable,reloj, piloto trasero derecho y izquierdo,com 2000 y emisor receptor radiofonico

esto mirado de un 206 cualquiera

nota si me mandas por privado los numeros del bastidor te digo lo que cubre en tu coche elfusible f4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Después de dar muchas vueltas, desmontar muchas cosas y desconectar por completo todos los circuitos del coche, no era más que un cable que se habría movido de su sitio con el tiempo y se había quedado aplastado con un embellecedor de esos que van a presión en la parte trasera del coche.

El cable es el que iba a la luz del maletero.

Hemos tenido suerte esta vez, no era el COM 2000 pero tenía toda la pinta en un principio.

Muchas gracias a todos los que me habéis dado ayuda con un tema tan complicado y difícil de detectar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Después de dar muchas vueltas, desmontar muchas cosas y desconectar por completo todos los circuitos del coche, no era más que un cable que se habría movido de su sitio con el tiempo y se había quedado aplastado con un embellecedor de esos que van a presión en la parte trasera del coche.

El cable es el que iba a la luz del maletero.

Hemos tenido suerte esta vez, no era el COM 2000 pero tenía toda la pinta en un principio.

Muchas gracias a todos los que me habéis dado ayuda con un tema tan complicado y difícil de detectar.

:woohoo: bufffff!!! menos mal......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas
    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...