Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
SoundCar

ruido en el embrague

Mensajes recomendados

haber tengo el siguiente problema, cuadno suelto el embrague despacio a partir de haber soltado la mitad del recorrido, me suena como un chirrido y se nota como si algo rozase, me dijeron en la peugeot que era la vaselina y que no pasaba nada pero me parece mu raro, a alguien le ha pasado algo parecido???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SoundCar escribió:

haber tengo el siguiente problema, cuadno suelto el embrague despacio a partir de haber soltado la mitad del recorrido, me suena como un chirrido y se nota como si algo rozase, me dijeron en la peugeot que era la vaselina y que no pasaba nada pero me parece mu raro, a alguien le ha pasado algo parecido???

Lo describirías como un crujido,o falta de lubricación? y se acentúa más si lo sueltas despacio el pedal.

Dime cuantos km tienes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SoundCar escribió:

la vaselina no chirria jodios, que igual se ha quedao sin ella me referia.

falta de lubricacion, pero solo lo hace cuadno lo suelto despacio, si lo suelto rapido no lo hace. tengo 53.000

Te lo comentaba porque hay algunas personas en el foro(entre ellas yo) que cruje el pedal sobre los 50.000 km y al parecer al final hay que cambiar embrague.

A mí me lo hace desde los 48.000 (ahora 58.000),cruje soltándolo despacio en la mitad del recorrido,como si se tratara de un muelle que le falta lubricación.

En el buscador puedes encontrar más sobre este tema,asegurate bien que el rudio provenga del motor como te dicen por aquí.

Parece ser que es la horquilla que empuja el bombín de embrague.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

Yo me apunto a lo que dice Bugatrón. A mi me crujía un poco el pedal de embrague, le eché bien de grasa de litio en spray por todo el muelle, delante y detrás. También en la articulación que tiene en la parte de arriba. Y hoy además le he echado un poquito, y de lejos, en el agujero por donde pasa la varilla que acciona el pedal de embrague. Y no veáis cómo va, suavito, suavito, mejor que de nuevo. Y ya tengo 92.000 Km.

Me ha gustado tanto que también le he echado un poco al eje del pedal de acelerador, que ahora en verano -siempre me pasa lo mismo, será por la dilatación- se me queda ligeramente enganchado cuando lo llevo un tiempo en la misma posición, y es incómodo cuando tienes que acelerar un poquito más o levantar el pie.

Por otra parte, yo también tenía/tengo ese ruido metálico al embragar, y creo que tiene que ver con los muelles del bimasa. Desde hace un tiempo cuando arranco acelero hasta unas 1.500 rpm y poco a poco ha dejado casi de hacerlo.

Espero que os sirva. Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SoundCar escribió:

el ruido me "enseño" el tio de la peugeot y lo hacia donde el motor, en una especie de muelle o algo asi que hay ahi, es grave???que hago???

Pues me temo que es lo que yo te decía anteriormente,la horquilla que empuja el bombín de embrague.

En la peugeot me decían de cambiar el embrague y en un taller independiente me lo miraron y me dijeron que solo era el ruido y que no debía preocuparme.

Si te sirve de ayuda lo que yo hice fue lubricar el pedal de embrague,la "barra" u horquilla que se mete hacia el motor,en una especie de cilindro,con esto lo que ganas es suavizar un poco el pedal.

También he lubricado un par de veces la horquilla del motor,previamente retirando un poco el protector de goma pero no te lo recomiendo porque no sirve de nada.

Como ya te decía varios son los usuarios que les ha pasado esto alrededor de los 50.000 km.......

Edito : Que casualidad que reforzaran el embrague de los 307 restyling no????? Si no recuerdo mal añadieron más espesor al disco de embrague.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace exactamente un mes me empezo a sonar un ruidillo al soltar el embrague. En el taller no le dieron importancia y segui mi marcha avitual. En la autopista (gracias a dios solo iva a 90) el motor se paro completamente (perdida de direccion, luces... etc) como pude lo arrastre al arcen y a la quinta arranco sin problemas!! Totalmente acojonado me diriji al taller, el ruidito aora era un chirrido desagradable de metal rozando. Conclusion: cambio de embrague = 600E. Por lo visto la parada se debio a un sensor junto al embrague, el cual es imantado, y tras romper una patilla del embrague, mando una señal erronea y parón que te crio. A veces la electronica es una mierda :( Menudo susto lleve.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pegaso88 escribió:

Hace exactamente un mes me empezo a sonar un ruidillo al soltar el embrague. En el taller no le dieron importancia y segui mi marcha avitual. En la autopista (gracias a dios solo iva a 90) el motor se paro completamente (perdida de direccion, luces... etc) como pude lo arrastre al arcen y a la quinta arranco sin problemas!! Totalmente acojonado me diriji al taller, el ruidito aora era un chirrido desagradable de metal rozando. Conclusion: cambio de embrague = 600E. Por lo visto la parada se debio a un sensor junto al embrague, el cual es imantado, y tras romper una patilla del embrague, mando una señal erronea y parón que te crio. A veces la electronica es una mierda :( Menudo susto lleve.

El sensor que se te rompio a ti por culpa de la patilla de embrague, es el sensor de regimen de motor y al romperse, este no envia señal a la bsi de que el motor este girando en marcha y por eso se te apago el coche,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me pasa desde hace un mes y estoyt bastante acojonado, pero me pasa al pisarlo a fondo no al soltarlo, y es ese ruido asqueroso a metal desengrasado o algo parecido, no se que hacer me trae loco el ruidito, el caso es que el embrauge va bien cambia bien de marcha y sin ningun problema, que hacemos entonces, taller?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos y otra vez pido perdon por mi larga ausencia, ahora vuelvo a retomar algunos hilos que quedaron abandonados, bueno ante este problemilla decir que cuando cambie todas las correas le dije al mecanico que lo mirase, engraso toda la zona del accionamiento del embrague, tanto en el padal como en el propio embrague y como nuevo. El ruido se debia a que no tengo la tapa del cubrecarter, entro agua y como que se habia oxidado, pero vamos ahora va de maravilla.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días, chicos. Yo tengo ese mismo problema y lo que quería preguntar es si para acceder a la zona de accionamiento del embrague se puede llegar por la parte de arriba del motor o tiene que ser por debajo quitando el cubrecarter.

Gracias y Feliz Navidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad