Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
natali307

TENGO NOVEDADES Como instalar MP3 sin mod el equi de serie.

Mensajes recomendados

Hola amigos, a la desesperada me dirijo a vosotros "mi gente" para solicitaros ayuda, vereis tengo un 307 SW con GPS y Radio Telefono con cargador, y de mi antiguo coche dispongo un Car Audio de la leche el cual desearía instalar, problema que tal como viene la radio que controla el telf y el GPS es inpensable prescindir del equipo de serie pero se me ha ocurrido quitar el cargador de 5 cds y poner en ese hueco la pantalla Clarion 613R de 6'5 Pulgadas y me gustaría que esta se acoplara conjuntamente al Radio telf. de serie, de esta manera como mi Pantalla Clarion tiene Televisión y DVD podría poner lo que deseara, pero necesito averiguar si alguien lo ha hecho repito que no quiero sustituir nada de lo que hay simplemente ver si existe algun conector doble para hacer que la pantalla suene por los altavoces del coche, me he leido todos los foros y no he visto nada esta semana voy a ir a varios instaladores de Car Audio para que me den alguna solución ya que no es tan complicado lo que deseo hacer.

Espero vuestra ayuda, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola yo en ese tema no te puedo ayudar, pero te aconsejaría que visitaras paginas de Carputer donde tratan mas esos temas del audio.Yo suelo visitarhttp://www.solocarputer.com/http://www.sirope.com/forum/Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias ya lo he revisado de arriva abajo y no sale nada, no obstante he ido a Peugeot y me han conectado un portatil al coche y en la pantalla del GPS ahora sale la función VIDEO pero la gran da es que cuando te pones en marcha a 5kmh se desconecta Audio y Video.Esta tarde he estado con un instalador de Car Audio y la soluciín que me ha dado de momento es puentear la ISO en los altavoces para duplicar la fuente de sonido ya veremos que pasa, gracias, si alguien está en la misma texitura seguiré informando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

:oops: Amos a ver no se ni por donde empezar, creo que tengo la solucion y se llama Clarion ZM-7000 es un interface para sacar una salida AV2 en el suelo entre los asientos delanteros, ahora el problema es que Peyó me dice que tengo que gastarme 1200€ para comprarles el KIT PANTALLA OCIO (Monitor Clarion y DVD Clarion, no tienen verguenza, me he quejado a Peyó y una chica muy amable esta mañana me dice que esta estudiando mi caso, si alguien tiene el mismo problema dirijiros a Recambios y solicitar el interface ZM-7000 y con eso podreis poner MP3 en vuestro coche.

para mas datos adjunto mi mail.

[email protected]

Saludos mi gente. :twisted:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Despues de tanto sufrimiento y gracias a Racing Manía en Barcelona lo he conseguido:Manolo de RM me ha duplicado la ISO de los altavoces, hemos quitado el cargador de cd y ha puesto la TV clarion en su sitio, como la BSI se piensa que al duplicar la señal de altavoces suena el Telf, lo que hace es entrar en mute y me ha puesto un altavoz escondido solo para el Radio Telf y el Navegador, por lo cual ya puedo ver la tele y los Mp3 y los DVD y los Dvix y etc etc por los altavoces todo instalao a la perfección, la instalacion me ha salido por 250€.NOTA!!! Muy importante todos los SW que lleven Navedador y Radio Telf de serie no os fieis de Peugeot si quereis instalar el Kit Pantalla ocio que vende Peugeot, ni si quiera el interface ZP-7000 por que la BSI a 5km h lo desconecta y os gastareis una pasta y en marcha no funciona, el kit pantalla ocio solo es valido para los modelos que solo sacan la radio de serie y no llevan Telematica.Un saludo,,,,,,que kontento toiiiiiiii.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad