Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
bemim25

no arranca con bateria nueva

Mensajes recomendados

Hola,

Os quería consultar porque mi 308SW no arranca esta mañana. Hace un mes, cambie la batería con lo cual es nueva. Además, intentando arrancar mi coche con el coche de mi vecino (conectamos las 2 baterias), tampoco arranca.

Los síntomas son los siguientes:

- La batería parece cargada porque al poner la llave de contacto, puedo encender los faros, la radio, etc… sin problemas

- Cuando giro la llave para intentar arrancar, el motor no hace nada. Solo oigo unos pitidos “tic tic tic tic” que vienen del coche. También, al intentar arrancar, los faros se ponen en marcha solos y las escobillas también!?!? Y eso que no los he puesto en marcha!

El lunes, la llevo al taller.

Alguien ha tenido este problema alguna vez? Gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Suena a algún relé o batería.

Cuando puse la etapa pinchada a la BSM (creo que la llaman BSM) se me desaflojó un tornillo, y al arrancar me puso: "fallo en el sistema de carga o electríco. (algo así de memoria) y un relé que impedía.

No obstante no os empeñéis en decir que es un SW, es imprescindible saber qué motor llevas.

Yo repasaría el cableado y estado de batería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola y bienvenido al foro,tenemos un apartado de presentaciones que sería recomendble que usaras.

Sobre tu problema,al arrancar con pinzas puedes freír la Ecu,tenlo en cuenta para otra vez.

No supongas que no es la batería,pues que tengas luz en el cuadro,la radio funcione,etc no es indicativo de que esté en buen estado.

Como no te ha arrancado con las pinzas sí que parece que no proviene de ahí el problema,aunque los síntomas que tienes como por ejemplo los limpias que se ponen solos y el motor no gira es síntoma de fallo batería.

Has mirado el tema de fusibles,a ver si hay alguno relacionado con el arranque?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
UFff lo primero es ver porque falla.

A mi me suena aun problema de batería. Prueba a arrancar con unos cables más gordos y el otro vehículo acelerándolo.

Los cables indican hasta vehículos de 1.6 litros,2 litros etc.

A ver si los cables no eran adecuados? Porque todos los síntomas concuerdan con batería mal,que puede haber sido descargada por otro problema en el motor.

No sería descabellado probar con otros cables o una batería a ser posible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

También ver si es un problema de carga del alternador, aunque me extraña que no mostrase ningún error el coche. Igual no carga todo lo que debería cargar.

A ver si me compro unas pinzas en los chinos y unos cables gordos y me las hago buenas. Ésto es como el oculista, nunca veo el momento de ir.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que se pongan en marcha las luces y los limpias me hace pensar en una avería del Com2000 o lo que es lo mismo,mando luces/intermitentes/limpias.

Aunque no parece el caso,has probado de arrancar con la llave de respuesto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí me ha pasado algo muy parecdio

peugeot 307 HDI 2.0 136cv

No arranca el coche pero hay luces y ordenador. Hice una prueba poniendo pinzas desde el coche de mi vecino y tampoco arrancó. Pero encendimos el coche de vecino y funcionando conectamos las pinzas y por fin arrancó. Desconectamos las pinzas y apagué el coche. Y volvió a arrancar sin pinzas.

He cargado la batería porque hemos supuesto que tenía poca. Pero ahora tampoco arranca.

En el ordenador al intentar arracar a veces da errores:

- Presencia de agua en el filtro del aceite

- Problemas con pretencores y/o airbags de seguridad

Sabéis qué puede ser?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bienvenido al foro,antes de nada decirte que tienes una sección de presentaciones que sería recomendable que usaras para darte a conocer en el foro.

Pasando a tu problema,para arrancar con pinzas,hay que tener arrancado el coche que da la energia,en este caso el vecino,e incluso ir acelerandolo,no vale motor parado.

La batería ya no vale,una vez descargada ya la puedes tirar.

Es por eso que no te arranca.

Los mensajes de averías son falsos producidos por la batería,cámbiala y asunto solucionado,tu coche no tiene ningún problema más que la batería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
gracias Snake. Tenias razon: Peugeot me cambio la bateria y ya no tengo problemas.

Pero que raro que los faros y las escobillas se pongan en marcha solos al arranque cuando la bateria esta descargada!

Con la batería mal,el coche no funciona bien,empiezan a salir mensajes de avería falsos,se encienden testigos en el cuadro,y como dices se pueden poner en marcha las escobillas y los faros,una multitud de cosas.

Alguna de estas cosas a veces pasan antes de dejarnos sin batería,por lo que podemos detectar el problema a tiempo,pero no siempre es posible.

Un saludo compañero.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola,

Os quería consultar porque mi 308SW no arranca esta mañana. Hace un mes, cambie la batería con lo cual es nueva. Además, intentando arrancar mi coche con el coche de mi vecino (conectamos las 2 baterias), tampoco arranca.

Los síntomas son los siguientes:

- La batería parece cargada porque al poner la llave de contacto, puedo encender los faros, la radio, etc… sin problemas

- Cuando giro la llave para intentar arrancar, el motor no hace nada. Solo oigo unos pitidos “tic tic tic tic” que vienen del coche. También, al intentar arrancar, los faros se ponen en marcha solos y las escobillas también!?!? Y eso que no los he puesto en marcha!

El lunes, la llevo al taller.

Alguien ha tenido este problema alguna vez? Gracias!!

Yo tuve ese mismo problema hace una semana, una noche fui a cenar, y al volver al coche no arrancaba. Hacia un "tic,tic, tic..." como tu dices, se endendian todos los luminosos del coche de forma intermintente y no arrancaba, hasta los limpias se abrian y cerraban.... . Me ponia un mensaje de "fallo sistema antipolucion" y yo ... "????", lo vuelvo a intentar y me pone "caja de cambios defectuosa" ahi estaba acojonandome ya.

Lueog me fije que el techo solar y las ventanas iban lentas y a tirones, empecé a pensar que seria de electricidad (bateria).

Al día siguiente vine con el coche de mi padre le enganchamos las pinzas y voiláaa, a la primera el coche arrancó perfectamente, como si nada hubiese pasado.

Directamente a un taller, me comprobaron la bateria y estaba mal, me la sustituyeron y todo funciona correctamente una semana despues.

Yo tengo un sport cmp 1.6HDI 110cv. Yo creo que el problema es la bateria pero el tuyo es si habiendola cambiado sigue fallando hay algo que jode la bateria o que no contacta como debiera.

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...