Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
19cc

Showroom

Mensajes recomendados

Hola saludos a todos tengo el programador de LEXIA3 y estoi intentando activar el regulador de velocidad y no soi capaz de que funcione solo me falta mirar esta opcion pero no se que es ¿ para que vale activar el modo Showroom? gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola saludos a todos tengo el programador de LEXIA3 y estoi intentando activar el regulador de velocidad y no soi capaz de que funcione solo me falta mirar esta opcion pero no se que es ¿ para que vale activar el modo Showroom? gracias

Nose para que sera, pero no es necesario, de todas maneras, si sigues en el hilo del regulador mejor para no dispersarnos, es mas sino recuerdo bien hay un manual de Bugatron, con todos los pasos a seguir con el PPlanet 2000 para configurarlo.

Por lo que si te parece bien, para poder configurarlo siue en el hilo del regulador de velocidad y este lo dejamos olamente para saber que es el showroom

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias Marchi por tu respuesta el tema es que cansado de ir de un sitio a otro pues me compre el lexia y asi lo instalo yo , y mirando cosas pues me sale lo del Showroom y no quiero tocar sin saber para que sirve , pero si no quiero liar este hilo con otras cosas , gracia a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Showroom es para que no entre en modo ahorro de energía y tenga todas las funciones, como cuando está en una exposición alimentado con un transformador.

Pues eso.

No creo que tenga más misterio que "regulador de velocidad" y te ponga limitador y regulador activado. No es cuestión de simplemente poner la moleta y funcionar, hay que ver que la centralita y pedalera tiene los pulsadores. (o al menos eso ha pasado en algún caso, aunque no es lo normal)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias por tu respuesta juliaars , yo lo tengo configurado como ACTIVO y en el apartado MODO esta como CLIENTE ¿esta bien configurado asi? o saveis si tiene que estar en otro modo , gracias

Sabiendo ya que es el showroom, para la configuracion del Regulador seguimos en el hilo expecifico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
gracias por tu respuesta juliaars , yo lo tengo configurado como ACTIVO y en el apartado MODO esta como CLIENTE ¿esta bien configurado asi? o saveis si tiene que estar en otro modo , gracias

echale un ojo a este post, aunque tiene muchas paginas si lo ves tranquilamente podras activar el regulador y que funcione:

Impresiones reguladro de velocidad

aqui tienes alguna configuración, creo que bajando como mucho 10 o 20 paginas para atras esta toda la informacion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad