Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Edd_

Clima 308 no calienta

Mensajes recomendados

Hola! El buscador no devuelve ningún resultado, asi que lo pregunto en tema nuevo:

.- Pongo la calefacción en HI SIN el aire encendido, y el aire sale "del tiempo".

.- Pongo la calefacción en HI CON el aire acondicionado (Botón A/C encendido, para que no se empañe), y el aire sale FRIO.

Da igual la combinación que use, o sale "del tiempo" o frio, pero nunca caliente.

¿Que puede ser? ¿Un atasco en el radiadior de dentro? ¿Alguna valvula oxidada?

Espero que no sea algo electronico.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo movemos a la categoría 308 ya que no hay ningún hilo que trate de un tema similar,los demás son del 307.

Has mirado como tienes el nivel de refrigerante ?

En una ocasión,vi por internet un clima que no calentaba porque no tenía refrigerante en la botellina :laugh:

Por mirar no pierdes nada.

Rellenas con refrigerante?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mira con el PPS qué temperatura dan los sensores de clima, si lo tienes rayado el sensor puede no estar funcionando correctamente.

(Temperatura dentro del clima no en el salpicadero)

Lo del refrigerante suena raro....mira a ver si está mal purgado, lo mismo tiene aire.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

una cosa cuando pones el climatizador y le das a subir al temperatura no notas el cambio

es bizona as comprobado por los dos lados como sale

otra cosa que te metan el ordenador para ver los fallo y codigos que da el calculador del clima

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Has mirado como tienes el nivel de refrigerante ?

Nivel de refrigerante: correcto. (Relleno con refrigerante)

Mira con el PPS qué temperatura dan los sensores de clima, si lo tienes rayado el sensor puede no estar funcionando correctamente.

Ok, me acercaré, pero en principio "da igual", ¿verdad? Porque yo el aire lo tengo APAGADO. Vamos, A/C apagado, y la temperatura a tope, debe calentar.

una cosa cuando pones el climatizador y le das a subir al temperatura no notas el cambio

es bizona as comprobado por los dos lados como sale

otra cosa que te metan el ordenador para ver los fallo y codigos que da el calculador del clima

Si' date=' es bizona, por los dos lados sale "del tiempo" (Con A/C apagado, claro). Si enciendo A/C, sale FRIO.

Lo del ordenador... será lo que haga, aunque pregunto aquí, para ahorrarme el tiempo perdido.

[b']Entonces:[/b]

.- Si el fallo fuera del sensor de temperatura: Si lo pongo al maximo, debería salir caliente igual, ¿no?

.- ¿Puede ser que no entre agua al radiador "de dentro"? Vamos, por donde pasa el agua caliente del motor. ¿Hay algún tipo de llave de paso?

Saludos!

PS: Petición para admin: activar botón multi-quotes! :whistle:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una duda respecto al boton A/C, yo suelo llevar el climatizador a unos 22.5 grados o cosa asi en invierno y siempre que lo pongo le doy a botón Autom. y la luz del boton A/C tanto en verano como en invierno esta encendida.

Mi duda es: ¿En invierno hay que llevar quitada la luz de A/C o da igual?

Pd: A mi tambien me pasa que cuando pongo el clima en invierno subido de grados, el aire no sale apenas caliente pero despues de un rato se empieza a calentar el interior del coche, aunque si pongo la mano en los aireadores el aire que sale es mas bien tirando a frio.

Comparado con mi anterior coche que llebaba calefacción y al poco de ponerla salia un chorro de aire bien caliente por los aireadores, el clima de este parece que apenas calienta en invierno.

Quizas solo sea una sensación lo de que no calienta, ¿Has porbado a llebarlo encendiodo un buen rato?

S2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, el tema es que si el A/C está apagado, solo sale el aire caliente que pasa por el radiador del habitaculo. Con su humedad y todo.

Si le pones A/C, el aire sale seco, y no se empañan los cristales.

En cuanto a probar mucho tiempo, si, he probado de mil maneras, incluso despues de una hora de viaje, y sigue en el mismo estado.

Solo cuando arranco (despues de que el coche esté caliente), sale caliente. Digamos, unos 3 minutos. Luego vuelve "al fallo".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Siento no poder ayudar en nada, pero voy a contar lo que me sucedió a mí por si sirviera de algo:

El pasado invierno regresaba de las fiestas de navidad en el pueblo a Vigo, durante todo el viaje el climatizador no funcionó. Ya una vez me había pasado aunque no durante tanto tiempo (pensad un viaje desde León hasta Vigo).

¿Qué impresiones me dio? No noté que saliera aire, ni frío ni caliente, por lo que el coche iba de vaho hasta arriba. Un par de veces hice la prueba de subirlo a HI y girar la ruedecita a tope a la derecha y ver si empezaba al menos a hacer ese ruido exagerado que hace; ni eso.

Cuando paré en una gasolinera a repostar me di cuenta que al girar el contacto para encender el coche en ambas pantallas del clima parpadeaban los puntos de los decimales, no aparecían números hasta después de finalizado ese parpadeo.

Al final al día siguiente me pasé por Peugeot, no le vieron absolutamente nada, el coche ya funcionaba como siempre y salía el aire, lo único que concluyeron fue que si me vuelve a pasar que vaya el día que suceda (a ver si hubiera suerte...)... En definitiva, desde que lo tengo me ha pasado esto dos veces.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas yo os digo una cosa ami tampoco me iva desde hace 10 dias o asi y ayer me di cuenta de que le faltava refrigeranre por que me subia la.temperatura un poquito y lo rellene de refrigerante casi media botella se ha chupado y tira caliente como la madre que lo pario asique no es tan disparatado lo del refrigerante

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
buenas yo os digo una cosa ami tampoco me iva desde hace 10 dias o asi y ayer me di cuenta de que le faltava refrigeranre por que me subia la.temperatura un poquito y lo rellene de refrigerante casi media botella se ha chupado y tira caliente como la madre que lo pario asique no es tan disparatado lo del refrigerante

Has llenado casi 2,5l de refrigerante !! :woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
buenas yo os digo una cosa ami tampoco me iva desde hace 10 dias o asi y ayer me di cuenta de que le faltava refrigeranre por que me subia la.temperatura un poquito y lo rellene de refrigerante casi media botella se ha chupado y tira caliente como la madre que lo pario asique no es tan disparatado lo del refrigerante

Vamos a ver, mi coche está bien de refrigerante. Te refieres al refrigerante del VASO DE EXPANSIÓN. ¿Verdad?

Si es así, ¿Como puede ser que te faltara 2,5 litros de refrigerante? ¿Tu "miras" tu coche -algo-? :whistle:

es parecido el desmontaje al del 306. has probado a poner hi con el simbolo del reciclaje? es de las flecha en circulo.

Si, si, en HI (es decir, a tope de calor), con las flechitas, lo que viene a ser, recirculación, para que el aire sea el mismo del habitaculo.

Y no, no funciona.

¿Alguien tiene algún brico, manual, o explicación verbal de como hacerlo? ¿Lo puedo hacer yo? (Manitas, pero no profesional)

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

puede ser una tonteria lo que te voy a decir pero.... mira si hay algun charco por la parte de atras de los pedales o humedad en la alfombra. en los 306 se picaban mucho los radiadores de la calefaccion. y si has puesto refrigerante en el vaso de expansión puede que tengas alguna fuga puesto que el vaso de expansion es el principio de un circuito cerrado de calefaccion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tenía un usuario de servicebox por ahí, no se si es válido para ver estos documentos. Ya te diré algo.

¡Gracias!

PS: No, no tengo fuga según he mirado, y los niveles de regrigerantes son correctos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas…

Os cuento mi experiencia con la calefacción.

 

Problema: Lleve el coche al taller por culpa de una fuga de refrigerante. El arreglo de la fuga fue cambiar un manguito por donde tenía la fuga y llenado del circuito con un tapafugas, ya que, la caja de salida de agua perdía un poquito.

 

Resultado: La fuga se elimino pero en cambio ya no salía aire caliente de la calefacción.

 

Solución: Vaciar el circuito refrigerante y meter agua a presión para sacar la obstrucción que el tapafugas había ocasionado.

 

Resultado: El aire caliente (mucho menos que antes) sólo salía con el termostato a  27-28-HI por el lado del piloto, siendo imposible que saliese calor por el lado del copiloto.

 

Solución: Cambiar el radiador de la calefacción y la caja de salida de agua, porque estaba también obstruido (tiene las tuberías muy finas) por el tapafugas .

 

Conclusión: El arreglo de la avería inicial 70 euros, el arreglo de la avería provocada por el tapafugas 400 euros. Saquen sus conclusiones.

 

Espero que pueda servirle a alguien.

 

Saludos…

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no encuentro cual es el modelo de la caja de agua del 308 1.6 bluehdi 120 cv ,buscando encuentro muchos,pero no para ese motor y es por que tambien me pasa algo rraro en la refrigeracion y calefaccion.Sera el termostato ?,como no se como es la caja, si algien pusiese fotos o croquis lo agradeceria.

SAM_2984.JPG

Editado por jose abella

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...