Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
RORODRI

El cargador de cd´s a veces no funciona.

Mensajes recomendados

El otro día arranco el coche y el cargador no funcionaba, peor no tenía nada de vida (he leido a otras personas se le que parpadeando todos los botones). Paré el coche, al rato lo arranqué de nuevo y si funcionaba....... que cosa más rara.Por cierto, llevo ya dos visitas para quitar el dichoso grillo del cargador, que parece un sonajero (desde que me lo cambiaron no lo han dejado del todo bien).Ya hablando del cargador, he comprobado que la radio-cd es más tolerante a cd´s rayados y a todas las marcas de cd´s. El cargador es muy delicado, por ejemplo, los cd´s de la marca verbatim, todas las canciones grabadas de la mitad al final se escuchan fatal, con un ruido de fondo inmenso (he utilizado un limpiador pero como si nada) y con otras marcas de cd´s no pasa.¿Ha alguien más le ocurre? ¿Recomendais una marca en especial de cd´s para audio?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues precisamente a mi los verbatim son los que mejor me van, así que son los que recomiendo.Ninguno me salta ni me hace ruidos raros.Por cierto... debo ser uno de los pocos que todavía no ha tenido ningún problema con el radio-cd y el cargador. Desde los dos años que tengo el coche los llevo siempre funcionando y nunca he tenido nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Nobel, te cuento mi historia, por si tuviera similitud con la tuya:mi cargador de CDs un día se quedó muerto y si lo intentaba seleccionar desde el mando del volante, pasaba a la radio y si lo seleccionaba desde el radio-CD, pasaba lo mismo, pasaba a la radio.Quité el contacto, volví a darlo y se solucionó el problema. Hasta ahora lo mismo que a tí.Al día siguiente pasó lo mismo, y más y más... hasta que llegó un día que el cargador no resucitaba ni quitando y poniendo el contacto, pero encontré un truco: si cuando estaba muerto le daba a cualquier botón de selcción de disco (1 al 5) se encendía unos segundos, y si en ese momento lo seleccionaba, se pone en marcha y ya no se desconecta hasta que paras el motor.LLevé el coche al taller aprovechando una revisión, y les comenté el problema del cargador, que no resucita: Se sube el "técnico" por llamarlo de alguna manera, y esta fue nuestra conversación:Tec - "eso es un fusible" yo - "no porque resucita al darle estos botones"Tec - "entonces es el mando del volante"yo - "no porque tampoco va si de damos a este boton del radio CD"Tec - "entonces es el multiplexado, que no está configurado"yo - "no porque la BSI lo reconoce y ¿ves?"Tec -"entonces...."Hable con la encargada diciéndole que pusiera a alguien que supiera del tema. Lo vió ella y decidió que llevaría el cargador a Francia.Vino el cargador de Francia y la día siguiente el mismo problema.Esto mismo me pasó 2 veces: taller - Francia - y seguimos con el problema.Ha pasado 1 año desde la última vez que me pusieron el cargador y he decidido quedarme con ese pequeño problema: para poner en marcha el cargador hay que pulsar algún botón de selección de disco y a continuación, selccionar el cargador en el radio CD. Esto tiene la ventaja de que si no lo usas, queda apagado, evitando calentamientos.A mí me funciona muy bien, nunca se le a atascado ningún disco. Le doy mucha caña, y al menos funciona 30 minutos de media al día.Sobre los discos de audio, es cierto que es muy delicado y que los discos deben estar grabados exquisitamente. Prueba con varias marcas hasta que des con la correcta. También graba a la menor velocidad posible. Yo con mi Pentium 133 con 32 Mb ram, como copio a x1, todos los CDs me los lee perfectamente... las ventajas de tener un PC patatero.Saludos. JParra :-)

El otro día arranco el coche y el cargador no funcionaba, peor no tenía nada de vida (he leido a otras personas se le que parpadeando todos los botones). Paré el coche, al rato lo arranqué de nuevo y si funcionaba....... que cosa más rara.Por cierto, llevo ya dos visitas para quitar el dichoso grillo del cargador, que parece un sonajero (desde que me lo cambiaron no lo han dejado del todo bien).Ya hablando del cargador, he comprobado que la radio-cd es más tolerante a cd´s rayados y a todas las marcas de cd´s. El cargador es muy delicado, por ejemplo, los cd´s de la marca verbatim, todas las canciones grabadas de la mitad al final se escuchan fatal, con un ruido de fondo inmenso (he utilizado un limpiador pero como si nada) y con otras marcas de cd´s no pasa.¿Ha alguien más le ocurre? ¿Recomendais una marca en especial de cd´s para audio?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la respuesta.Habrá que convivir con ese defecto. En el taller no le han encontrado nada, lo conectaron a la máquina y todo bien.Probaré marcas distitnas y a diferentes velocidades de grabación.Un día de estos, cuando acabe la garantía, le pongo un radio cd que lea mp3 (si llevara manos libres con bluetooh integrado mejor ¿existe eso?) con su adaptador para volante y pantalla y jubilo el radio cd y cargador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues he probado con cd marca Philips y grabando a velocidad 4X y perfecto, lo lee sin problemas.Por cierto, ayer estuve en el taller para que me quitaran el grillo del cargador, pero a los cinco minutos de sacarlo del taller volvió a vibrar, total, he comprado cuatro destornilladores que entran por los agujeritos y he puesto por la zona superior cinta de burletes para las ventanas, se ha quedado perfecto, ni una sola vibración..... si es que algunas cosas o las hace uno mismo o siguen igual.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La vibracion del cargador es poruqe no se mete bien, siempre se inclina algo mas de lo debido por el peso y no entra en los agujeritos de la pletina del fondo. Yo le quite los grillos metiendo primero el cargador, con la mano ajuste la pletina al agujero trayendo la pletina hacia afuera y luego monte la radio, que es mas sencilla ya que tiene apoyo debajo.No me ha vuelto a hacer un ruido y no le puse cinta aislante suplementaria ni nada similar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad