Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
alexzkter

¿Cómo funciona la RD3 VDO del 307?

Mensajes recomendados

Pues sí, os parecerá una chorrada de hilo pero desde hace 2 meses que no me hago con ella.

¿Qué se supone que hay que hacer para empezar a reproducir una canción de un CD? Porque claro, si la radio está apagada y pongo el CD a veces reproduce, otras veces no reproduce.

Si estoy escuchando la radio y pongo el CD a veces sí, otras no.

Si estoy escuchando la radio y presiono el botón del CD, se va al cd pero no reproduce, o quizá si, y es que NO SÉ cómo se supone que se hace para que empiece a reproducir.

NO entiendo como no le han puesto un botón de Play y Pause a la radio o a los mandos.

Ahora me diréis que el CD está sucio /rayado pero no es verdad. Tampoco sé como poner el MUTE, supuestamente es presionando los dos botones de subir y bajar sonido de los mandos a la vez, pero NADA...

Tampoco sé ya cómo grabar los cd de audio, porque estos últimos días he estado intentando grabar mi segundo CD para la radio, a la más baja velocidad de grabación y con el CD-text ese desactivado y le da por no leermelos. De hecho no me lo quería leer, no lo quería leer y acabó leyéndome una sola canción O.o. Al día siguiente me dispongo a grabar otra vez el mismo CD pero esta vez a la mínima velocidad de todas y no leyó absolutamente nada.

Decir que los he grabado de la misma manera y con el mismo programa (CDBurnerXP) respecto al primer CD que grabé y éste sí que funcionó (PERO SIEMPRE CON EL.."AHORA SÍ TE LO LEO, HMM AHORA YA NO, AVERIGUA TU DONDE ESTÁ EL PLAY, JODETE").

xD, en fin, a ver si alguien me puede decir algo. En su día me leí el manual pero me quedé con esta cara al ver que no ponía nada claro de cómo reproducir un CD: :ohmy: . Y esta cara al trastear el coche el segundo día tras la compra: :huh::huh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Veamos,estás hecho un lío.

Tu radio no funciona bien,la lente debe de estar averiada,puedes probar a limpiarla con un cd limpiador de lentes.

El cd se inicia automáticamente al meterlo,al encender la radio si ya estabas escuchando el cd,o con los mandos del volante si estás escuchando la radio y pulsas el botón para cambiar a cd.

No necesitas ningún botón de play,no reproduce porque la radio está mal sencillamente.

Imagino que ya habrás probado a insertar cd originales para descartar un problema de grabación con el disco.

Otra cosa,no reproduce Mp3 esta radio,solo CD de Audio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues vaya, sí que estoy echo un lío.

La verdad es que no he probado a poner ningún CD original porque no sé si tengo, pero vamos, con el CD que a veces funciona y otras no, me deja claro que el problema está en la radio...

Ahora que recuerdo, no hace muchos tiempo, circulando tranquilamente y reproduciendo el CD en cuestión, se puso a dar como saltos, como si el disco se separara por unos segundos. Esto pasó en dos ocasiones en 2 días diferentes.

En lo de que no hace falta ningún botón de play no sé yo, un botón de pause y por tanto de play en el mismo botón no le vendría mal en mi opinión XD

¿qué me dices al respecto de la función mute?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No tengo la menor idea sobre la función mute,si existe yo no lo he probado.

Pero no es lo mismo parar la radio mediante el botón de desconecxión? La pista sigue en el mismo tiempo.

Claro que salta,es por eso,porque la lente está mal.

Puedes probar a limpiarla mediante el cd que te he comentado,pero sinceramente dudo de que funcione correctamente pues parece bastante fastidiada.

Por probar no pierdes nada tampoco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola alexzkter creo que aparte de lo que dice SNAKE de la lente que esta sucia o en mal estado tu problema es el formato de grabación de los cd seguro que normal mente los grabas en mp3 y tu radio no lee los formatos en mp3 por eso no funciona tienes que grabar los cd en un formato que pueda leer todas las radios y a veces también la marca de cd te pueden dar algún problema quiero decir que hay cd de cualquier marca y en el coche te funciona y en el equipo de casa el mismo cd no te funciona y a la inversa esto pasaba mucho antiguamente.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola alexzkter creo que aparte de lo que dice SNAKE de la lente que esta sucia o en mal estado tu problema es el formato de grabación de los cd seguro que normal mente los grabas en mp3 y tu radio no lee los formatos en mp3 por eso no funciona tienes que grabar los cd en un formato que pueda leer todas las radios y a veces también la marca de cd te pueden dar algún problema quiero decir que hay cd de cualquier marca y en el coche te funciona y en el equipo de casa el mismo cd no te funciona y a la inversa esto pasaba mucho antiguamente.

Saludos

Ya quisiera yo estar grabando los CD's en formato mp3...xD no, los estoy grabando como CD de audio.

La marca de los CD es verbatim, pero como os digo, el primer cd que grabé funcionó muchas veces...solo que muchas otras no empezaba a reproducir, por lo de la lente imagino.

Veré como limpio la lente, y ya os comentaré qué tal, no obstante ahora mismo estoy ocupado con el pulimiento de la pintura y viendo como conseguir un buen vinilo adaptable para oscurecer un poco los focos traseros :evil:

Gracias a los dos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 8 respuestas
    • Limpiar admisión (1.6 HDi).
      He decidido colocarlo aquí, no en bricos, por que lo que pretendo es dar información no animar ni desanimar,colocando algunas imágenes, (En algunas si hay algo de explicación). Saludos a los seguidores de este gran foro.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...