Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
raul_ur

Tirones y catalizador al rojo vivo. Ayuda plz !!!!

Mensajes recomendados

Saludos !!!

Tengo un 307 sw hdi 136 del año 2004 y con 58000 km. Hace días que el coche me daba tirones. he leído y releído todo los post sobre egr, caudalimetro y demás para ver si encontraba alguna pista por aquí. Lo lleve al taller y me cambiaron filtro gasoil, además de echarle en el deposito un bote de aditivo (forte) para limpiar los inyectores. Los tirones los hacia ya en todas las marchas, pero solo entre las 1000 y las 2000 vueltas. Al acelerar, el coche no lo hacia uniformente sino a golpes. Hoy he estado mirando como estaba el filtro de aire ya que también me toca cambiarlo, pero el resto del mantimiento se lo quiero hacer yo.

Pues bien. Hoy he salido a probarlo de nuevo. Al principio el coche seguía con los tironcitos, pero al rato estos fueron disminuyendo tras andar en tercera un poquito fuerte durante un buen trecho. Al arrancar de nuevo no note ningún tirón , ni en primera ni en segunda. Tras unos momentos el coche empezó a echar mucho humo blanquecino por el escape y vi que donde empieza el escape, no se si eso es el catalizador, estava al rojo vivo.

Tras arrancarlo el compañero de la grúa seguía soltando un poco de humo y el ruido que hacia me pareció distinto. Total, que el coche al taller.

Mañana me lo dejaran en la Peugeot ¿ Tenéis idea de por donde podría ir la cosa o alguna recomendación que darme?

Muchas gracias por vuestra colaboración !!!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola !!!

Gracias por vuestras rapidas respuestas !!!

El coche lo he usado hasta hace solo 4 meses practicamente por ciudad y conduciendo siempre a bajas revoluciones. Ya he visto que mal hecho :S !!!! Siempre he usado, salvo un par o tres de veces, gasoil del normal. Debo decir que ya hace tiempo habia notado pequeños tirones y muchas veces coincidian siempre al llenar el deposito en la Repsol de aquí al lado de casa. Ahora al final ya no eran tirones solo, sino que al acelerar el coche iba como a empujones hasta pasar las 2500 vueltas vueltas y pasaba ya con todas las marchas. Ahora tengo un trayecto de 40 Km de ida y 40 km de vueltas al trabajo todos los dias y ya traté de llevarlo unos días al principio, después de leer vuestros consejos, mas alto de vueltas de manera constante, notando apenas una leve mejoría.

En cuanto al ruido, al subirlo a la grua, me pareció que al acelerar el sonido era diferente pero quizas fueran imaginaciones mías.

Al probarlo, hubo un momento al apretarle en tercera en una subida que noté un pequeño tirón, muy rápido y noté como el coche de repente había ganado potencia y ya no daba los tirones. Pensé que realmente pudiera haber algo obstruido y que se hubiera limpiado. Tras un pequeño trecho, fue cuando vi que el coche empezaba a soltar humo, mas bien blanquecino, em gran cantidad y tuve que parar al avisarme el coche de detras de que había llamas debajo del coche. Yo al bajar no vi llama ninguna, eso si, la parte delantera del tubo de escape al salir del motor, donde se ve como una rejilla, estaba al rojo vivo. No se si eso es el catalizador o no.

Me ha comentado un compañero que pudiera ser que hubiera una obstruccion en algun sitio, (turbo, inyectores, tubos de entrada o salida de aire) y que al soltarlo el catalizador lo quemara produciendo dicho efecto, pero la verdad es que no sé.

Veremos que dicen en el taller, pero es que ésta gente me da bastante miedo.

Muchas gracias por vuestra colaboración !!!! Es increible poder aprender tanto de gente como todos vosotros !!!

Saludos !!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sabría decirte el causante del humo blanco,pero sí que puedes haber provocado una avería por conducir tantisimos kilómetros a bajas revoluciones.

La carbonilla se solidifica si no se expulsa,se forma una costra que avería el turbo,la Egr etc.

Esos tirones pueden estar perfectamente provocados por la suciedad de esos elementos,además el Fap también se obstruye antes.

Esperamos el desenlace del asunto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya tengo noticias del taller. Me han cambiado la Egr. 400 euros. Hasta ahí correcto. Ahora me llaman diciendo que me he cargado el Fap, que yo no estaba seguro de si lo llevaba, y que me costara otros 700, poniendo uno de los que reutilizan y reparan en fabrica para dejarlos nuevos. ¿ Como lo veis ? Se puede haber jodido el Fap por culpa de la EGR, una obstrucción, o por el aditivo en el gasoil ?

Saludos !!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No tenías ningún aviso por obstrucción del Fap ni testigos encendidos?

Después de 58.000 km por ciudad,y parece que ese coche nunca ha pasado de 3.000 vueltas,yo creo que esa es la razón de toda rotura.

Lo que echaba llamas era el Fap,no te van a engañar en el taller.

Creo que puedes estar contento si el turbo no rompe,porque después de esa conducción tiene que tener una costra de carbonilla solidificada muy importante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En ningun momento he tenido ningun testigo encendido ni ningun aviso. Ni despues de empezar a sacar humo y estar al rojo. Eso es lo que me extraña. Mañana hablaré de nuevo con el taller y decidiré que hago, ya que no lo tengo claro. ¿ Se puede circular con el Fap fastidiado ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿ Se puede circular con el Fap fastidiado ?

No,dejando aparte el peligro de poderse incendiar como ya ha pasado,el coche entra en modo avería y no pasará de ciertas revoluciones.

Viendo el tema de las llamas,yo no jugaría con eso.Está claro que está inservible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

no se si te sera de mucha ayuda pero a me dejaba tirado en la carretera cada 2 por 3, y mi mecanico me soluciono el problema na mas verlo. Una de las gomas de combustible estaba rasgada y caia en el catalizador, el cual lo estaba quemando, me lo arreglo y sustituyo por menos de 100 e. problema solucionado. almenos ese.chao

Nota moderador : Bienvenido al foro,tenemos un apartado de [url=http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Lo tendré en cuenta también, ya que habrá que ir buscando otras soluciones.

Acabo de sacar el coche del taller y sigue igual que estaba, con sus tirones y todo, después de 1000 euros. Si esta gente de peugeot, por lo menos de este taller, supiera o quisiera arreglar "sus coches" igual de bien que engañan a la gente seria increíble. Me dicen que el coche esta reparado, después de cambiar EGR y FAP, y que solo da un pequeño tirón en frío y en primera, cuando pega unos saltos con todas las marchas acojonantes. Eso si, me comentan, justo antes de ir a buscarlo, que la recopia del turbo también esta un poco dañada, pero no es nada importante ni mucho menos. Eso, después de insistir yo varias veces en si el coche estaba bien o no definitivamente.

Veremos que hacemos .... De momento, ir buscando asesoramiento.

Gracias por vuestra ayuda y consejos !!!!

Saludos !!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Alguno podéis decirme cuanto puede costar cambiar la recopia del turbo ??

Mirando un poco por el foro parece que esa pieza sí puede dar tirones si está mal.

Precio ? Lo mejor es que hagas una llamada por telefono al conce,pero cualquier pequeña reparación ya suele rondar los 200 euros.

No obstante,yo probaría a utilizar varios depositos de gasoil mejorado,a mí particularmente me gusta el de BP,el ultimate que ya va por la segunda generación.

Y a partir de ahí llevarlo alto de vueltas durante unos kilómetros para ver si hubiera alguna mejoría.

Si decides cambiar la recopia del turbo,y sigue funcionando mal,te recomiendo que te pongas en contacto con at. al cliente para que te ofrezcan algún detalle por su parte,pues despues de todo sigues con el mismo problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saludos de nuevo !!!!!!!

Perdonad por no haber contestado de nuevo en tanto tiempo !!!!! Finalmente ya tengo el coche reparado !!!!! Lo llevé de nuevo al taller, previa conversación con ellos tras entregarmelo todavía con la avería. Tras asegurarme que el problema era la válvula de recopia del turbo, decidieron repararmelo sin ningún cargo mas, corriendo esta vez todo a cuenta de ellos. El coche vuelve a funcionar bien, así que de momento me doy por satisfecho, eso si, siempre con ese convencimiento de que me están tomando el pelo por todos lados. Pero bueno ..... El coche va, que es lo que cuenta ..!!!!

Gracias por vuestros comentarios y ayuda !!!!!!

Saludos y Feliz Año a todos !!!!!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, te puedo comentar, yo tengo el mismo modelo que tu, el 136 y los tirones famosos los hace desde que lo saque nuevo del concesionario. Cambiaron un montón de cosas para ver si lo solucionaban y nada, lo lleve a distintos concesionarios, Madrid, Orense, Vigo y al final hoy con 100.000 kilometros el coche sigue igual, nunca se me encendió ninguna luz ni hecha humo, pero los tirones entre 1000 y 2000 vueltas los hace siempre, sobre todo cada 500 kilometros.En una de las visitas a un concesionario oficial, me dijeron que es un problema normal, que lo hacen casi todos, unos se les nota mas y otros menos, que cada 500 kilometros aproximadamente es cuando el coche regenera el fap y por eso se notan mas, pero de todos modos que quiza sea un fallo de la centralita, de algún parametro, pero que es muy dificil encontrarlo. Hoy ya se le acabo la garantia y no da ningún fallo, de vez en cuando, lo saco a la autovía y le doy un poco de leña en marchas cortas, pero esto no es una buena solución. Lo ideal sería poder quitar el fap.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
de vez en cuando, lo saco a la autovía y le doy un poco de leña en marchas cortas, pero esto no es una buena solución. Lo ideal sería poder quitar el fap.

Lo ideal es precisamente eso,limpiar bien el motor y el Fap pues pareces hacer una conducción ciudadana a muy bajas vueltas,si usas a menudo toda la gama de revoluciones el Fap se ensuciará menos y tardará más en regenerar y por consiguiente en sufrir esos tirones.

Hay que estirar el motor sin miedo y usar unas altas rpm durante unos cuantos km para limpiar todo el motor,Fap incluido.

De lo contrario los tirones aumentarán al ensuciarse todo de carbonilla pudiendo crear una avería incluso.

También puedes probar a limpiar el Fap con agua a presión para quitar la "suciedad" acumulada y estirar esas regeneraciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad