Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
carlostau

Brico: Reparar selector de caudal del clima

Mensajes recomendados

Cuando compré mi SW me dí cuenta de que el clima solo tiraba aire por el desempañador del parabrisas sin importar cual fuera la posición que eligiera en el mando.

Lo que sucede es que en la caja de ventilación hay una pieza plástica triangular que se falsea y el servomotor que la acciona gira en falso.

Lamentablemente esta pieza no se vende como repuesto por lo que no queda otra que comprar toda la caja que sale un dineral.

La solución es muy sencilla, solo se pega el encastre del motorcito al plástico con algún pegamento epoxi (de 2 componentes) para que no gire más en falso.

Aca les dejo las fotos del trabajo.. No tienen muy buena calidad ya que las saque con el teléfono, pero igual se entiende.

Tengan en cuenta que hay que quitar la guantera primero, pero eso no lo documenté ya que hay varios bricos en la web.

Antes de empezar conviene mover la selectora de plástico hasta que salga el aire por el desempañador y con el motor quitado seleccionar en el clima el mismo punto, es decir la flechita que apunta hacia arriba en diagonal para que al momento de pegarlo coincidan las posiciones del motor y del plástico y así evitar forzarlo!!

Aca se ve el motorcito todavía colocado y la pieza plástica blanca detras de los cables.

img0314iu.jpg

Aca el motor ya quitado (va agarrado con 2 tornillos torx) y con el pegamento puesto. También se puede apreciar el deterioro de la pieza plástica..

img0318lk.jpg

Una vez puesto es recomendable dejarlo secar toda la noche.

Espero que les sirva y perdón si alguien ya lo había hecho. No lo encontré en el foro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si no me equivoco, esa pieza blanca es una rueda dentada a la que se le ha roto uno de los dientes, por eso falla. Si es eso, peugeot vende un kit de reparacion para solucionar ese problema por 12 eueros aproximadamente. Ahora no se la referencia pero yo la encontre buscando en el foro en temas relacionados con el climatizador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad