Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ireneele

Volante motor y consumo hdi,consulta

Mensajes recomendados

Hola queria preguntaros si alguno de vosotros despues de cambiaros el volante motor, habeis notado que en 1 era marcha sobre todo al salir y estando el coche frio(por la mañana) al soltar el embrague en un punto del recorrido hace el coche unas vibraciones raras, solo lo hace en frio ya que luego en caliente apenas se nota, me paice que va caer de nuevo el dichoso volantito de los webs... :evil:

y otra cosa tambien es que hace ya un tiempo que veo que el consumo me se dispara sobre 9.5 litros/100km eso es una burrada en un diesel de ahora, tiene sobre 35.000km pero que yo recuerde al principio era raro que me pasara de 8l/100 (((De hecho con 35.000km tendria que consumir menos ya que esta el motor bien rodado y redondo, el diesel))) haciendo practicamente el mismo recorrido diario ,a alguien le pasa también??? Evidentemente el del taller de la peyó ya me mira un poco raro :shock: con tanta pregunta, ellos a lo suyo y como siempre caso omiso, veremos que hago de nuevo otra vez.

contadme si os ha pasado algo parecido y que soluciones habeis hecho.

saludos a todos los lectores del cp307

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, yo en frio he notado alguna vez al salir que el coche da unos pequeños tironcillos pero creo que, en mi caso al menos, no tiene nada que ver con el volante motor sino con una pequeña descompensación entre los distintos inyectores que en frio se hace notar.

En cuanto al consumo mi consumo medio nunca ha subido de 7 litros, ni antes ni despues de cambiar el VM. El instantaneo lo que quieras.

Que te revisen los tubos del turbo y del intercooler por si tuvieran alguna figura.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Referente al embrague,el mio en 1ª y sobre todo marcha atras sino lo acelero un poquito de mas me retiembla el pedal,lo comente y me dicen que es normal que es porque el vm es doble y que sino lo aceleras un poco oscila en ese intervalo(mu mal rollo me esta dando)

En cuanto al consumo es otra cosa que he pedido que me miren porque de un tiempo para aqui ha subido la media que era de unos 8-8,2 litros al final de cada deposito hasta unos 9 o 9 y pico haciendo el mismo recorrido diario.Ahora para hacer la media de antes tengo que andar mu suave,algo afectara el cambio a 17" pulgadas pero ha empezado antes de cambiarlas y ademas no se si se notaria tanto.

El mio es el 136 SW,me imagino que el tuyo sera el mismo.Tambien he de decir que yo hago mucha ciudad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola tatto, el mio no es un 136cv es un 2.0 110cv, y llevo unas llantas de 17 de origen, osea que creo que el consumo que llevo s un poco escandaloso , yo tambien hago mucha ciudad (Barcelona y rodalias) pero casi siempre el mismo trayecto, el del taller dice que estos en ciudad tragan un poco, joerr¡¡¡ con un fiat brava td100 que tenia gastaba mucho menos sobre 7-8 y le daba caña, con el 307 es que.... Parece doña LETI :roll: , mas fino quel copón y tragon de la leche, jejejje , en fin yo ya va a ser que me esperaré a la revisión pr´oxima haber si mejora la cosa,

saludoss

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me está pasando lo mismo. Tengo un HDI 136cv y al principio el coche me hacía en torno a los 7,3 litros (conduciendo con total alegria)..

Despues de llevarlo a taller por problemas de tirones y pasar la revisión ahora tengo que andar con mucho cuidado para no pasar de 8 litros mixto o 12 por ciudad. Lo cual me parece una pasada. Estos días he estado conduciendo un 607 2.2 con 136cv y me ha hecho 6,9 litros de mixto en el mismo recorrido. Así que me lo expliquen!

Hoy lo llevaré a la peugeot, pero me van diciendo ya que un consumo en torno a 8 es lo normal y no lo bajaré mucho de ahí. (cosa que no me creo como podeis comprender)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso, con el último volante motor doble que llevaba, los síntomas para el cambio fueron que el embrague patinaba o tironeaba en primera, en segunda y a veces me lo hizo en tercera. No tenía el grillo.

Al ponerme el volante simple, el consumo medio me ha bajado sobre los 0,5-0,8 l/100.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
En mi caso, con el último volante motor doble que llevaba, los síntomas para el cambio fueron que el embrague patinaba o tironeaba en primera, en segunda y a veces me lo hizo en tercera. No tenía el grillo.

Al ponerme el volante simple, el consumo medio me ha bajado sobre los 0,5-0,8 l/100.

Disculpad mi ignorancia al respecto, pero que es eso de "volante motor doble" o "volante simple"? :shock:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Corroborar lo dicho por Carlosbcn respecto a las vibraciones al soltar el embrague. Me cambiaron el volante motor y el embrague este martes y desde entonces noto esa vibración al soltar el embrague en primera. Para el cambio a las demas velocidades, incluida la marcha atrás, no lo aprecio. Respecto al consumo, todavía no pasado tiempo suficiente para observarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Corroborar lo dicho por Carlosbcn respecto a las vibraciones al soltar el embrague. Me cambiaron el volante motor y el embrague este martes y desde entonces noto esa vibración al soltar el embrague en primera. Para el cambio a las demas velocidades, incluida la marcha atrás, no lo aprecio. Respecto al consumo, todavía no pasado tiempo suficiente para observarlo.

A mi me lo han cambiado tambien el martes, y sin embargo a mi me hand esaparecido el retemblor en primera. Me resulta mucho mas suave ahora.

Por cierto, JSNavarro, si pisas mi embrague ahora flipas. Me resulta blando hasta a mi, y mira que el antiguo no era duro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema plafon iluminación delantero
      Hola, estaba cambiando las bombillas de todo el interior y todo bien hasta que llegue al plafon delantero, al poner una de las bombillas hice un corto momentáneo y desde entonces no tengo corriente en ninguna de las tres bombillas ni en el espejo de cortesía, lo he revisado todo y comprobado fusibles tanto interiores como los que van en el motor,y no logró encontrar el problema, alguien tiene acceso al service box para ver si sale el listado completo de que controla cada fusible y su ubicación?, gracias y un saludo.
      • 67 respuestas
    • 208 GT Line; Cual sería vuestra configuración ideal?
      Hola todos! Acabo de registrarme después de leeros un par de días. Soy un futuro poseedor de un 208, y la semana que viene tengo que hacer el pedido en firme. He elegido la versión GT Line de 130cv, con algunos extras. Me gustaría que me recomendarais equipamiento que creáis que sea esencial o interesante. Incluso estoy decidiendo el color y estoy entre el amarillo, azul o negro. Tomare nota de todos vuestros consejos! Gracias de antemano!
      • 24 respuestas
    • Suspensiones rifter!!
      Hola a todos!!
       
      Alguien ha cambiado o tiene en mente cambiar las suspensiones de la rifter? Porque con todos los badenes y baches que hay por los pueblos la rifter se tambalea que da gusto en cambio en carretera se comportan bien, pero los baches los noto un monton ,ya se que es una furgo alta pero madre mia lo que se nota, también os pasa?
      • 30 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 80 respuestas
    • Cambio de Electrovalvula de distribucion motor EP6 1.6 VTi
      Hola se ha prendido el aviso de falla sistema antipolucion , lo he escaneado y arroja cambio de electrovalvula de distribucion, la he comprado y quisiera saber solo como info, si esta va insertada a presion y al sacarla y insertar la nueva ,hay que tener algun cuidado especial, ojo que el motor tira bien no tiene tirones ,buen rendimiento, solo acusa circuito abierto, si alguien la ha cambiado me podria dar un buen consejo antes.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad