Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
alexzkter

¿Qué le ha pasado a mi coche?

Mensajes recomendados

Esta mañana estaba trabajando mi padre en la carroceria de mi coche, cuando he llegado yo y me ha comentado que había algún problema con el coche porque no cerraba y las luces cortas estaban encendidas sin razón.

Luego he visto el salpicadero y habían varios testigos encendidos, el del combustible se apagaba y encendía intermitentemente. Todo esto con las llaves quitadas del contacto, además el cierre centralizado no iba, solo cerraba la puerta del conductor. Si le daba al contacto se arreglaba, pero luego al intentar cerrar el coche y dejar pasar unos cuantos segundos, los testigos se encendian y así como también las luces cortas.

En un momento dado puso el cartel de "airbag pasajero desconectado". Me pareció a mi haber leido algo de todas estos fallos en el sistema eléctrico por cambiarse la radio y resulta que yo cambié la radio, altavoces y le puse amplificador y subwoofer hace 3 semanas en un car audio con reción pero no había dado ningún problema hasta la fecha. Decidí desconectar la radio y después el coche cerraba bien y ya no se auto encendían las luces cortas ni los testigos Ya a lo último viendo que no había fallos traté de encender el coche y no arrancaba...se descargó la batería :/ Hizo un pitido extraño al intentarlo, como en los coches americanos cuando te dejas abierta una puerta pero una vez sola.

Finalmente he cambiado la batería y el coche bien hasta ahora...¿Qué ha pasado? ¿Es un fallo por culpa de la batería o por culpa de la radio? Por cierto, mi padre estuvo limpiando en donde el motor, se mojó la batería pero no la centralita. Esto me parece redundante puesto que ya se ha lavado la zona del motor incluso con agua a presión XD

Gracias de antemano!

EDITO: El coche ahora va bien, solo con un problema... LA PUERTA DEL PASAJERO NO ABRE DESDE FUERA...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Todo parece indicar que la batería estaba muerta y de ahí todos esos fallos,es un tema muy tratado en el foro y que puedes consultar.

La batería ha llegado al fin de su vida útil,no es ningún fallo,a tu coche no le pasa nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Actualizo el tema principal...

El coche está montando ahora mismo una batería un poco superior, creo que es de 65 o 60.

Fui a abrir el coche, las luces de emergencia saltaron como siempre, y se me dio por abrir la puerta del acompañante y cual fue mi sopresa que no abrió XD Abre bien desde dentro, y si abro desde dentro, cierro la puerta y luego abro desde fuera sí que va... Pero si cierro el coche e intento abrir desde fuera primero, nada. ¿pour qué? ¿pour qué? ¿pour qué? jaja, será por haberse quedado sin batería y necesita ser reconfigurado el cierre centralizado? El maletero abre bien...

Gracias de antemano

p.d es un 3 puertas y claramente la puerta del copiloto no tiene cerradura.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

supongo que si, si has puesto una bateria nueva tendras que reconfigurar el cierre centralizado y los elevalunas... si tienes condenacion automatica de puertas, tambien deberas ractivarlo (si lo quieres claro)

pero como te han dicho, todoss esos fallos son por bateria mala... a mi me decia anomalia airbag, fallo en arcos... y lucecitaas a montones :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
supongo que si, si has puesto una bateria nueva tendras que reconfigurar el cierre centralizado y los elevalunas... si tienes condenacion automatica de puertas, tambien deberas ractivarlo (si lo quieres claro)

pero como te han dicho, todoss esos fallos son por bateria mala... a mi me decia anomalia airbag, fallo en arcos... y lucecitaas a montones :)

Gracias por la respuesta, no sabía que se podía reconfigurar el cierre centralizado... Lo de los elevalunas no me he fijado muy bien pero creo que van bien :P (el coche no tiene mando a distancia)

Lo más raro de todo es que la batería supuestamente averiada se la hemos puesto a la furgoneta de mi padre y hasta ahora ni un problema...

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Lo más raro de todo es que la batería supuestamente averiada se la hemos puesto a la furgoneta de mi padre y hasta ahora ni un problema...

Eso debe de ser porque el motor de arranque requiere menos energía en esa furgoneta,pero no debe de quedarle mucha vida a esa batería.

Sobre el cierre,has seguido los pasos correctos que se detallan en el foro para cambiar la batería?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nop, el fallo de la bateria fue un dia que estaba en la "nave" con mi padre y habiamos traido el coche y la furgoneta.

Le quitamos la batería al coche porque no arrancaba y le pusimos la bateria de la furgoneta. El coche arrancó a la segunda si no me equivoco... :/

Después vino lo "peligroso" que fue el resucitar la furgoneta por lo cual tuvimos que fabricar dos cables chapuza y así pasar energía del coche a la furgoneta. En el momento de pillar los cables en las abrazaderas de los bornes del 307 (por cierto, que sistema más cutre tiene Peugeot)saltaron unas cuantas chipas y era como si se le diera al contacto al coche y se activaba el panel de instrumentos por unos segundos por lo que oí.

Por cierto, hay manera de reconfigurar el cierre centralizado?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Nop, el fallo de la bateria fue un dia que estaba en la "nave" con mi padre y habiamos traido el coche y la furgoneta.

Le quitamos la batería al coche porque no arrancaba y le pusimos la bateria de la furgoneta. El coche arrancó a la segunda si no me equivoco... :/

Después vino lo "peligroso" que fue el resucitar la furgoneta por lo cual tuvimos que fabricar dos cables chapuza pasar energía del coche a la furgoneta. En el momento de pillar los cables en las abrazaderas de los bornes del 307 (por cierto, que sistema más cutre tiene Peugeot)saltaron unas cuantas chipas y era como si se le diera al contacto al coche y se activaba el panel de instrumentos por unos segundos por lo que oí.

Por cierto, hay manera de reconfigurar el cierre centralizado?

Gracias

Una batería descargada ya no vale para nada,por tanto aunque la hayas hecho funcionar mediante esos cables,puede que siga funcionando en la furgoneta durante unos días o semanas si necesita poca energía el motor de arranque y la batería es bastante más grande que la de origen de la furgoneta.Eso en el mejor de los casos,por tanto,lo mejor es cambiar esa batería.

La batería que usaste de la furgoneta para arrancar el coche,era mas pequeña que la del 307?

A mí me da que por un lado no has seguido los pasos correctos para cambiar la batería,y por otro la batería de la furgoneta era más pequeña,además de esos chispazos que has podido crear un problema en la BSI por eso ahora el cierre no te funciona.

Que yo sepa el cierre no se puede configurar,el problema que tienes es la BSI que no has hecho las cosas bien a mi parecer y a falta que lo confirmes tu mismo.

Para empezar pon una batería con las mismas características de origen que tenías en el 307,si ya la tienes desconecta y vuelve a conectar toda la batería siguiendo los pasos correctos y a ver si así funciona de nuevo el cierre centralizado,sinó deberás ir a un servicio oficial para ver qué problema hay.

Conectar/Desconectar batería

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Nop, el fallo de la bateria fue un dia que estaba en la "nave" con mi padre y habiamos traido el coche y la furgoneta.

Le quitamos la batería al coche porque no arrancaba y le pusimos la bateria de la furgoneta. El coche arrancó a la segunda si no me equivoco... :/

Después vino lo "peligroso" que fue el resucitar la furgoneta por lo cual tuvimos que fabricar dos cables chapuza pasar energía del coche a la furgoneta. En el momento de pillar los cables en las abrazaderas de los bornes del 307 (por cierto, que sistema más cutre tiene Peugeot)saltaron unas cuantas chipas y era como si se le diera al contacto al coche y se activaba el panel de instrumentos por unos segundos por lo que oí.

Por cierto, hay manera de reconfigurar el cierre centralizado?

Gracias

Una batería descargada ya no vale para nada,por tanto aunque la hayas hecho funcionar mediante esos cables,puede que siga funcionando en la furgoneta durante unos días o semanas si necesita poca energía el motor de arranque y la batería es bastante más grande que la de origen de la furgoneta.Eso en el mejor de los casos,por tanto,lo mejor es cambiar esa batería.

La batería que usaste de la furgoneta para arrancar el coche,era mas pequeña que la del 307?

A mí me da que por un lado no has seguido los pasos correctos para cambiar la batería,y por otro la batería de la furgoneta era más pequeña,además de esos chispazos que has podido crear un problema en la BSI por eso ahora el cierre no te funciona.

Que yo sepa el cierre no se puede configurar,el problema que tienes es la BSI que no has hecho las cosas bien a mi parecer y a falta que lo confirmes tu mismo.

Para empezar pon una batería con las mismas características de origen que tenías en el 307,si ya la tienes desconecta y vuelve a conectar toda la batería siguiendo los pasos correctos y a ver si así funciona de nuevo el cierre centralizado,sinó deberás ir a un servicio oficial para ver qué problema hay.

Conectar/Desconectar batería

La batería que tenía el 307 era una misera batería de 55aH y la de la furgoneta era de 60 ó 65aH, así que por ahí ya no hay problema. Me temo que no he seguido el paso de esperar 10 minutos a darle al contacto tras instalar la 'nueva' batería.

Una cosa que cabe mencionar es que la puerta del copiloto me abre desde fuera cuando el coche: lo he encendido y luego apagado. Si cierro el coche y lo vuelvo a abrir, la puerta no funciona. Y creo que si el motor está en funcionamiento tampoco abre, no me acuerdo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vuelve a desconectar/conectar la batería correctamente y debería funcionar todo de nuevo.

Otra cosa,ojo con los experimentos porque arrancar con pinzas ya es malo porque puedes freír la Ecu,la BSI etc.

Así que ese invento de los cables chispeantes,me parece que has tenido suerte de no cargarte nada :whistle:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No ha funcionado...

He seguido los pasos de como cambiar la batería es decir, he abierto el coche y bajado el cristal del conductor y abierto el capó. He cerrado el coche y he esperado 5 minutos para desconectar la batería.

Esperé unos 20 segundos y al conectar el positivo hizo algunas chispas, después conecté el negativo y vi como se encendieron las luces de cortesia del interior arriba (la del retrovisor y la que está atrás en el maletero) y esperé 10 minutos durantes los cuales permanecieron encendidas.

Ha sido simplemente poner la llave en la cerradura y ver que las luces se habían apagado (no pude ver el momento exacto pero ha sido en cuestión de pocos segundos). Después le di al contacto y subi, baje y volvi a subir las ventanillas. Configuré la pantalla multifunción y después terminé bajandome del coche y al intentar abrir la puerta nada...

De lo que me he dado cuenta es de que si el coche está encendido, bloqueo las puertas con el botón (el led rojo se activa), compruebo que las puertas no abren desde fuera, vuelvo a darle al botón de bloqueo para desbloquear las puertas (se apaga la luz roja) y LAS PUERTAS NO ABREN desde fuera.

Hechos: 1) La puerta del copiloto solamente abre tanto desde fuera como de dentro si la puerta fue destrabada desde dentro primero.

2) La puerta del conductor solamente abre si utilizamos la llave o si abrimos desde dentro.

En el resto de casos las dos puertas no abren, se podría resumir el error como "fallo de apertura en el cierre centralizado"

Si vosotros cerrais el coche desde dentro con el botón, y abris la puerta del acompañante desde dentro, ¿¿la puerta del conductor os abre desde fuera?? Pues a mi no. En el caso opuesto tampoco funciona.

Gracias Snake por cierto por las sugerencias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Vuelve a desconectar/conectar la batería correctamente y debería funcionar todo de nuevo.

Otra cosa,ojo con los experimentos porque arrancar con pinzas ya es malo porque puedes freír la Ecu,la BSI etc.

Así que ese invento de los cables chispeantes,me parece que has tenido suerte de no cargarte nada :whistle:

+1 a mi me pasaba algo parecido y fue hace poco un dia de estos de mucho frio y al quitar el borne y esperar 1 minuto y volverlo a colocar ha funcionado todo otravez.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Volveré a intentar reconectar la batería, solo espero no cargarme otra cosa con las dichosas chispas.

Las chispas son debidas a que has quitado el positivo primero cuando deberías haber hecho lo contrario,quitar el negativo primero.

Me da que te estas haciendo un lío,quita primero el negativo si está accesible,así no chisporrotea,después quitas el positivo.

Tienes que quitar los dos cables,si dejas el negativo puesto representa que la corriente sigue fluyendo.

Te esperas 10 minutos,conectas ahora el positivo y después el negativo,a la inversa de como te digo anteriormente.

Este es el orden correcto y así no hay chispa que valga.

No hace falta que cierres el coche con llave,cuando cierres la puerta espera 10 minutos antes de quitar la batería.

CONEXION DE LA BATERIA

ATENCION SIGUE ESTO ES IMPORTANTE

Entonces para la conexión de la bateria, es imperativo esperar 10 minutos mínimo antes de poner el contacto.

Imprime si hace falta el mensaje para que sigas correctamente el proceso y no olvides nada porque según dices lo estás haciendo mal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Volveré a intentar reconectar la batería, solo espero no cargarme otra cosa con las dichosas chispas.

Las chispas son debidas a que has quitado el positivo primero cuando deberías haber hecho lo contrario,quitar el negativo primero.

Este es el orden correcto y así no hay chispa que valga.

Que no hay chispa que valga dice XD...he quitado el negativo (que no está muy accesible), y después el positivo y no ha habido suerte...

He esperado 20 segundos y he vuelto a conectar primero el positivo y después el negativo, pero al intentar conectar el negativo han saltado unas buenas chispas: se ha oido el sonido ese que viene del panel de instrumentos, ha chispeado y después otra ves ha saltado el sonido ese, y ya está. Esta vez no se han quedado encendida las luces de interiores de cortesía pero si que estaba iluminada la pantalla del cuenta kilometros.

¿Quizá el hecho de que salgan chispas es como si estuviera conectando la bateria, desconectandola y volviendo a conectarla sin esperar y tirando todo el esfuerzo por tierra?

Yo no sé que pasaría si conectara la bateria con mis propios dedos con tales chispazos, ahora mismo estoy utilizando una tarjeta de plástico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
He esperado 20 segundos y he vuelto a conectar

Y dale con las prisas :laugh:

Quizá no tiene nada que ver,pero mejor esperar unos minutillos hombre...

Tu coche está chispeante,puede chisporrotear un poco pero sin mucha importancia,pero tal como lo describes eso parece cosa seria :laugh:

Una explosión nuclear :laugh:

Acercate a un servicio oficial y comentales el tema del cierre,alomejor te has cargado algo o necesitas una telecarga,por preguntar no pierdes nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 8 respuestas
    • Limpiar admisión (1.6 HDi).
      He decidido colocarlo aquí, no en bricos, por que lo que pretendo es dar información no animar ni desanimar,colocando algunas imágenes, (En algunas si hay algo de explicación). Saludos a los seguidores de este gran foro.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...