Saltar al contenido
VOTA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

SNAKE

Radio RT3 se enciende sola

Mensajes recomendados

Hola,resulta que al dar el contacto en algunas ocasiones la radio se enciende sin motivo alguno( se pone alguna emisora de radio)tampoco estaba conectada anteriormente de apagar el motor,por tanto es un fallo :huh:

Me suena haber leído algo en el foro pero por más que busco no encuentro nada al respecto.

No sé si tendrá relación pero el sistema parece que está un poco pallá :laugh: ,en una ocasion al poner el contacto salió un mensaje relacionado con el cambio automático "poner palanca en D y pisar freno",el cambio es manual :woohoo:

Después bastante antes de entrar en reserva de gasolina,el ordenador de abordo no marca autonomía,marca "---".

Ahora me estoy empezando a plantear el hecho de que todo esté un poco relacionado.

El coche es un 307 restyling del 2007,está claro que mañana llamo al concesionario para pedir cita,pero me gustaría saber si alguien le ha pasado algo similar y cuál era el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ojalá se solucione con una telecarga o algo así sencillo,porque está en garantía y según que cosas te empiezan a contar milongas o a decir "es normal" :whistle:

La aguja de la gasolina al llenar el deposito,en varias ocasiones se queda un pelo por detrás del máximo,y en una ocasión se quedó totalmente notable bastante por detrás,aunque esto ya no parece tener ninguna relación con lo demás.

En cuanto empieze a explicarles tantos problemas empezarán a usar la palabra " es normal" :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Todo el tema puede ser derivado la radio yo conozco algun caso de cambiar la radio y poner una simple etapa y volverse loco el coche no subir los elevalunas volverse loco el ordenador y demas quitarlo todo y todo a la normalidad asi que no te estrañe que tenga una locura de estas a consecuencia del tema o otra pijada aver si vas tener algo tocada la bateria que aunque arranque bien este algo tocada o el alternador pegue algun pico y venga de ahi los problemas 1saludoo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La radio es de serie,la rt3.

Lo que si hicieron en el momento de la compra (es de ocasión) es llevar a reparar la radio pues no funcionaba correctamente el sonido,pero no creo que sea la causa del problema.

Lo que si tiene sentido es la batería,pues antes de vender el coche las tienen desconectadas para que no se descarguen y la gente toque nada,si la hubieran conectado sin seguir el procedimiento correcto es una probable causa de estas cosas raras :huh:

Acabo de llamar al conce y me han dado cita para el lunes a primera hora,ya os contaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La radio ya se que es la de serie pero por lo que sea todos los aparatos electronicos tienen una vida util es decir que igual internamente algo a fallado y se chifla dando en consecuencia otros errores al coche lo mismo que te contes del que le cambiaron la radio y eso que se le volvio loco y eran cosas que decias tu pero vamos a ver los elevalunas que tienen que ver con la radio xd etc..... sabes? por eso te lo comento lo de la bateria ya sabes que puede ser tambien no opstante aver que te dicen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues tiene sentido eso de la radio,igual es eso :ohmy:

El ordenador no sé,pero el mensajito del cambio automático y el encendido de la radio si podría coincidir con la batería en mal estado.

Ya veremos a ver que pasa,espero que me lo solucionen todo en el mismo día y no tenga que volver mas veces :angry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora también me falla el cargador cd,escupe 2 o 3 y los demás empieza a hacer ruidos y claqueteos y al final aparece el mensaje en la pantalla : "cargador cd no disponible" y parpadean todas las luces de los botones del cargador.

Al final he introducido 1 cd y gracias a eso han salido los demás que faltaba que eran 2,volviendo a pulsar los botones para expulsarlos.

Mañana creo que tendré que hacerme una lista para acordarme de todo :woohoo:

El cargador no tiene ni 1 año y poco uso :pinch:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El problema de la autonomía del ordenador también puede tener relación con eso?

El coche fue comprado en Junio de 2011,se supone que debería estar al día en cuanto las campañas.

Si es la radio la mandarán a reparar o hay que cambiarla?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que te comente tenia pinta de la radio y que la radio chiflase otras cosas como te comente con el caso que conocia jejeje mi consejo que te doy es mejor cambiarla que repararla ademas si te das cuenta tu mismo dijiste que ya estuvo reparada esa por eso te lo comento saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El coche está en garantía,por tanto tienen que cambiarla o repararla.

La repararon porque emitía un pitido en una linea de altavoces según me dijeron,lo detectaron al probarlo antes de entregarmelo.

Intentaran repararla pues les sale más barato,lo que me estoy planteando es exigir que la pongan nueva pues ya fué reparada :dry:

Teniendo en cuenta que sea el problema claro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Oye Snake, si te dan largas en el concesionario y lo tienes asegurado con robo, no has pensado en que te la podrian robar? ejem, ejem. Ayy que tos!

1 saludo!

:laugh: :laugh: :laugh:

No,no,prefiero darles la brasa con at. al cliente :evil:

Así queda constancia de su mal hacer :laugh:

Solo espero que no empiezen con el rollo de "lo hemos probado y no le pasa nada" o el típico "es normal",es que ya he tenido malas experiencias con este concesionario,no quiero ser negativo pero me da mucha rabia cuando te intentan meter una trola o te devuelven el coche igual que estaba :angry:

Demosles un voto de confianza a ver como se portan esta vez antes de echarles tierra encima :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bien,pues después de 2 días en el taller a priori han solucionado todos los problemas.

Según me han comentado,han actualizado el software de la radio,parece ser que era el causante de los problemas,la aguja de la gasolina se ve que no marcaba bien por el mismo tema,por eso tampoco funcionaba correctamente la autonomía.

También han actualizado la Ecu,lo que no será otra cosa que una telecarga.

Me han recomendado llenar el deposito de gasolina mañana para que el aforador haga un aprendizaje igualmente.

Así que tal y como decía juan74es,era un tema de desconfiguración.

Espero que cuando el nivel de gasolina empiece a acercarse a la zona de reserva no aparezcan las diabolicas rallas "---" :laugh:

Mientras conducía hasta casa he notado incluso que el coche aceleraba más,iba en cuarta a unas 2.000 rpm,y sin llegar a pisar a fondo el pedal,la aguja subía muy alegremente más que antes,parecía inlcuso que llevaba turbo :whistle: :laugh:

También hay que decir que en ese momento el clima iba apagado cuando siempre está encendido.

También he notado el ralentí muy fino,pues antes siempre se notaba un pequeño vaivén del motor por llamarlo así.(incluso con clima desconectado)

Volveré a postear en unos días para confirmar si realmente está todo solucionado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La cosa está en que cuando compremos el coche "presuntamente" actualizaron el navegador,pues pidieron el disco y tal.

Yo entiendo que es lo mismo que han hecho hoy,pues no me refiero el disco de mapas.

O lo hicieron mal o directamente que es lo más probable no lo hicieron.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno,pues esto ya pasa de castaño oscuro como se suele decir.

Ayer le doy al contacto y toma,la radio va y se enciende otra vez.

Esta misma tarde,contacto y al arrancar el coche la radio se ha conectado sola otra vez,aunque ha sido al arrancar al contrario de como pasa siempre.

El problema de la autonomía y la aguja aún no sé si funciona bien pues la aguja no ha llegado a la zona donde deja de marcar autonomía.

Esta próxima semana voy a exigir el cambio de la radio,ya me veo contactando con atención al cliente pues van a negarme dicho cambio pues la radio vale mucho dinero.

Además van a estar arrancando el coche 50 veces en frío y seguramente no les falle,así que quiero el cambio.

La radio fue reparada antes de entregarlo en el momento de la compra por otro problema,y ahora tras dejarlo en el taller lo devuelven igual,limitandose a hacer actualizaciones de software y ya está,creo que como consumidor tengo derecho al cambio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno,pues esto ya pasa de castaño oscuro como se suele decir.

Ayer le doy al contacto y toma,la radio va y se enciende otra vez.

Esta misma tarde,contacto y al arrancar el coche la radio se ha conectado sola otra vez,aunque ha sido al arrancar al contrario de como pasa siempre.

El problema de la autonomía y la aguja aún no sé si funciona bien pues la aguja no ha llegado a la zona donde deja de marcar autonomía.

Esta próxima semana voy a exigir el cambio de la radio,ya me veo contactando con atención al cliente pues van a negarme dicho cambio pues la radio vale mucho dinero.

Además van a estar arrancando el coche 50 veces en frío y seguramente no les falle,así que quiero el cambio.

La radio fue reparada antes de entregarlo en el momento de la compra por otro problema,y ahora tras dejarlo en el taller lo devuelven igual,limitandose a hacer actualizaciones de software y ya está,creo que como consumidor tengo derecho al cambio.

bueno SNAKE, que historieta, te doy una idea facil de comprobar y con la que no se pierde nada, le tengo una sospecha a la bateria, por que la sospecha? he tenido muchos problemas de alteraciones electronicas y fueron a causa de una caida elevada de tension al momento del arranque, sabemos bien que una bateria cuando arrancado se baja de 10 voltios se pueden alterar varios sistemas, air bag, calculador motor,funcionamiento de cuadro etc. y a veces la pantalla no nos da anomalia, el buen accionar del motor de arranque nos engaña ya que por poseer caja de engranajes reductores nos hace arrancar el motor hasta con 8/9 voltios,(esto medido con instrumento) por esto te sugiero controles la caida de tension si tienes con que o si tienes otra bateria para prueba, hazlo haber que pasa.....por ahi?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

una cosa que me acuerde se hizo unAa campaña de las radios no se si sera tu caso pero te lo comento , ya que da problemas en el sistema de la radio si no se hacia , haber si pueden ir los tiros por hay

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
bueno SNAKE, que historieta, te doy una idea facil de comprobar y con la que no se pierde nada, le tengo una sospecha a la bateria, por que la sospecha? he tenido muchos problemas de alteraciones electronicas y fueron a causa de una caida elevada de tension al momento del arranque, sabemos bien que una bateria cuando arrancado se baja de 10 voltios se pueden alterar varios sistemas, air bag, calculador motor,funcionamiento de cuadro etc. y a veces la pantalla no nos da anomalia, el buen accionar del motor de arranque nos engaña ya que por poseer caja de engranajes reductores nos hace arrancar el motor hasta con 8/9 voltios,(esto medido con instrumento) por esto te sugiero controles la caida de tension si tienes con que o si tienes otra bateria para prueba, hazlo haber que pasa.....por ahi?

Pufff,menuda historieta,tú lo has dicho :angry:

No tengo tester,pero podría comprar uno para medir el voltaje.

Probar con otra batería no,ya que está en garantía y nada más falta que digan que ha sido manipulado para no hacerse cargo,aunque no tienen porque darse cuenta pero...

No obstante puedo comentarlo al taller para que lo comprueben,aunque se supone que ya deberían haberlo hecho...

Voy a esperar a que la aguja de la gasolina llegue a la zona "crítica" donde el ordenador deja de marcar autonomía pues ya falta poco,y después tras sacar conclusiones hablaré con el taller para que o bien comprueben la batería y las campañas que comenta jjcf,que se supone han de haber comprobado también,o me cambian la radio.

Ya he llevado varias veces el coche para temas diferentes y lo único que hacen es enchufarlo a la diagnosis y como no da fallo se limitan a hacer telecargas o actualizar el software sin resultado alguno.

Me hacen perder el tiempo y "marear la perdiz".

En la misma tarde de hoy y con el contacto puesto,me ha parecido que los altavoces emitían ruido proveniente de la radio,se percibía algo pero no he podido aclarar de donde venía,aunque creo de los altavoces(la radio estaba desconectada).

Sospechoso a más no poder :unsure:

Días atrás he observado que tras parar el motor,había unos ruidos y crujidos provenientes o de la radio o del climatizador que también me tiene mosca :angry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
una cosa que me acuerde se hizo unAa campaña de las radios no se si sera tu caso pero te lo comento , ya que da problemas en el sistema de la radio si no se hacia , haber si pueden ir los tiros por hay

Lo comentaré al taller,gracias jjcf.

De momento han actualizado el software de la radio sin éxito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Decantador aceite exterior
      Buenas tardes, he decidido poner un decantador de aceite exterior a mi peugeot bluehdi,, actualmente tiene 44.000 km. Creo que ningún coche de hoy hace bien la función del decantador, puesto que meten aceite en el circuito de admisión de aire. El aceite entra en forma de vapor, cuando se pasa a su estado líquido tiene todo el circuito lleno de aceite.Pienso que en la admisión de aire, debe entrar aire limpio. Después de un día parado se ve en el turbo una gota de aceite, también en el tubo que sale de la culata a la admisión antes del turbo el dedo manchado de aceite del interior del tubo. He utilizado una cantimplora vieja, creo que la fotos es mejor que mil palabras, al fina las pongo. El interior  lo hice con tubos de cobre todo soldado, con sus agujeros, tapandolo con estropajo y después con una pequeña chapa agujereada. En todas las uniones le he puesto una buena silicona. Por lo difícil de poner los tubos de salida de la culata y entrada en el tubo de la admision, no me ha gustado el final como ha quedado, lo rectificare otro día. Le he hecho un soporte que se atornilla al soporte e la batería, a la entrada de aire y a un tornillo de una pieza eléctrica. Ojo, no arrancar el coche con el tubo desconectado porque se enciende el fallo motor en el cuadro. Un saludo. 
      • 10 respuestas
    • Se está fundiendo , xenon?
      La bombilla izquierda se enciende y coje como un color anaranjado 
      me va a tocar cambiar ?
       
       
       
       
       
      • 8 respuestas
    • llantas dezent + neumaticos de invierno
      Hola,me paso por aqui......si no es el sitio adecuado podeis moverlo de sitio ó borrarlo,nada solo era comentaros que le he hecho un regalo de navidad a  mi peugeot 308sw gt........despues de mirar varias opciones,marcas,modelos etc me decidi a ponerle unas llantas dezent de 5 radios con unos neumaticos de invierno toyo snowprox s 954,creo que para invierno está bien tener unos neumaticos que mejoran las prestaciones con bajas temperaturas,lluvia y mal tiempo en general.........en mi anterior coche tenia dos juegos de ruedas y con este me he decidido a hacer lo mismo. eso si como consejo almenos a los que tengais la versión gt y os animeis a poner unas llantas tened cuidado porque no todas valen ya que este modelo y version al montar disco de 330mm no todas son compatibles aun siendo la misma medida 225/40/18........os dejo algunas fotos(pocas y malas,tengo que hacer mas),porcierto se que hay llantas mejores pero tampoco buscaba algo muy caro,saludos y perdon por el tocho........
       
       
      p.d: me sorprendió positivamente el montaje y componentes del peugeot,venia de un buen coche el honda civic por eso lo comento,saludos
      • 3 respuestas
    • Itv con Difusor delantero (lip, spoiler) y desmontar parachoques
      Buenas... voy comprar una de estas dos piezas para el frontal del 308 Gti.. (en principio me tira más la segunda), no se si alguno de vosotros las ha instalado en su 308, por otro lado alguien sabe si dará problemas con la itv? Y lo importante.. como se desmonta el parachoques del 308 para atornillar bien la pieza?.. si alguien tiene algún conocimiento sería de agradecer.. si veo que es jodido lo llevaré al taller y que lo monten ellos.. 🤦🏻‍♂️... saludos
      • 12 respuestas
    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 39 respuestas
×