Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
juan74es

Comprobar bomba limpiaparabrisas con polimetro.

Mensajes recomendados

Hola, hoy tratando de arreglar el depósito de agua limpiaparabrisas veo que la bomba no funciona. Es raro, porque iba bien y no se si habré tocado algo o es casualdad.

La tengo en casa para comprar otra pero... ¿Como se comprueba?

Partimos de que soy muy torpe, así que pongo como creo que es y corregidme...

Cojo el polímetro y lo pongo en 12v continua. Será en la ruedecilla algo así como 12VC. Si junto los palitos del polímetro debería entonces hacer un sonidito porque hay continuidad. Bien... El polímetro listo.

Agarro la bomba de agua y con un palito toco un borne del conector y con el otro el otro borne, y si no suena es que está cascado, si suena o indica algo es que la bomba funciona.

¿Lo he hecho bien?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No entiendo lo que haces exactamente, pero la bomba de agua, al ser un motor, tendrás una resistencia de 2-3 Ohms.

Lo de pitar, es una opción para comprobar que hay continuidad (nunca con tensión), es decir que la corriente llegara del punto A al B.

Antes de nada, tendrás que coger el conector de la bomba, poner los "palitos" en los pines de este, y con el polimentro el lectura de voltaje en continua (V=), si es de escala automática, nada, pero si no lo es en el rango de 50V= (creo que es). Y que alguien accione la bomba, y ver si lee 12V. Si llega la cosa es que la bomba habrá muerto. De todas formas, mira como están los pines, si no están muy abiertos, e intentar, con una aguja cerrarlos un poco.

Bueno queda claro, que si al conector no tienes 12V cuando se acciona el limpia, es algún fusible, mira en tu manual donde se encuentra dicho fusible y compruébalo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Juan. La verdad que no es así el uso que deberias de hacer del polimetro.

Para medir la continuidad del bobinado de la bomba deberás hacerlo con el polimetro en continuidad (Omhnios) Dependiendo del polimetro, pitará y/o te aparecerá una cifra en la pantalla. 1 si el bobinado esta roto, 0 si está en cortocircuito y una cifra variable en funcion de la resistencia del bobinado.

La otra prueba que te queda es medir tensión en el conector de la bomba (el que viene del coche) con el polimetro en 12V CC.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Juan, te doy mi opinion personal sin desautorizar a los compañeros del foro.

no tiene sentido medir resistencia en este caso ya que el bobinado puede no estar cortado y dara medicion haciendote creer que esta bien y no lo esta, es mas seguro probar con tension de bateria.

normalmente las bombitas tiene marcado el + en el cuerpo, y con dos cables de 1mm conectados a la bateria lo pruebas directo, + con + y - con -

si funciona entonces vamos con esto:

1º tienes una lampara de prueba? si la tienes conecta al negativo de la bateria el cocodrilo y con la punta prueba en los pines del conector (el que alimenta la bombita) uno tiene que hacer encender la lampara, sino enciende en los dos esta quemado el fusible, cambialo y prueba la masa, toca el otro pin con la punta y cambia el cocodrilo al positivo de bateria, si hay luz significa que la masa esta bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola y gracias a todos por las respuestas.

No os asombreis eh! que es que no tengo ni idea. Simplementre se me ocurió poner ese planteamiento pero evidnetemente es erróneo. Por eso preguntaba en el foro.

En cuanto a probarlo directamente en la batrería, por mucho que miro no encuentro el + indicado en los conectores de la bomba.

No me voy a romper más la cabeza, que lo más probable es que la bomba esté fastidiada (ya son 9 años del coche), así que me pasaré por Peugeot a mirar una nueva, y si el comercial tiene a bien, pues él mismo me puede comprobar la vieja.

Ahora tengo un polímetro que me han dejado pero no sé si por donde emnpezar. De todas formas no os molesteis, porque veo que no tiene pila y no va, así que voy a devolvérselo a su dueño.

Dios mío! que torpe llega a ser uno...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Aquí la tienes desde 8.53 euros.

No sé lo que valdrá en el servicio oficial,quizá te compense hacer una llamadita para ver el precio.

Gracias, pero la de mi coiche es la de 10 euros. Aún así está barata.

¿Puedes mirar en el ServiceBox cuanto sale, que yo no tengo los datos de acceso en el trabajo?

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias SNAKE.

En la Peugeot me han cobrado 19 euros.

También me han comprobado la vieja y efectivamente no funcionaba.

Deciros que la nueva bomba es un poco diferente. Me dicen que vale para el 307, que es la misma pero que la han cambiado algo. Es mas pequeña (en lo referente a lo largo) y la zona de la base más gruesa, pero por supuesto, lo que entra en el depósito es igual sinó no serviría. Si tengo tiempo y me acuerdo os subo una foto de las dos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno ya he cambiado la bomba, ha sido un momento y todo va bien.

Sellé el depósito por la zona rota y alrededor de la junta de goma en donde entra la bomba y no pierde nada de agua.

Las nuevas bombas van más fuertes que las anteriores: tiran un "chorraco" bien fuerte de agua... :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Aquí la tienes desde 8.53 euros.

No sé lo que valdrá en el servicio oficial,quizá te compense hacer una llamadita para ver el precio.

Creo que me falla la bomba, no sale casi nada de agua y si sale es goteando pero sin presión.

He mirado la botella y no pierde.

El caso es que siguiendo el enlace para el repuesto me encuentro que de Peugeot hay diferentes referencias:

- 6434.71

- 6434.75

Puede ser que la diferencia es que la acabada en 75 sea una versión mas nueva??

Aqui salen las dos:

http://www.mister-auto.es/es/bomba-de-agua-de-lavado-lavado-de-parabrisas/peugeot-307-sw-3h-2-0-hdi-110-107ch_v16615_g794.html

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, yo se la cambié hace poco y la compré en la Peugeot. Lo que si te digo es que no es exactamente como la que tenía, se ve que la han modificado algo, pero vale perfectamente.

No te compliques, por el precio de la bomba vete a la Peugeot y ya está. A mi me valió 12 euros y es la original de Peugeot. ya ves que no vale la pena y además si no te vale o algo vas a la Peugeot y la cambias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola, yo se la cambié hace poco y la compré en la Peugeot. Lo que si te digo es que no es exactamente como la que tenía, se ve que la han modificado algo, pero vale perfectamente.

No te compliques, por el precio de la bomba vete a la Peugeot y ya está. A mi me valió 12 euros y es la original de Peugeot. ya ves que no vale la pena y además si no te vale o algo vas a la Peugeot y la cambias.

Pues en la Peugeot que he preguntado me piden 21€ con el IVA... :(

Por eso me intereso por la opción de la web.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola, yo se la cambié hace poco y la compré en la Peugeot. Lo que si te digo es que no es exactamente como la que tenía, se ve que la han modificado algo, pero vale perfectamente.

No te compliques, por el precio de la bomba vete a la Peugeot y ya está. A mi me valió 12 euros y es la original de Peugeot. ya ves que no vale la pena y además si no te vale o algo vas a la Peugeot y la cambias.

Pues en la Peugeot que he preguntado me piden 21€ con el IVA... :(

Por eso me intereso por la opción de la web.

Vaya, menudo robo macho!

Yo la compré hace un par de meses eh! no te hablo de mucho tiempo, por lo que no creo que haya subido tanto.

En caso de comprarla online ¿Has mirado en el Servicebox con tu VIN? Así o tendrás dudas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad