Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

Conéctate para seguir esto  
mSx

Problema raro con arranque y telemando

Mensajes recomendados

Hola chic@s, a ver si me podeis ayudar con una cosa rara que me anda haciendo el coche.

Desde hace un tiempo tengo la luz del pulsador de apertura y cierre del coche siempre encendida. El pusaldor funciona bien, abre y cierra el coche, pero la luz permanece siempre encendida. En la pantalla me indica correctamente que puertas estan abiertas.

Hasta aqui todo correcto, no le di mucha importancia, el caso es que desde hace unos dias no me funciona el mando. Os explico: Cuando apago el coche y salgo, puedo cerrar con el mando, y abrir acto seguido, pero si lo dejo un rato cerrado despues ya no me abre del mando, y en un 80% de los casos, cuando lo abro con la llave se queda el motor bloqueado, sin dar el contacto ni nada se encienden las luces de cruce y el motor gira pero no arranca.

Desconecto la bateria 10 segundos, la vuelvo a conectar y ya arranca, pero me veo con esta pelicula casi todos los dias 2 o 3 veces, y no es plan.

Pensaba que podia ser la alarma Cobra que me estuviera haciendo algo raro, pero la he desconectado y sigue igual, por lo que pienso que puede ser la centralita de cierre o algun bombin de la puerta.

¿Se os ocurre algo?

Saludos y gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, lo pensé tambien pero casi lo descarto porque es bastante nueva. No llega a los dos años.

El coche tiene 7, la primera bateria me duró hasta que puse hace casi dos años la que llevo ahora, y si que es verdad que antes de pararse del todo me hacia cosas raras de electronica como volver locas las agujas, poner los limpias sin darle, etc...

Probaré aun asi con otra bateria y os comento, como la tengo en garantia igual puedo hacer que la miren o me dejen una para probar.

Gracias por las respuestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estaría bien comprobarla,no serías el primero que se le muere una batería con dos años.

Además,puedes tener algo mal en el sistema de carga y hacer que la batería se haya ido estropeando gradualmente.

Todo parece indicar a un problema con la BSI causado por un voltaje insuficiente.

Has probado a arrancar con la otra llave en esas situaciones que no arranca?

Si la batería finalmente esta bien,deberías pasar por un servicio oficial para hacer una telecarga a la BSI que es la que está provocando estos fallos a mi parecer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estoy pensando también en una avería del com2000,aunque sería mas complicado es una posibilidad.

Como ves aquí,una vez "dormida" la BSI,el com2000 se encarga de despertarla cuando pulsas el telemando para abrir/cerrar puertas,lo mismo que has explicado.

Además hay un caso en el foro en que el coche no arrancaba en ocasiones causado por el com2000.

Lo primero a comprobar y mejor aún cambiar es la batería.

Si no se soluciona de esa manera entonces hay que pasar a la BSI,y tampoco estaría de más una diagnosis para ver si hay algun defecto en el com2000 por ejemplo.

Como he dicho antes,cuando no arranque prueba con la otra llave y nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo,

Lo de la otra llave ya lo he probado, hace lo mismo con ambas.

Me inclino a pensar que va a ser cosa del com, ya que todo viene a raiz de pasar una temporada con el problema de la luz del cierre, algo tiene que estar mosqueando a la BSI para que marque que el coche esta cerrado, sea o no sea asi.

Tengo entendido que la garantia del com la ampliaron, pero imagino que no a mas de 7 años jeje.

En fin, espero que sea lo que sea no me salga un ojo de la cara.

Este fin de semana probare con otra bateria, y le pasare el Planet a ver que errores me echa, tambien me saltaron los chivatos de los airbags el dia que empezó a hacer lo del arranque, y se han quedado ahi; pero bueno, ese es el menor de los males teniendo el interface en casa.

Os voy contando avances, gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que se enciendan las luces como comentas,y además la anomalía en el airbag puede estar relacionado o bien con la batería o con el com2000.

El com,tiene garantía si lo cambias y se estropea al poco tiempo,es decir tiene la garatía normal de una pieza que no sé si son 2 años o así.

Tenemos un hilo dedicado a esta pieza donde puedes resolver tus dudas si aún tienes.

Sigue los pasos correctos para desconectar y conectar la batería,además sería bueno esperar unos minutos antes de volverla a conectar en vez de esos 20 segundos que haces normalmente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok Snake, gracias por la ayuda.

Probare con la bateria el fin de semana, que no tengo oportunidad de hacerlo antes, y si saco un rato entre semana le pasare el Planet a ver que me cuenta, hace poco formatee el portatil y tengo que reinstalar todo.

Si es el com, sabeis en que precios se mueve?

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sé donde has visto ese precio,pero desde luego no es correcto.

La pieza vale casi 500 euros,se pide según tu VIN y si tine ESP es obligatorio pasar por el servicio oficial.

En la zona bricos tenemos uno sobre como cambiarlo de ser necesario.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hombre Snake, depende de que tipo de COM2000 uses... El mio cuesta nuevo 286 sin IVA y 338 con IVA. No tengo ESP, por lo que sería pedirlo y montarlo cuando lo tuviese en el garaje y con un par de cerves, y es algo que no descarto, por que los intermitentes no paran de vacilarme.....

1 saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tienes razón,no todos tienen el mismo precio,unos rozan los 500 euros con instalación incluida en el servicio oficial.

Otros ya valen 480-490 solo la pieza.

En ningún caso vale 128 tal y como propone el compañero.

Tenemos el mismo modelo tu y yo Bugatron,en 2007 y en garantía pude ver la factura del concesionario que ascendía a 475 euros con montaje.Un Com que me cambiaron.

Al igual que a tí me sucedía el diabólico fallo con los intermitentes,es odioso que la palanca se cambie de un lado a otro :sick:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el hilo de la ampliacion de garantia del com, que esta fijo, en el primer post pone eso, pero ya veo que me va a salir msd cara la broma de lo que yo pensaba, siempre que sea eso.

Mañana le enchufo el planet a ver que cuenta, asi que ya os informo.

Sabeis si el cierre y el bloqueo motor electronico lo gobierna el com?

Es para ir acotando posibilidades.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, traigo noticias.

He podido pasar el Planet este mediodia y he visto algunas cosas.

En la BSI dice que no hay comunicacion con el cable DataB a diferentes modulos y la centralita de airbag ni siquiera la detecta.

No he tenido tiempo de hacer nada mas, pero me da que esa BSI esta diciendo basta.

A ver si mañana puedo revisar cableados y cambiar la bateria por salir de dudas.

Cualquier recomendacion sera bienvenida, un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno, traigo noticias.

He podido pasar el Planet este mediodia y he visto algunas cosas.

En la BSI dice que no hay comunicacion con el cable DataB a diferentes modulos y la centralita de airbag ni siquiera la detecta.

No he tenido tiempo de hacer nada mas, pero me da que esa BSI esta diciendo basta.

A ver si mañana puedo revisar cableados y cambiar la bateria por salir de dudas.

Cualquier recomendacion sera bienvenida, un saludo!!

la bsi es solo una pasarela de comunicacion con la funcion de bloqueo/desbloqueo, quien gestiona y/o ejecuta las ordenes del telemando es el modulo conmutacion bajo volante (com 2000) y es ahi donde tienes el problema ya que una de sus propiedades es:

recepcion de las peticiones de bloqueo/desbloqueo de los elementos que abren por telemando AF (alta frecuencia)

el diagnostico te lo dice claramente "no hay comunicacion con cable data B" este cable se ubica en el conector color gris de 6 vias del com 2000, (casi junto al mando del radio) y su posicion es exactamente en el borne nº 1 de dicho conector.

pdta: tienes una explicacion muy clara y completa sobre este tema en: "modulo conmutacion bajo volante" y "bsi" puesta hace muy poco en este foro, saludos, Carlos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muy buena esplicacion Carlyle creo que se aclara bastante la dura que tiene lo del com 2000 es una averia ya historica en los peugeot.citroen etc . no le queda mas remedio que cambiar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por las aclaraciones, después de comprobar que no es la batería, he dejado el coche en el taller.

Pensando en que es el com y por mi situación actual, no le puedo dedicar mas tiempo.

Mañana a la tarde paso por allí y os comento lo que me hayan dicho.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Siento haber tardado, pero al menos os dejo el veredicto.

Se rompio la BSI, asi que de las averias mas caras que me podian haber tocado, ha sido una de ellas :P

Esperemos que aguante sin dar guerra una temporada, la verdad que no me puedo quejar, en casi 8 años dos EGR cambiadas en garantia y esto, cruzemos los dedos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Vibraciones capó en marcha
      Pues lo dicho, yo noto, a velocidades a partir de 90km/h como las partes derecha e izquierda del capó por el rozamiento comienza a vibrar, la zona central permanece firme. No noto que afecte a la conducción o ningún tipo de ruido, pero es molesto a la vista. Saludos
      • 46 respuestas
    • Nuevo Peugeot 3008 SUV PHEV híbrido enchufable.
      Al igual que su primo el NUEVO Peugeot 508: https://www.clubpeugeot.es/foro/forum/98-nuevo-peugeot-508/
       
      Este modelo contará en breve con su versión híbrida enchufable, pero con tracción total gracias al sistema Hybrid4. Tenéis más información en el tema sobre el Peugeot 508 PHEV, aquí:
      Hybrid4: para el modelo 3008, cuenta con 300cv y tracción total. Puede hacer los 0 a 100 en poco más de 6 segundos, gracias  a los motores eléctricos. Solo estará disponible para el acabado GT. Autonomía de 50 Kms.
       
      Las características serán:
      Dos motores eléctricos (uno en cada eje), se combinarán con uno Puretech de gasolina 1.6. Contará con un modo de conducción 100% eléctrico. El motor eléctrico cuenta con una potencia de 80 kW (110 CV) El motor de gasolina va asociado a un cambio e-EAT8 de 8 velocidades automático. Sobre las baterías:
      Las baterías van ubicadas debajo de la segunda fila de asientos. De iones de litio de 13,2 kWh. Autonomía de 50 Kms  y una velocidad máxima en modo eléctrico de 135 Kms /h. La carga de batería puede realizarse en 7 horas (enchufe convencional), 4 horas, o 1 hora 45 minutos según el tipo de enchufe y poste de carga que se utilice. La toma del enchufe está simétrica al de la toma de combustible. Funciones específicas:
      Conducción con un solo pedal: gracias al sistema de recuperación de energía y al sistema de retención del motor eléctrico. e-SAVE: función que permite reservar la autonomía del motor eléctrico para usarla cuando se quiera. Se puede reservar 10, 20 Kms o el total de autonomía. i-Cockpit: este sistema será específico para estos modelos, con datos concretos sobre los motores eléctricos como la cantidad de carga, autonomía... El cuenta vueltas se sustituye por un medidor de potncia con tres zonas: Eco, Power y Charge.
      • 1 respuesta
    • Reunión Castellonera v5 - 1 Diciembre 2018
      Reunión Navideña en la provincia de Castellón

       
      mas info en: https://www.clubpeugeot.es/foro/topic/35206-reunión-castellonera-v5-1-diciembre-2018/
      • 0 respuestas
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 4 respuestas
    • Placa controladora motor elevalunas
      Hola a todos como ya sabéis soy nuevo y empezamos abriendo un tema para ver si entre todos podemos conseguir solucionarlo.
      Intento solucionar un corto en la placa que hay junto al motor elevalunas de la puerta del conductor porque cruce unos cables, desmontarlo y sacarle la tapa principal es fácil pero es prácticamente imposible sacar la placa de la caja sin partirlas claro. Para más información mi coche es un 407 ST sport 16 válvulas gasolina y las centralitas estás supongo que son muy parecidas a todas las demás. Si alguien ha conseguido desmontar esa placa por favor iluminarme
      • 4 respuestas
×