Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

aton

Apagado pantalla navegador

Mensajes recomendados

Tentgo un sport pack hace 1,5 años y en dos ocasiones se me ha apagado la pantalla del navegador. He consultado en el servicio técnico y me comentan que suele ocurrir en las inmediaciones donde existen actividados "innibidores de frecuencia" (comisarías, cuarteles G.C., etc.). Me gustaría saber si a alguien más le ha pasado esto mismo. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los inhibidores podrían causar el impedimento de envío y recepción de señales del tipo "señal para abrir o cerrar el coche" . La pantalla es un elemento interno del coche y no debe apargarse por ello. Otra cosa sería que debido a un inhibidor no pilles cobertura de satelites para navegar en un lugar determinado pero poco mas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Se te ha apagado solo la pantalla o el navegador entero?

Si ha sido solo la pantalla puede ser un problema de alimentación... y si ha sido el navegador entero yo revisaría los fusibles correspondientes

En cualquier caso aprovecha que lo tienes en garantía y reclama que le echen un vistazo en el Servicio Técnico, que como te falle después de la garantía y lo tengas que pagar de tu bolsillo te vas a acordar :sick:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por favor,lee las Normas del foro.

Te recomiendo dejar el coche en el taller para que lo revisen,y si no te dan solución prueba en otro concesionario o ponte en contacto con at. al cliente para ver si esto es cierto.

A mi modo de ver parece una buena trola,que tendrá que ver los inhibidores con la pantalla ? :woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿Se te ha apagado solo la pantalla o el navegador entero?

Si ha sido solo la pantalla puede ser un problema de alimentación... y si ha sido el navegador entero yo revisaría los fusibles correspondientes

En cualquier caso aprovecha que lo tienes en garantía y reclama que le echen un vistazo en el Servicio Técnico, que como te falle después de la garantía y lo tengas que pagar de tu bolsillo te vas a acordar :sick:

Las 2-3 veces en que me ha ocurrido, la pantalla se apagó totalmente, dejando de funcionar la radio y el bluetooth (el navegador no lo estaba usando), más tarde, en parado, volví a arrancar el coche y se encendió normalmente la pantalla, estoy de acuerdo en que debe de tratarse de un problema eléctrico más que de inhibidores, ya he cogido cita en el taller y ya veremos que me cuentan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues espero que te lo sepan solucionar, pero por si acaso no ocurre y el día de mañana se reproduce el problema y tienes que entrar en reclamaciones con atención al cliente deja bien claro en el parte de entrega del vehículo al taller cual es el problema y guardate la copia cerquita :pinch:

Ya nos contarás... espero que tengas suerte ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si esta en garantia en el taller con el ordenador les tiene que salir el fallo presente o fugitivo. tambien puede ser que te lo tengan que actualizar en algun pais estan dando problemas con la actualizacion que llevan de fabrica.

metiendo el ordenador el tag tiene que ver estos codigos de fallos en tu radio (F936 ) este es uno no sera tu caso pero es para que veas y si no ven nada seguro estando en garantia tiene que ponerse en contacto con la plataforma de asistencia tecnica,

no tiene nada que ver con los inhibidores estos funcionan por ondas y lo unico que puede fallar en tu coche seria el mando a distancia. ya me diras lo que te hacen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Tengo un 5008 Allure HDi 2.0 full equipo.  Desde hace un tiempo (un par de semanas para ser exactos), coincdente con una ola de calor, la radio se reinicio un par de veces.  Hace 3 dias ya es insistenible, enciendo el auto y la radio se queda "Pegada", o sea, no hace nada, no se puede ni bajar el volumen de la radio, a veces el logo Peugeot por mucho rato, luego se reinicia la radio y funciona sin problemas, hasta que apague el auto y tenga que reiniciar el sistema completo.

 

Que opinan? puede ser que la configuracion este corrupta? que pasara si actualizo el mapa? en realidad lo tengo como ultima opcion, ya que no quiero tener que invertir US$133 por el nuevo mapa, con riesgo que no funcione.

 

Saludos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Nuevo Peugeot 3008 SUV PHEV híbrido enchufable.
      Al igual que su primo el NUEVO Peugeot 508: https://www.clubpeugeot.es/foro/forum/98-nuevo-peugeot-508/
       
      Este modelo contará en breve con su versión híbrida enchufable, pero con tracción total gracias al sistema Hybrid4. Tenéis más información en el tema sobre el Peugeot 508 PHEV, aquí:
      Hybrid4: para el modelo 3008, cuenta con 300cv y tracción total. Puede hacer los 0 a 100 en poco más de 6 segundos, gracias  a los motores eléctricos. Solo estará disponible para el acabado GT. Autonomía de 50 Kms.
       
      Las características serán:
      Dos motores eléctricos (uno en cada eje), se combinarán con uno Puretech de gasolina 1.6. Contará con un modo de conducción 100% eléctrico. El motor eléctrico cuenta con una potencia de 80 kW (110 CV) El motor de gasolina va asociado a un cambio e-EAT8 de 8 velocidades automático. Sobre las baterías:
      Las baterías van ubicadas debajo de la segunda fila de asientos. De iones de litio de 13,2 kWh. Autonomía de 50 Kms  y una velocidad máxima en modo eléctrico de 135 Kms /h. La carga de batería puede realizarse en 7 horas (enchufe convencional), 4 horas, o 1 hora 45 minutos según el tipo de enchufe y poste de carga que se utilice. La toma del enchufe está simétrica al de la toma de combustible. Funciones específicas:
      Conducción con un solo pedal: gracias al sistema de recuperación de energía y al sistema de retención del motor eléctrico. e-SAVE: función que permite reservar la autonomía del motor eléctrico para usarla cuando se quiera. Se puede reservar 10, 20 Kms o el total de autonomía. i-Cockpit: este sistema será específico para estos modelos, con datos concretos sobre los motores eléctricos como la cantidad de carga, autonomía... El cuenta vueltas se sustituye por un medidor de potncia con tres zonas: Eco, Power y Charge.
      • 1 respuesta
    • Reunión Castellonera v5 - 1 Diciembre 2018
      Reunión Navideña en la provincia de Castellón

       
      mas info en: https://www.clubpeugeot.es/foro/topic/35206-reunión-castellonera-v5-1-diciembre-2018/
      • 0 respuestas
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 4 respuestas
    • Placa controladora motor elevalunas
      Hola a todos como ya sabéis soy nuevo y empezamos abriendo un tema para ver si entre todos podemos conseguir solucionarlo.
      Intento solucionar un corto en la placa que hay junto al motor elevalunas de la puerta del conductor porque cruce unos cables, desmontarlo y sacarle la tapa principal es fácil pero es prácticamente imposible sacar la placa de la caja sin partirlas claro. Para más información mi coche es un 407 ST sport 16 válvulas gasolina y las centralitas estás supongo que son muy parecidas a todas las demás. Si alguien ha conseguido desmontar esa placa por favor iluminarme
      • 4 respuestas
    • Compresor Clima 307 HDI
      Muy buenas compas.
       
      Me han confirmado que es el compresor el que tengo averiado.
       
      Así que necesito coger uno de desguace.
       
      Ahora bien, no encuentro ninguno que coincida por completo con los números del mío. Así que no sé cuál me vale! Me salen muchos en recambio verde.
       
      Este es el mío.
      • 6 respuestas
×