Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • Bienvenid@s a tod@s los usuari@s del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
sinik93

peugeot 406 no arranca en caliente

Mensajes recomendados

Hola,tengo una peugeot 406 2.0 hdi año 2001,el problema es que arranca bien pero cuando calienta y la paro no vuelve a arrancar hasta que esta de nuevo fria y hay algunas veces cuando va por la carretera se para...si alguien sabe de que puede ser??? he cambiado 2sensores y la bomba del aforador y sigue igual.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


tienes injeccion bosch verdad? di que sensores fueron cambiados, posiblemente tu problema esta en el regulador de presion de combustibe incorporado a la bomba de alta presion, suele arrancar bien en frio y falla cuando calienta, ademas de pararse en marcha, se prende la luz de anomalia?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias

Aún no he hecho ninguna revision, he cambiado el sensor revoluciones en la caja de cambios y sensor de levas... tengo injección bosch y lleva más de 300.000km.

si, se prende la luz de anomalía cuando se para en marcha ( Anomalía Antipolución ). siempre veo los fusibles y encuentro uno quemado.

Muchas gracias por las respuestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno estamos mas o menos encaminados sobre el problema ya que cambiaste los dos sensores que podrian parar el motor y sigue la falla, pero hasta aqui llegamos, ahora te tocara hacer una diagnosis haber que acusa, sobretodo controlar la presion de combustible en caliente en flujo de datos del scanner, esta debera ser en no menos de 150/180 bares o kilogramos al ralenti, a 1500 rpm unos 400 bares y acelerado a 3000 rpm 800/900 bares, tomando en cuenta el kilometraje del coche y si nunca se cambio la bomba creo que el problema esta por ahi, en muchos casos no superan los 200000 km, asi que buen provecho le has sacado.

cuando tengas el diagnostico comenta que dio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Aún no he hecho ninguna revision

Pero sabes cuál es el estado de los filtros si toca cambiarlos o no?

Porque un filtro de combustible obstruido podría provocar síntomas como los tuyos.

Aunque lo haría también en frío,no parece la causa pero no está de más saberlo.

siempre veo los fusibles y encuentro uno quemado

Qué fusible? Has mirado en el manual qué controla?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

he cambiado solo filtro de combustible, es el que me ha hecho el problema como el que tengo hora y después

ha desaparecido el problema.

Qué fusible? Has mirado en el manual qué controla?

no tengo el manual para mirar que controla lo he buscado pero no lo he encontrado.

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo un Peugeot 406 año 2001 y sucede que hace tiempo cuando ando en el vehículo a veces se detiene repentinamente el motor pero sigue funcionando el sistema eléctrico y al darle nuevamente arranque no da partida hace el intento pero no arranca el motor, al dejar pasar un tiempo enciende nuevamente el motor, antes debía dejar pasar solo unos 10 minutos, con tiempo fue media hora, ahora deben ser horas, hasta que hace unos días trata de arrancar pero no enciende la combustión a pesar de arrancar toda la partida.

Parece lo mismo que te pasa y estoy sin saber que hacer les agradecería infinitamente su ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el mio tiene el mismo problema lo he levado al mecanico ,le puesto la machina de diagnosis y todo sale bien lo parametros pero el coche se apaga solo en marcha y cuando se calienta ia no arranca asta que se enfrie.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,desde el Staff de www.clubpeugeot.es te damos la bienvenida, y te invitamos a presentarte en este hilo gracias

[url=http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no cuando abres el capot del motor,en la parte isquierda ai una caja de plastico negra lo abres y dentro en la parte derecha de la caja esta la centralita y en la parte isquierda esta el doble rele,este ai que cambiarlo en desguase vale 10 euros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te agradezco la respuesta. ¿Como puedo saber si el doble relé es el que esta malo, hay alguna forma de chequearlo?

Además si estuviera malo en que influye que se apague en vehiculo y se encienda después??

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola creo que llega tarde mi respuesta pero te la voy a dar he tenido el mismo problema y después de comerse la cabeza el mecanico , me ha dicho que el problema es de la centralita electrónica, me ha hecho un puenteado y me ha puesto un rele y soluciónado llevo una semana con el y no me ha vuelto a fallar , espero haberte ayudado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Que le hicieron a mi 307 cc a los elevalunas.
      He comprado recientemente un 307 cc de segunda mano y ya he tenido que arreglar el com2000 (en garantía del concesionario de segunda mano). después de estar dos semanas en el taller para reparar el mando de las luces, ahora es el limpia el que no funciona, salvo si echo agua, entonces funcionan y no se paran, solucion? Devolverme el coche sin el fusible del motor de los limpias.
      Lo desmonté,  y descubro que le falta la pieza que tiene las escobillas que selecciona las velocidades, solucion... palanquita de desguace y todo funcionando.
       
      Esto solo es a modo de anécdota...
       
      (Ya he probado todos los reset posibles y reprogramación o aprendizaje de lunas de lunas. ...creo)
       
      El problema que tengo, es que los elevalunas me funcionan invertidos, me explico...
       
      Cuando descapoto, no bajan las lunas traseras, pero si las delanteras.
       
      Cuando capoto, suben las traseras y bajan las delanteras.
       
      Cuando pulso el botón central de las cuatro, bajan las delanteras y suben las traseras y al reves si tiro del boton.
       
      Los pulsador de las ventanillas traseras de la botonera del conductor y de las plazas traseras, cuando pulsas, suben y cuando tiras, bajan.
       
      No he desmontado nada aún pero entiendo que el conector del motor solo tiene una posición y si han invertido la polaridad o lo hicieron en el cableado, o han cambiado el motor de los dos elevalunas por un modelo que tiene la polaridad invertida.
       
      ¿Puede se un mal montaje mecanico?
       
      Vosotros que creéis...
      ¿Alguna sugerencia ante de liarme a desmontar asiento trasero y guarniciones?
       
      Gracias por adelantado...
       
       
       
       
      • 8 respuestas
    • cambio de filtro de habitáculo Peugeot 5008 SUV
      buenas igual todavía no lo cambias pero os pongo como se cambia el filtro de polen 5008

       
      situación donde pone la flecha amararilla

      soltar   tapa de plastico  va con grapas a presion

      soltar también esta tapa  de plástico  sujeta con una grapa

       
      donde la flecha amarilla soltar la tapa  y detras esta el filtro de polen 
       
       
       
      • 4 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
       
      Este es el enlace:https://m.es.aliexpress.com/item/32866078487.html?trace=wwwdetail2mobilesitedetail&productId=32866078487&productSubject=32866078487&tt=sns_none&aff_platform=default&cpt=1539360956260&sk=bRCXZuCD&aff_trace_key=1284565b91ea47269ffb0139b7ffa204-1539360956260-04594-bRCXZuCD&terminal_id=008962d2774140dfb543509532f0417f
      • 7 respuestas
    • Apoyabrazos central y protector maletero Peugeot Rifter.
      Ya me han llegado los accesorios para la Rifter, os paso fotos. He pagado la novatada y aunque cambiar el apoyabrazos no tiene mucha dificultad si he tenido un susto con la tapicería, os explico un poco. Sacar el apoyo original es un simple giro a la izquierda mientras presionas el mismo, en el kit del apoyabrazos nuevo viene un cierre de cremallera suelto para desmontar la tapicería y acceder a la pieza que hay que sustituir, el siguiente proceso es quitar tres tornillos Torx25 y cambiar el soporte original por el nuevo, lo malo viene al querer cerrar otra vez la cremallera del asiento que casi me la cargo. La cremallera al abrirla no hay que subirla hasta arriba del todo porque os pasará lo mismo. Al final media chapucilla he podido cerrar la tapiceria menos un trocito al inicio... pero podria haber sido peor.🤦🏻‍♂️😱😰, casi mejor que os lo pongan en el concesionario porque si se lo cargan lo pagarán ellos, el protector de la moqueta del maletero queda de lujo.
      Un saludo a todos!

      Kit de apoyabrazos premium y protector de moqueta del maletero

      Apoyabrazos original de tela.

      imagen del maletero sin protector

      Con protector 

      Apoyabrazos montado

      queda muy guapo montado

      menos el cierre de cremallera que es lo que me la ha liado parda, todo lo demás son las piezas que hay que quitar.

      para abrir la tapicería hay que poner la cremallera como en la foto pero no la subáis hasta arriba del todo, dejad dos dedos mínimo. O os pasará esto....

      imposible cerrar ese trocito.

      lo que hay que desmontar y sustituir.

      anclaje y listo.
      • 16 respuestas
    • Vibraciones capó en marcha
      Pues lo dicho, yo noto, a velocidades a partir de 90km/h como las partes derecha e izquierda del capó por el rozamiento comienza a vibrar, la zona central permanece firme. No noto que afecte a la conducción o ningún tipo de ruido, pero es molesto a la vista. Saludos
      • 46 respuestas
×