Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Robert1976

Sistema antipolución defectuoso 3008 VTI

Mensajes recomendados

Hola a todos

A ver si me ayudáis o informáis de este tema

Me ha saltado esta mañana el mensaje de sistema antipolución defectuoso, mi coche es el 3008 VTI 1.6 120 CV de casi 2 años y unos 38 mil KM.

He apagado el coche y se ha quedado el ventilador del motor un rato en funcionamiento. Mientras estaba arrancado sonaba el motor un poco raro, más bien como si el tubo de escape soltara pequeñas explosines, pero muy pequeñas. Hace 2 semanas o por ahí por un fallo en un sensor de temperatura me cambiaron la pieza porque saltaba el chivato de temperatura y le costaba un montón arrancar el frio el coche, lo cuento por si tiene algo que ver, eso me lo arreglaron e iba bien.

Y eso es todo, dadme información de que puede ser, si a alguien le ha ocurrido lo mismo y si sería mucha pasta.

Thanks...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola y bienvenido al Club.

Tus síntomas los tuve yo igualitos, incluídas esas pequeñas explosiones del tubo de escape si aceleraba el coche en parado.

Lo que pasa es que mi motor es el 110 DHi 2.0 y no sé si tendrá mucho que ver.

En mi caso, el problema era el sensor de presión del FAP que daba un error de medición y ponía el coche en modo "protección", no dejándolo pasar de 2000 revoluciones.

¿A ti te ha quedado el coche limitado en potencia como te digo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, no he probado lo de la potencia, he salido de la rampa del garage, si que he notado que no iba muy sobrado y he parado en la calle y lo he dejado. Esta tarde probaré.

Fue muy costosa tu reparación? muchos días en taller? o fue poca cosa?

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, no he probado lo de la potencia, he salido de la rampa del garage, si que he notado que no iba muy sobrado y he parado en la calle y lo he dejado. Esta tarde probaré.

Fue muy costosa tu reparación? muchos días en taller? o fue poca cosa?

Gracias.

Hola, lo mío fue una mañana y 90 euros. Es un simple conectos que se quita y pone muy fácilmente, pero ya te digo que el motor es diferente y no creo que sea lo mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola, tiene 38 mil kms aprox.

Me toca taller, pero quería saber más o menos si había pasado ya y a que me podía enfrentar.

Gracias a todos.

Uf! es dificil Robert1976. Ese error es muy genérico y puede ser debido a muchas cosas. No hay mas que ver el foro para comprobar que con ese error se han dado muchísimas averías diferentes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola¡¡¡

A mi me paso lo mismo en un 308 VTI, las cuestas arriba le costaba una barbaridad, y luego que era como si le faltara una marcha.... rampas que normalmente subia en 4º-5º las tenia que subir en 3º a 3500rpm. El consumo subio bastante, mucho ruido ya que tenía que llevarlo revolucionado, el fallo fue una bujía que cuando las cambié estaba totalmente mojada, creo que era la gasolina que no quemaba o algo así por lo que leí.... en la máquina me dio fallo en el cilindro 4.

Las bujías que compré fueron las Beru, me salieron por 42€ en una tienda, cambiar y a rodar....

Un saludo y espero que no sea mucho y se solucione pronto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 15 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad