Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Figozz

En frio le cuesta arrancar(2.0HDi)

Mensajes recomendados

Últimamente con las heladas mañaneras he notado que le cuesta arrancar. Tras el breve tiempo de espera en el que actuan los calentadores al poner el contacto, giro la llave para que arranque y tarda como 4 o 5 segundos en arrancar el motor. A veces tengo que pisar el acelerador porque si no no arranca. En estos 4 años que tiene el coche, me ha arrancado siempre bien sin tener que acelerarlo nunca.

He hecho la comprobacion que explicais en el foro para ver que la batería esta bien polímetro en mano, y también he comprobado que los 4 calentadores funcionan comprobando uno por uno con el positivo de la batería.

No sé si os habrá pasado a alguien de aqui. Si alguien me puede echar un cable con el problema del coche le estaré muy agradecido.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ami también me ha pasado lo mismo. Yo normalmenete lo tengo en cochera, y lo tuve que dejar un par de noches seguidas en la calle, pues el segundo amanecer del coche, le costo arrancar y no poco, también tuve que pisar el acelerador unas cuantas veces. Mientras no arrancaba pensé totalmente en la batería, pero la batería esta perfecta.

El coche después de arrancado, se comporta como normalmente, es decir, fenomenal. Yo no te puedo ayudar, y lo que también busco es un poco de ayuda por lo que puede ser.

Un saludos, [email protected]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo me uno a vosotros, ya que a mi también me ha pasado un par de veces, sobretodo cuando lo aparco en la calle o en el parking (está al descubierto) del curro, una vez le costó tanto que solté la llave y se ve que lo paré cuando CASI había arrancado y empezó a hacer unos ruidos que te cagas, despues el comportamiento del coche es normal...

A mi lo que me pasa algunas veces es que despues de arrancar, hace como un mugido, y por ese ruido SI que lo tengo que llevar al taller :)

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El testigo de los calentadores está encendido 2 segundos o incluso menos. Yo siemppre lo he arrancado justo al apagarse y hasta ahora siempre ha arrancado a la primera aunque hubiera helada.

Una vez el motor en marcha, el funcionamiento es correcto en todo momento, sin tirones ni nada raro. Eso si; despues de estar el motor de arranque en marcha durante los 4 o 5 segundos que tarda en funcionar, echa una bocanada de humo supongo que sea por el gasoil que esta entrando al cilindro y lo quema de golpe al arrancar.

Saludines :?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo me inclino a que sean 2 o más calentadores fundidos.

El método que has usado para comprobar los calentadores no vale, ya que hay que desembornarlos eléctricamnete, uno a uno y comprobar con un polímetro si hay continuidad entre el borne del calentador y masa. Debe dar alrededor de 1 Ohm por calentador.

Hay que desembornarlos, porque al estar todos conectados en paralelo, es muy difícil medir resistencias de:

0.25 Ohm = 4 calentadores bien

0.33 Ohm = 3 calentadores bien

0.50 Ohm = 2 calentdadores bien

1.00 Ohm = 1 calentador bien.

Si tiene un buen polímetro y determinas la resistencia de los cables previamente, etc, etc... puedes determinar cuántos calentadores correctos hay.

Yo miré mi ZX antes del invierno y con 3 calentadores bien arranca perfectamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Para comprobar los calentadores, solté el cable que los une en serie y tirando un cablecito desde el (+), toqué sobre cada calentador y en los 4 me salió chispa. Es un método que me comentó un mecánico una vez.

Otro metodo tal vez sea midiendo con el polímetro la corriente que pasa através del cable que alimenta a los calentadores, ¿no?

De todos modos probaré lo de medir la resistencia de cada uno tal y como me comentas seat600.

Esque me da un corage que me cobren un dineral en el taller por solo que tengan que cambiarte una bombillita... :roll:

Sualudines!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entonces tienes los calentadores bien, no hace falta que vuelvas a repetir la prueba. El métido que has usado es correcto.

Entonces no sé por qué te arrancó de un modo brusco.

Para comprobar los calentadores, solté el cable que los une en serie y tirando un cablecito desde el (+), toqué sobre cada calentador y en los 4 me salió chispa. Es un método que me comentó un mecánico una vez.

Otro metodo tal vez sea midiendo con el polímetro la corriente que pasa através del cable que alimenta a los calentadores, ¿no?

De todos modos probaré lo de medir la resistencia de cada uno tal y como me comentas seat600.

Esque me da un corage que me cobren un dineral en el taller por solo que tengan que cambiarte una bombillita... :roll:

Sualudines!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si los calentadores están bien, pensaría en algún inyector, pero si dices que una vez que arranca va todo normal y no cabecea el motor, lo veo poco probable. Así que me inclino a pensar que tu batería, aunque de las tensiones bien, puede que no de la potencia suficiente en el momento del arranque. No se me ocurre cómo comprobar esto mas que con unas pinzas y otro coche o con otra batería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Considerando vuestras respuestas y contando con que la batería ya tiene 4 añitos, voy a optar por comprar una buena bateria y a ver qué pasa.

Si el problema persiste, no tendré mas remedio que llevarle al taller jejeje.

Muchas gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esta mañana compré una batería nueva y cuando suelto la tapa de plástico que cubre la batería del coche, me llevo la sorpresa de que es una batería con mantenimiento. Seguido quito la tapita para ver los vasos de la misma y me doy cuenta que dos de ellos estan muy bajos con lo que acto seguido he comprado agua destilada y he rellenado todos.

Voy a esperar unos días a ver si ese era el problema de que no arrancaba el motor y si no le pondré la nueva.

P.D. por cierto que para quitar la dichosa tapita que cubre la batería hay que hacer filigranas. Parece que la hayan metido a presión jejeje. Desde luego no se la voy a poner porque no sirve de gran ayuda.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Para quitarla no tuve problemas tan serios como pa quitar la tapita jajaja. Solté la tuerca que lleva al lado izquierdo con una pletina que es lo que amarra la batería y listo; un tironcito en diagonal y pa fuera toa jejeje. Por cierto que la tuerca que sujeta la pletina es una 10-11 y no una 12-13 como se comentaba en un manual de aqui.

Hoy no le ha costado apenas arrancar con la helada. spero que se me haya solucionado el problema con añadirle agua destilada a la batería.

Saludines!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 8 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...