Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Elapañao

Desgaste árbol de levas

Mensajes recomendados

Buenas tardes, aqui vengo con dudas tontas y problemas gordos.

Tengo un Ford fusion de 2003 1.4tdci 68cv aunque no es un peugeot el motor si es PSA por eso estoy aqui, alguno de vuestros coches llevan este motor.

El coche lo he comprado hace 3 meses 2000€urelios y ya me esta dando guerra, el otro dia mi mujer detecto un ruidito segun ella, unas buenas ostias segun yo jejej.

Bueno dado que ando muy canino de pasta y en paro me he visto obligado a meter las narices donde no me mandan.

El ruido era muy fuerte pero intermitente 1 vez por segundo aprox.

he revisado a ralenti de donde proviene el ruido y lo localice en la zona de balancines con lo cual empece a desmontar tornillitos, distribucion... hasta llegar al arbol de levas, lo he retirado, tambien e desmontado los balancines y los taques hidraulicos.

SORPRESAAAA de los 8 taques hidraulico solo funcionan la mitad, los otros estan gripados,

en el arbol de levas hay unas marcas de 0,2 o 0,3mm de profundidad, estas marcas se encuentran justo donde apolla el arbol en los carter, en cada punto de apollo hay estos arañazos y en los carter tambien hay estos arañazos.

Las esquirlas de metal las he encontrado en un filtro que posee la bomba de vacio.

Mi duda es: tengo que sustituir el arbol y los carter? o puedo lijar y pulir las zonas dañadas.

¿PORQUE ME HA PASADO ESTOO A MI ? la pregunta del millon

mi opinion personal es que el anterior dueño no le ha cambiado el aceite o lo ha cambiado pero por uno no adecuado para este motor.

Yo le cambie el aceite a los 108.000km que fue cuando lo compre, le puse 5w30 de la marca Ford que es el que dice el librito, y todos los filtros. el aceite y filtros anteriores estaba que daba asco.

Ahora tiene 110.000km

¿Esta averia a podido repercutir en las valvulas?

Si es necesario puedo colgar unas fotos del carter para que veais como esta de arañazos.

Gracias de antemano a todos por ayudarme

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 17 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad