Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
benhur

Sospecha sobre estafa...

Mensajes recomendados

Buenas, tengo un 407 2.2 HDI, y hace algunos meses,me cobraron 1440 Euros por sustituir los ventiladores. Recientemente he llevado el coche a otro taller, y veo y notamos que no se ha cambiado el ventilador, porque los tornillos y presillas de acceso a dichos ventiladores no han sido manipuladas (La pintura de los tornillos y sus tuercas están con la pintura de origen). Mi pregunta es... ¿Están identificados por un número propio los ventiladores originales? Si no es así,¿se puede peritar que no hayan sido sustituidos?¿EL precio de la "reparación" es normal? Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es un tema delicado, por denunciar se puede denunciar, pero es complicado de demostrar. Aunque tenga pintura, pueden alegar que has pintado el coche después.

Por eso, el taller esta obligado a entregarte todas las piezas sustituidas, y cuando recojas el coche decidir si quedártelas (ya que son tullas) o que ellos procedan a la eliminación de estos elementos, sin ningún coste mas para el cliente (es más, dependiendo que piezas, ganan dinero)

Que si, pueden venderte la moto igual, pero no creo que tengan unos ventiladores sucios de un 407 por hay guardado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias, JaweB. Entiendo lo lógico de tu explicación, por eso intentaba preguntar si había alguna manera de "identificar" los ventiladores originales que traía el coche (algo así como un número o clave particular de cada uno), pues si se pudiera comprobar que dichos ventiladores son los originales, sería la prueba de que no me habían sido sustituídos, porque me he informado de que algunas veces lo que falla es una caja de relés que trae cada uno de ellos, y que si es esto lo que falla, no hace falta cambiar el propio ventilador. Te quedo muy agradecido por tu interés.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

una cosa te cambiaron el ventilador del motor porque lleva uno en que taller oficial, y vale 393,57 (pones en plural )

.tienes que decir mas cosa ya que si pagastes ese dienero tendras factura y si es de un taller de peugeot esta todo detallada.

por que te cambiaron los ventilaodres (solo llevan uno).

que averia tenia astes tu coche ,que te paso ,

etc si puedes puedes decirnos mas informacion

¿porque en el otro taller te cometan que no estan cambiados? los han desmontado

sigues con la misma averia,

si sigues con la misma averia tendrias que volver al taller que te cambio el ventilador ya que tienes garantia

Nota el ventilador motor del 407 va sujeto con 4 tornillos y no llevan pintura y se ponen los mismos que tenia antes ya que el ventilador no trae tornillos solo las pestañas donde se mete unas gomas y luego los tornillos, espero que esto te aclare , ya que no te puedo poner fotos del ventilador

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas, tengo un 407 2.2 HDI, y hace algunos meses,me cobraron 1440 Euros por sustituir los ventiladores. Recientemente he llevado el coche a otro taller, y veo y notamos que no se ha cambiado el ventilador, porque los tornillos y presillas de acceso a dichos ventiladores no han sido manipuladas (La pintura de los tornillos y sus tuercas están con la pintura de origen). Mi pregunta es... ¿Están identificados por un número propio los ventiladores originales? Si no es así,¿se puede peritar que no hayan sido sustituidos?¿EL precio de la "reparación" es normal? Gracias de antemano.

buenas como va el tema as mirado algo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Todo esto surge porque he llevado mi coche a otro taller, donde me han hecho una reparación de momento perfecta. El coche me tenía frito. En el taller del S.Oficial hace poco me pusieron el kit de embrague (se supone), porque al día siguiente lo llevé de nuevo para quejarme de que el pedal se quedaba a medio recorrido, y lo notaba "ahorcado". Les hice la salvedad de que, no siendo yo mecánico, llevo 30 años de viajante, y noto cuando algo no vá bien en mi coche, (como nos pasa normalmente a los que estamos la mayor parte del tiempo al volante)El coche se quedó un día más para revisármelo, y me lo entregaron igual, diciéndome que habían tensado no sé qué. Total, que tuve que llevárselo de nuevo, que casi no se podían meter las marchas, y la que entraba, era rascando. Pues bien, los dos dueños del taller se sentaron en el puesto de conductor, y continuaban diciéndome que estaba bien. De manera que me llevé el coche a un taller normal y corriente que estaba a la vuelta de la esquina, donde el mecánico que me hizo la última reparación, (es una historia larga) se echó las manos a la cabeza al oir que me habían dicho que aquello era normal. Metimos segunda, con el freno de mano echado, y patinó el disco de embrague, formando una humareda particular. Al día siguiente me llamó para que lo viera: el disco no había sido cambiado, ni el bombín, ni el cojinete de empuje, que le sonaban las bolas. Con el coche en el elevador, fué cuando le comenté lo de los ventiladores, y me fué enseñando diversas señales que demostraban (casi con toda seguridad) que los ventiladores no habían sido sustituídos), pues para acceder a ellos, hay que desmontar un soporte del chasis que se ve que no han sido tocados. Además, tuberías y cables con pintura para señalar que no se han manipulado, seguían selladas. Debo decir que mi coche no ha sufrido ningún siniestro, gracias a Dios, por lo que nadie lo ha manipulado para otra cosa. El llevarlo a éste otro taller fué porque allí hacen neumáticos, y fuí a equilibrar las ruedas. Al salir, el mecánico advirtió un movimiento raro que hacía la rueda delantera, diciéndome que tenía problemas de cinnemblok. No hace mucho que en el otro taller me habían sustituído (se supone) los cinnemblocks. La verdad es que el coche seguía haciendo los "cloks" que venía haciendo antes. Una vez en el elevador, pude comprobar que no estaban rotos, y jamás se habían cambiado.

En resumen: como decía antes, el coche me tenía frito. "clok" por acá, "clik-clik" por allá, pedales por acullá...ruñidos, olores, etc.

El viernes pasado lo recogí, y.......¡¡¡¡Oh, milagro....¡¡¡ Tengo coche nuevo...¡¡¡ Da gusto conducirlo..¡¡¡

Por todo ello, es por lo que preguntaba si se podría demostrar, porque yo tengo la seguridad, pero no tengo pruebas, y aunque tengo testigos, no puedo comprometerlos, ya que como dije, están uno a la vuelta de la calle del otro

Seguro estoy, pues han sido varias cosas: Los cinnemblocks, los ventiladores, el embrague.... (Ahora caigo que voy a llevarlo de nuevo para que le miren la correa de distribución, que se la pusieron (se supone) cuando le tocaba....y no me fío....

P.D. Tengo también un 206 1.4 HDI (para mi hija). Les pedí cita para SOLO CAMBIO DE ACEITE (tres veces se lo repetí, aparte que se supone que ellos deben llevar un historial de cada coche (también tengo una Partner 2.0). Cuando lo dejé, le volví a repetir 2 veces, mientras hacía la orden de Rep. SOLO CAMBIO DE ACEITE. Pues bien, cuando lo recogí, no se habían acordado, y también le cambiaron el filtro: TOTAL: 80 €.

Creo que no les irá muy bien, pues sospecho que no seré el único.

Gracias por el interés. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Madre mía, eso si es un taller, yo me acuerdo mi padre con un 309 que cada vez que lo llevábamos al taller (serv. oficial) salia con un fallo nuevo, hasta que cambiamos de taller y duro 500mil km, en fin. El taller acabo cerrando.

Por cierto de que provincia hablamos por si nos toca cerca a alguno, saberlo.

P.D. Me alegro de que ya tengas coche nuevo ;) y por cierto revisa YA la distribución :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

luego que si pasan las cosas..... hombre, puedes meterles mano, pero tendrias que contratar a un perito que revisara las piezas que se supone que te han cambiado pero si ya esta rectificado todo, poco puedes hacer. A lo mejor, puedes ir a ponerles de vuelta y media con la factura del taller en el que te lo apañaron y ponersela encima de la mesa a ver que te expliquen las cosas......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nada más dejar mi coche allí, se pasaron los del otro taller, pues parece que en hay un familiar de ambos. "Le dijeron, literalmente: "el embrague está hecho una mierda...". Después de tres años llevándoles mis 3 coches, me conocen perfectamente, y tienen mi teléfono. Estoy esperando por si quieren aclararme algo. Sé que no puedo reclamarles nada oficialmente. Al fin y al cabo, la culpa es mía en parte, por no haberme percatado, y haber confiado tanto tiempo en ellos. Por cierto, no sé si son las manos del que me ha arreglado el coche, pero desde hace 2 años (Mayo de 2010, exactamente)salía de viaje hacia Vitoria para ir a la comunión de un sobrino(de ahí que sepa exactamente el mes), cuando me tuve que volver desde Granada, porque se encendió una alerta que decía, más o menos "Fallo en el sistema antipolución del motor". El caso es que por más que aceleraba, no podía pasar de 60 ó 70 Kms/h. Así que me volví, y no quiero contaros cómo fué la vuelta.Sobre todo las cuestas, no pudiendo adelantar ni a las bicicletas. Cuando pude llegar, les dejé el 407 y me fuí en la Partner. A mi regreso, el coche andaba con normalidad,le habían quitado con el ordenador la alerta que presentaba, pero eso sí: el dichoso letrerito y pitido de aviso cada vez que lo arrancaba, y el símbolo del motor en color naranja encendido en el cuadro. Lo cierto es que, creo que tendría algo que ver con todo lo anterior, pues, sin haber mencionado éste tema para nada, después de repararlo ésta última vez, NO HA VUELTO A APARECER LA SEÑAL, Y LA FIGURA DEL MOTOR, SE APAGA, DESPUÉS DE UNOS SEGUNDOS DE ARRANCARLO. Además, consulto el DIARIO DE ALERTAS del ordenador de a bordo, y me dice: "NINGUNA ALERTA PENDIENTE". Lo dicho: la felicidad completa. Después de 2 años, vuelvo a disfrutar de mi coche.

Saludos y Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
madre mia teniamos que hacer un ranking por comunidades de sinverguenzas como estos para evitarlos.

No es un ranking pero creo que puede resultar útil:

Consecionarios NO recomendables

Así retomamos el tema ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Nada más dejar mi coche allí, se pasaron los del otro taller, pues parece que en hay un familiar de ambos. "Le dijeron, literalmente: "el embrague está hecho una mierda...". Después de tres años llevándoles mis 3 coches, me conocen perfectamente, y tienen mi teléfono. Estoy esperando por si quieren aclararme algo. Sé que no puedo reclamarles nada oficialmente. Al fin y al cabo, la culpa es mía en parte, por no haberme percatado, y haber confiado tanto tiempo en ellos. Por cierto, no sé si son las manos del que me ha arreglado el coche, pero desde hace 2 años (Mayo de 2010, exactamente)salía de viaje hacia Vitoria para ir a la comunión de un sobrino(de ahí que sepa exactamente el mes), cuando me tuve que volver desde Granada, porque se encendió una alerta que decía, más o menos "Fallo en el sistema antipolución del motor". El caso es que por más que aceleraba, no podía pasar de 60 ó 70 Kms/h. Así que me volví, y no quiero contaros cómo fué la vuelta.Sobre todo las cuestas, no pudiendo adelantar ni a las bicicletas. Cuando pude llegar, les dejé el 407 y me fuí en la Partner. A mi regreso, el coche andaba con normalidad,le habían quitado con el ordenador la alerta que presentaba, pero eso sí: el dichoso letrerito y pitido de aviso cada vez que lo arrancaba, y el símbolo del motor en color naranja encendido en el cuadro. Lo cierto es que, creo que tendría algo que ver con todo lo anterior, pues, sin haber mencionado éste tema para nada, después de repararlo ésta última vez, NO HA VUELTO A APARECER LA SEÑAL, Y LA FIGURA DEL MOTOR, SE APAGA, DESPUÉS DE UNOS SEGUNDOS DE ARRANCARLO. Además, consulto el DIARIO DE ALERTAS del ordenador de a bordo, y me dice: "NINGUNA ALERTA PENDIENTE". Lo dicho: la felicidad completa. Después de 2 años, vuelvo a disfrutar de mi coche.

Saludos y Gracias

Es desesperante dar con unos incompetentes, es que te quema y encima no puedes hacer nada de nada :angry:

Yo ya hace mucho que las cosas al coche se las arreglo yo, y ademas de quedarte tranquilo, sabes lo que haces (aunque no sepas mucho) y cuando toque algo muy gordo pues al taller, pero mientras. A hacer las cosas preguntando a un par de foreros bastante expertos en mecánica (mareando a veces, lo siento :whistle: ) pero claro te ahorras una pasta en dinero y disgustos :woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problemas luces "poblacion"( posicion)
      Buenas tardes.
      Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 
      Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.
      Desde ya, muchisimas gracias.
      !
       
      • 5 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 5 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
      • 7 respuestas
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 7 respuestas
    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad