Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
keko

Temperatura circuito refrigeración

Mensajes recomendados

Buenas tardes

Después de bastante tiempo sin intervenir, vengo a hacer una consulta.

Cuando he metido el coche en el garaje, mientras aparcaba, la aguja de la temperatura del agua se ha ido hasta el ¡fondo! y se ha encendido la luz de STOP y el pitido, acompañado del mensaje "temperatura excesiva del motor"

Me he pegado un susto del 15... he apagado el motor medio minuto y he vuelto a poner el contacto sin encender el motor. Ahora ya fijandome he visto que marcaba alrededor de 90ºC... ¡qué raro! pues no es tanto!

He cogido y he terminado de aparcar y todo bien. He intentado reproducir el problema porque una cosa es que esté a 90ºC y otra que se te vaya a fondo escala

Efectivamente se ha mantenido mas o menos en unos 90 o algo más (yo acelerando en punto muerto) y de repente

se ha ido la aguja al fondo + pitido + mensaje etc ... igual que antes. Lo he vuelto a repetir y todo igual de nuevo.

1.- He observado que no se enciende el electroventilador.

2.- El climatizador funciona perfecto (enfria bien)... lo digo porque he leido por ahí que al ponerlo se enciende tambien el electroventilador. Aunque me he fijado que a mi no, no sé si nunca lo hace, o solo ahora que no se activa el electroventilador.

3.- La temperatura del aceite del motor es correcta según el marcador que viene en el cuenta-revoluciones (acabado XSI)

Por lo que he estado leyendo por el foro, el electro empieza a trabajar a partir de los 90 y pico a baja velocidad y superado los 105 ºC se pone a funcionar a tope. En caso de que se hubiera fastidiado el diodo, al parecer a más de 105º se activa forzadamente el electroventilador...

Pero en mi caso lo que pasa es que a 90-95º (no lo sé exactamente) no se enciende el electro y de repente (es decir, en una milesima de segundo) se va a fondo de escala y todo la orquesta se pone a pitar, alarmas etc...

Que le pasa a mi coche??? Alguien sabe algo o me puede orientar?

He estado leyendo muchos hilos y no he visto nada parecido ¿?

Reseñar que es 307 SW 1.6 HDI FAP 110 cv con 6 años, 115.000 kms y que hace unos dias lo lleve a la peugeot porque me sonaba raro la zona de la correa de distribución que habia cambiado unos meses atrás y todavia estaba en garantia... me lo tensaron, petrolearon el motor, muy amables, quedó todo de maravilla y por 0€ ¡qué raro! aunque pensé que estando en garantia la sustitución de correa, pues no habian hecho otra cosa, que lo que corresponde sin intentar timarme o contarme una milonga.

Ahora pienso que hace menos de una semana lo llevo a revisar la correa y ahora me sale esto... es un poco raro

También pienso que al limpiarme el motor quizá se haya mojado alguna resistencia, contacto o lo que sea y por eso se ha quemado y ahora no arranca el electroventilador...

Tambien recuerdo que cuando lo llevé a lo de la correa les dije que estaba un poco bajo el nivel del refrigerante (estaba justo en el limite inferior) y ¡sorpresa! tambien me lo rellenaron y lo dejaron como está ahora, justo en el limite superior... Me he fijado que cuando ha pasado todo esto, estaba incluso un poco más alto, pero no ha salido vapor ni he observado burbujeo...

Bueno, no me enrollo más... espero haber sido claro

Muchas gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo primero que te cambien el manocontacto de temperatura es uno con clavija verde , tambien si lo llevas a la casa que ven con el ordenador si te funciona el ventilador en las dos marchas lenta y rapida , puedes tener la

RESISTENCIA estropeada que la cambien el problema suele ser de estas dos piezas que te comento,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
lo primero que te cambien el manocontacto de temperatura es uno con clavija verde , tambien si lo llevas a la casa que ven con el ordenador si te funciona el ventilador en las dos marchas lenta y rapida , puedes tener la

RESISTENCIA estropeada que la cambien el problema suele ser de estas dos piezas que te comento,

Muchas gracias por responder y encima tan rápido!!

Así lo haré, lo llevaré mañana al taller, a ver si no se columpian y me lo hacen "baratito"

De todas formas, lo que me dices explicaría que no arranque el electroventilador, pero... ¿por qué la aguja del medidor de temperatura del agua se va del tirón desde +-90 hasta el fondo? :whistle:

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vengo de la Peugeot. Le han enchufado el ordenador y ha cantado que es la resistencia

Presupuesto total 110 €.

Unos 35 de la resistencia (caja electrónica) y otros 35 de mano de obra y otros 20 de desmontaje (todo ello más iva y con una supuesta rebaja del 20%)

Vaya tela!!!!

Encima me han dicho que despues del cambiar la resistencia puede que ya todo vaya bien o que el ordenador indique que la "bellota" tambien esté estropeada... espero que no me lien más :angry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues ya he recogido el coche. Al final me han cobrado 97€ y por lo menos me lo han lavado :blush:

Cuando he llegado al garaje, he estado probando si entraba el electroventilador y justo a los 90ºC segun el marcador se ha encendido...

Según ellos el ordenador no les marcaba ningun otro problema. Espero no tener que volver hasta la próxima revisión

Espero que mi experiencia pueda ayudar a otro que le pase lo mismo en un futuro.

Un saludo y gracias a jjcf por orientarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problemas luces "poblacion"( posicion)
      Buenas tardes.
      Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 
      Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.
      Desde ya, muchisimas gracias.
      !
       
      • 5 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 5 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 7 respuestas
    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad