Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Hunter_01

Problema electrico - Tablero?

Mensajes recomendados

Hola a todos!

Nuevamente ando por estos lados ya que tengo un problema con mi yeyo. Como algunos sabran tengo un 307 hdi de 1.6 cc año 2007 de origen frances, version hatchback.

Les cuento:

Hace aproximadamente 2 semanas, subitamente comence con problemas en el tablero, un dia al subirme y darle contacto los testigos que normalmente se enciendes y apagan antes de encender el motor no se encendieron, tampoco se movieron las agujas de temperatira ni nivel de combustible. Luego de esto espere unos minutos y encendi el vehiculo, no hubo problemas, salvo que los kilometros generales (no los parciales) volvieron a cero, siii a cero!

Conduje el vehiculo por algunos km hasta llegar a mi casa en donde lo apague, luego de aprox media hora volvi a encenderlo haciendo el mismo procedimiento descrito mas arriba y todo volvio a la normalidad, los testigos se encendieron y apagaron como de costumbre y las agujas de temperatura y nivel de combustible hicieron su comprobacion normal. Ademas el kilometraje volvio a el estado original.

Esto se repitio durante varios dias....Un caso especial de mencionar fue cuando iba conduciiendo por la carretera y al cambiar de carril señalizo a la izquierda, el problema es que junto con encender la luz a la izquierda se activo el limpia parabriza y lo km volvieron a cero......quede helado..... Cuando llegue a mi casa lo apague y luego de un buen rato lo enciendo....todo normal.

Hasta ahora los problemas se limitaban a eso, sin embargo, anoche cuando llegue de mi trabajo, estaciono el auto...lo apago y cuando quise ponerle la alarma con el mando....no paso nada....esta muerto. En algun momento pense que era la pila del mando, pero no. Trate de cerrarlo/abrirlo con el mando de repuesto y pila nueva y nada. Lamentablemente ahora lo estoy cerrando a la antigua....con la llave en la chapa :(

Gracias a Dios que el problema hasta ahora no a afectado alguna funcion mecanica, pero realmente me tiene confundido. Como dato adicional puedo decirles que dudo que sea la bateria ya que es nueva, la cambie hace un mes y medio por una bosch.

Chicos, si tienen alguna duda respecto de la explicacion de mi problema no duden en consultar, voy a estar muy atento a este tema ok?

Ojala puedan ayudarme, la verdad es que estoy muy preocupado.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Problemas luces "poblacion"( posicion)
      Buenas tardes.
      Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 
      Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.
      Desde ya, muchisimas gracias.
      !
       
      • 5 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 5 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 7 respuestas
    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad