Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ROMAR

Mando 1007

Mensajes recomendados

Hola, se que este tema es muy comun pero creo que mi problema no lo es.

Compre un coche de segunda mano hace 15 dias (peugeot 1007)

El propietario me dio 2 mandos muy usados con 4 botones cada uno que funcionaban correctamente.

Compre una carcasa nueva con 4 botones y sustitui el circuito impreso y el transponder de un mando.

El problema es que el otro no tenia el transponder y el coche no arranca.

Busco por internet y encuentro uno compatible para grupo psa (con la misma numeracion que el otro) y virgen (para poder programarlo)

En Peugeot me dicen que esta mal el circuito del mando y no pueden programarlo. el mando nuevo 170 e

He ido a una casa de programaciones de mandos y me lo han echo por 30e.

El problema que tengo ahora es que tengo un mando que arranca el coche pero no funcionan las puertas ni los cierres.

Ni el tecnico de la programacion que la ha repetido, ni en peugeot que lo he intentado han conseguido programarlo.

Por favor hay alguien que me diga cual es el problema.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nota moderador:

No esta permitida la escritura de titulos en mayusculas.

Te recomendamos pasarte por la seccion de presenteaciones para hacer lo propio, tal y como dicatan las normas

Han programado el mando con el coche?? es decir, para programar un mando nuevo, tienes que dar el contacto, dejar pulsado la tecla de cerrar unos 10 segundos, quitar el contacto y probar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Siento haber escrito con mayuscula el titulo, no volvera a suceder.

El mando no es nuevo, solo el transponder.

Han intentado programar el mando el tecnico y los de peugeot de esa forma que dices pero solo han conseguido programar uno de los mandos.

El otro arranca el coche pero no funcionan los botones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que este mando me tiene un poco arto.

la pila se la he cambiado como 10 veces, he comprado varias pilas en diferentes sitios y al final se gasta en 2 días.

le pongo la pila y funciona, eso si tengo que estar pegado al coche, antes me ponía a 20 metros y me abria las puertas.

después de 2 días el mando deja de funcionar, le pongo una pila nueva y otra vez a funcionar.

¿alguien me puede dar alguna solución a este problema?

gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problemas luces "poblacion"( posicion)
      Buenas tardes.
      Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 
      Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.
      Desde ya, muchisimas gracias.
      !
       
      • 5 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 5 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 7 respuestas
    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad