Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Isman

Problema eléctrico raro raro...

Mensajes recomendados

Muy buenas!

Os comento el problema que tengo en mi 307 hdi 90cv del 2003, desde hace un mes, para ver si me podéis echar un cable ya que ando un poco perdido y no se por donde tirar..

Principalmente el problema es que una vez que apago el motor del coche y saco la llave del contacto o la dejo en el primer punto del contacto el coche muere, no funciona nada de nada de manera automática, ósea se queda completamente sin tensión.

y ni las agujas de gasolina y temperatura del cuadro llegan a volver a 0, se quedan pilladas en el mismo sitio que cuando el coche iba en marcha. No funciona el cierre centralizado, ni las luces de emergencia, ni el claxon, ni las luces de cortesía....nada de nada. lo único que funciona es la alarma GT que llevo instalada, que entra en funcionamiento pero no cierra

Todo se soluciona cuando vuelva a poner el contacto en la posición 2 y es como si se reseteara todo y una vez que le entra tensión todo vuelve a funcionar normalmente y el coche arranca a la primera sin problema.

Como dato curioso también el indicador de combustible del ordenador de abordo siempre que enciendo el coche me marca que tengo gasolina para 220 kms......

La semana pasada lo lleve a la Peugeot, que trabaja un conocido, se lo deje para que lo mirase y supuestamente me lo metió en la maquina y no le apareció ningún mensaje de error y me dijo que desde la maquina accionaba el cierre y el el resto de sistemas y le funcionaban correctamente... que el problema debía estar en la "alarma" que llevo instalada que lo llevase donde me la pusieron para desinstalarla o comprobar que funciona bien.

Pues bien hoy lo he llevado me han desconectado la centralita de la alarma y como me suponía los problemas siguen sin solucionarse..

La semana pasada después de el diagnostico del concesionario probé a desconectar la batería durante un par de horas para ver si se restablecía el sistema o se me aparecía un golpe de suerte pero nada siguió igual. tambien medi la tension de la bateria y me marcaba 12,4 V con el coche en reposo.

Alguien tiene idea de donde puede venir el problema o le ha ocurrido algo parecido??

Un gran saludo y muchas gracias de antemano foreros!!

Isma.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me huele la tostada a lo siguiente:

La alarma casi seguro que tiene un cortacorriente, el cual te han instalado en el bombin de la llave. Ese corta corriente actua de forma que si la alarma esta armana, no pasa corriente. Si no esta armada, pasa y deja arrancar. Para mi, que el corta corriente te lo han puesto en el cable equivocado del bombin o no esta correctamente instalado.

Es lo primero que se me ha venido a la cabeza.... :dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues si antes os espongo el tema y presumo de que arranca sin problema, antes me deja tirado....

Anoche al volver a casa puse el contacto se encendieron las luces del panel me dispuse a arrancar y acto seguido se apago todo y me quede mas tirado que una colilla....

Lo intente varias veces pero nada no funciona ni hacia amago de querer arrancar.

El caso que cuando mis compañeros me ayudar a empujarlo para meterlo dentro de la nave, para que pasara alli la noceh, se encendieron las luces del cuadro y las luces de cortesia pero al darle al contacto se vino todo abajo nuevamente. Y hoy, inteligente de mi..., me he dejado las llaves del coche en casa, lo que si he hecho es comprobar el voltaje de la bateria y tenia 12.5V...

Crees que puede ser un problema de bateria acrecentado por el frio que hacia anoche??

Pk_307, muchas gracias por tu respuesta, podria ser, pero el caso que desde ayer llevo toda la centralita de la alarma desmontada y durante todo el dia el coche me siguio funcionando, con el problema de electrico de siempre, pero me arrancaba perfectamente. El caso que en mas de 7 años que llevo con ella instalada tampoco me ha dado ningun problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La alarma se conecta porque está autoalimentada,no veo relación con el problema,además como ya has visto,la han desconectado y sigue el problema.

Creo que lo mejor es que acudas a otro taller oficial si tienes uno cerca que no sea ese.

Puede que tengas problemas con la BSI.

Incluso con el clausor,donde metes la llave,porque eso suena raro raro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si la alarma esta correctamente, yo haria lo que dice Snake.

Comprobar el bombin, incluso cambiarle directamente o comprobarle con un tester, porque igual lo que pasa es que tienes una derivacion dentro y el bombin interpreta tu contacto como una desconexion.

Si no, tirar del hilo....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya se lo llevo el Jueves la grua, el caso que cuando llego la grua me puso las pinzas y el coche arranco a la primera, pero seguia con los fallos de origen..

Hoy espero que me llamen del taller para comentarme si han dado con el fallo. Os mantendre informados

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues ya tengo el coche reparado....

Me han cambiado la BSI y me han desconectado toda las conexiones de la manguera de la alarma que iban conectadas a la BSI, :huh: ya que supuestamente el problema se habia originado por una sobretensión o algo asi produccido por la misma... bueno pues no me queda otra cosa que creermelo y pensar que el coche de momento funciona normalmente y le puedo volver a utilizar que buena falta me hacia ya...

Saludos y para lo que necesiteis aqui me teneis!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problemas luces "poblacion"( posicion)
      Buenas tardes.
      Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 
      Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.
      Desde ya, muchisimas gracias.
      !
       
      • 5 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 5 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 7 respuestas
    • Instalación altavoces traseros 106 XN (año 96)
      Me he decidido a tener mejor sonido en el 106, como de serie sólo trae instalado 2 delanteros no sabía si en las puertas traseras tendria incorporada una preinstalación al menos del cableado. 
      Por suerte sí la tiene y me evita así andar de maniobras y comprar material extra, aparte de un par de altavoces.
      Hay que quitar el panel siguiendo este orden; 
       
      1º manivela de la ventanilla, tirando hacia uno mismo, cuidado de no perder la arandela que la acompaña.
      2º agarradera de la puerta, sujeta por 2 pernos bastante largos con cabeza torx 25.
      3º tapa del altavoz, sujeta con varios tornillos con cabeza torx de 20 si no recuerdo mal.
      4º retirar el cenicero de su cavidad, pues dentro lleva 1 tornillo oculto que se debe quitar para no romper el panel.
      5º se quita la moldura del tirador de apertura de la puerta, para ello hay que tirar de él hacia uno mismo.
      6º extraer el panel de la puerta empujando hacia arriba, con cuidado de no desenganchar la varilla que sube y baja el seguro.
       
      Tanto en el panel de la puerta como en la cavidad de la chapa hay que retirar la cobertura de espuma y de tela respectivamente, que cubren el hueco para el altavoz.
      Los cables vienen montados juntos en macarrón negro liso con una clavija amarilla cuadrada, unido a una tapa negra que les evita corrosion y suciedad.
      Tras hacer comprobaciones de voltaje con el contacto puesto, la puerta abierta y la radio encendida el multímetro marcaba medición de unos pocos milivoltios. Luego probé a conectar un pequeño altavoz que tenia suelto para asegurarme al 100% de que efectivamente se trata de salida para altavoces.
       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad